Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez
 

 Probleme après remplacement kit piston bendix10

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyVen 28 Déc 2018 - 14:30

Salut les minivanistes !!!
Commençons par les choses joyeuses : bonnes fêtes de fin d'année à tous.

Continuons ... avec des choses moins joyeuses ...
Je précise que j'ai lu et relu les différents sujets traitant du bendix10 sur le forum et aux US.

Chronologie :
- Véhicule acheté avec défaut ABS fixe, le véhicule freine bien mais l'abs ne déclenche pas et la pompe tourne à chaque coup de frein -> on verra plus tard ...

- 2 ans plus tard ... je remarque que le freinage est moins mordant que d'habitude. Peu après, le voyant rouge s'allume quand j’écrase la pédale un peu fort ... tiens tiens, une fuite interne ?!? Le problème s'est aggravé jusqu’à ne plus freiner mais juste ralentir le cricri ... oups

- Kit piston commandé, étriers de frein neufs montés

- Kit piston monté non sans ennuis ( je suppose que le bloc à déjà été touché car le filetage de la conduite de frein ard est en mauvais état ... un coup de filière et c'est reparti.

- 1ere purge faite, contact, la pompe tourne 3 secondes, la pédale est bien trop molle pour que soit normal.

- 2ème purge, il restait de l'air, j'ai l'oeil qui brille et voit la sortie du tunnel, contact, la pompe tourne 3 secondes, idem qu'avant

- J'enlève la clé, je pompe, je maintient la pédale enfoncée, contact, la pompe tourne 10 secondes puis un second bruit apparait, un genre de grr grrr ( je sais je fais super bien les bruitages), plus sourd que le bruit habituel de la pompe, avec de légères vibrations dans la pédale.

- j'ai recommencé plusieurs fois les manip' rien de concluant, lorsque j'enfonce la pédale doucement la pompe se met en route 3 secondes, se coupe, recommence, le véhicule ralentit mais ne freine pas, la pédale est très (trop) molle et les voyant orange est fixe dès le contact et le voyant rouge apparait à chaque coup de frein.

Bref je désespère, je re-relis les sujets, je pense à la pompe, à son filtre, à l'accu... ou tout simplement à  tireur 1  tireur 2  tireur 1  cet abs

Comme disait leilou dallas, HELP, PLEASE HELP
Revenir en haut Aller en bas
mystery_077
Instructeur
Instructeur
mystery_077

Masculin
Nombre de messages : 1924
Age : 50
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, grand cherokee 3l crd 2007
Date d'inscription : 12/05/2011

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyVen 28 Déc 2018 - 15:29

Tes capteurs doivent être plein de poussières de fer, ce qui donne au calculateur une fausse indication de vitesse. Fais un essai en enlevant le fusible de l'abs, il ne sera plus actif et tu devrais récupérer le freinage
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyVen 28 Déc 2018 - 15:50

Salut mystery, j'y ai pensé au tout début (à l'achat) car il y a pas mal de limaille dessus.
Après réflexion, même si les capteurs ont de la limaille, il y a surement un dialogue entre le calculateur de la voiture et le calculateur abs (avec la vitesse réelle de la voiture) et le defaut doit apparaitre au dessus de 15 mph, j'ai donc écarté cette possibilité
Probleme après remplacement kit piston bendix10 Captur10

Je vais regarder de plus près pour m'assurer que ce n'est pas çà, reste le voyant rouge au freinage qui n'est pas influencé par les capteurs.
Je vais poster des vidéos, c'est beaucoup plus parlant
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyVen 28 Déc 2018 - 15:53

Voici les vidéos avec les différents bruits et les voyants, moteur à l’arrêt et démarrage


Voyant orange à la mises sous tension


Appui sur la pédale, et le bruit bizarre sur la fin


Même vidéo que la précédente mais vu du tdb


Demarrage avec appui modéré sur le frein, voyant rouge allumé au 3/4 de la pédale
Revenir en haut Aller en bas
Strider
Forumeur niveau 4
Forumeur niveau 4
Strider

Masculin
Nombre de messages : 285
Age : 43
Localisation : Saint denis
Véhicule (modèle cyl année) : Chrysler grand voyager limited 2.8l CRD 2008
Spécialisation auto : Ancien mécanicien chez BMW
Date d'inscription : 24/08/2018

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptySam 29 Déc 2018 - 7:30

Salut les vidéos ne sont plus disponible.

Il est possible que le bloc abs soit hs.
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptySam 29 Déc 2018 - 7:48

Salut Strider, je viens de changer les droits des vidéos, ça devrait marcher maintenant 😳.

Sur le bloc ans, le kit piston est neuf, je l'ai inspecté avant montage, il est bon. Il a été monté correctement (lubrifié, sans forcer) après nettoyage de la chambre. Pas de soucis particulier de remontage hormis l'espace un peu limite pour insérer le Bendix à sa place.

Je vais essayer de vider l'accu en pompant 40 fois. La pédale durcit après quelques coups de pédales moteur coupé.
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptySam 29 Déc 2018 - 11:06

Ça y est, j'ai pompé 50 fois ... 😓.
La pompe ne se met pas en route à la mise sous contact, je dois appuyer légèrement sur la pédale pour qu'elle se déclenche. Au premier coup elle s'est mise en route un peu mois de 10 secondes, ensuite elle déclenche quand même à chaque coup de pédale, environ pendant une seconde avec le voyant rouge.
Pour info, j'ai fais une purge par dépression, c'est a dire que j'aspire le liquide via une pompe (à main dans mon cas) à chaque vis de purge, dans l'ordre. Je l'ai déjà fait sur plusieurs voitures et ça n'a jamais posé de problèmes.
Qu'en pensez vous avec le Bendix 10 ?
Aujourd'hui je ne vais pas avoir le temps de tomber la pompe de liquide de frein mais j'ai le temps de vous lire 😁😉.
A plus
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptySam 29 Déc 2018 - 12:25

Je viens de tomber le filtre, il n'est pas démontable pour le nettoyer, je l'ai shunté pour faire le test.

Par quel type de filtre je peux le remplacer ?

Un truc m'a paru etrange : je pensais que du liquide de frein allait couler de la conduite basse pression du bloc ans mais j'ai juste eu un dé à coudre de dot ... scratch
Faut il réamorcer la pompe en la gavant ?

Il y a du mieux, quand la pompe se met en route, on sent une résistance plus forte à la pédale.

La pompe se met quand même en marche à chaque coup, même plusieurs fois si j'appuie lentement sur la pédale.

Probleme après remplacement kit piston bendix10 Img_2010
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29785
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyDim 30 Déc 2018 - 6:24

De mémoire, après un "vidage" de pression il faut appuyer à fond sur la pédale de frein, mettre le contact …
Là la pompe doit se mettre en route, laisser la pédale de frein appuyé et tu dois sentir qu'elle remonte.
Attendre l'arrêt de la pompe pour relâcher la pédale.

Il me semble que c'est la procédure qui doit être appliquée.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Probleme après remplacement kit piston bendix10 Sans_t10 - Probleme après remplacement kit piston bendix10 Sans_t11 - Probleme après remplacement kit piston bendix10 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyDim 30 Déc 2018 - 7:59

Bonjour Eugène.
J'ai remarqué que tu avait insisté sur ça dans un autre post.
J'ai fait comme tu dis, rien ne change.
J'ai lu sur un site US que pour la purge il fallait d'abord vider la pression de l'accu, et que la purge par dépression n'est pas un problème.
Moi je n'ai pas vidé l'accu avant la purge, peut être une présence d'air dans l'accu du coup ...
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyDim 30 Déc 2018 - 16:44

Bonjour à tous.
Aujourd'hui j'ai nettoyé les capteurs de roues, rien de mieux au niveau voyant, il faudrait que je test la continuité électrique, savez-vous où se trouve les connecteurs des capteurs ?
J'ai commencé une purge après avoir vidé l'accumulateur, comme préconisé sur une documentation américaine, j'ai autant de bulles d'air que de liquide qui sort, c'est une bonne piste. Je termine ma purge quand j'aurai acheté du dot car je suis en rade ...
A bientôt pour la suite
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29785
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyLun 31 Déc 2018 - 8:04

Tiens nous au courant ...

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Probleme après remplacement kit piston bendix10 Sans_t10 - Probleme après remplacement kit piston bendix10 Sans_t11 - Probleme après remplacement kit piston bendix10 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyLun 31 Déc 2018 - 17:43

T'inquiètes Eugène, le but et de faire partager les problématiques et leurs solutions, c'est çà une communauté, c'est l'entraide.
Mon soucis servira sûrement à un autre possesseur (ou malchanceux 😁) de Bendix 10.
Bon réveillon à tous
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyMar 1 Jan 2019 - 14:47

Bonjour et bonne année à tous !!!!

Il n'y a pas de repos pour les braves ... je commence ...

Ce matin j'ai terminé la purge des freins avec l'accu vide, pas mal d'air est sorti, surtout de la roue ard.
Contact mis avec pédale enfoncée, la pompe à tourné 10 secondes environ, mieux qu'a la dernière purge mais on est loin des 2:00 vu ici : Réparation Bloc ABS (Bendix 10) .

Le voyant orange est toujours allumé, le voyant rouge s'allume lors d'un appui franc sur la pédale.

Essai dans ma cour : çà à l'air de freiner Yes
Essai sur route : çà freine ... pas top !!! nul

Je détaille : Lors d'un appui sur la pédale celle-ci est assez molle, le véhicule ralentit sur quelques mètres mais ne freine pas, à mi course de la pédale la pompe s'enclenche, la pédale durcit, remonte légèrement et là çà freine !

Conclusions : Il y avait bien une fuite interne du bloc abs car j'ai retrouvé du mordant quand la pompe se déclenche. Le hic c'est que la pompe se déclenche à chaque fois et qu'a chaque début de freinage la pédale est molle et le cricri ne fait que ralentir ... pleure

En résumé :
- Remplacement du kit piston
- Purge faite avec accu vidé
- Filtre de frein sur durite basse pression retiré
- Pas de fuites visibles sur le bloc abs, tambours et étriers
- Connecteur du bloc abs nettoyées

Pistes :
- Accu HS
- Pompe ne débite pas assez (mais dans se cas elle devrait compenser en tournant plus longtemps)
- Fuite sur la membrane de la pompe
- Capteurs de pression sur bloc abs defaillants

Je vais tenter un diag (problème bendix 10) ces prochains jours, je ne désespère pas  ange

A bientôt

Je fais appel aux grands manitous de la clé de 3/8" et aux acharnés du bendix10 pour qu'ils apportent leurs contributions, leur aide, leur baguette magique, enfin ce qu'ils peuvent !!!
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29785
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyMer 2 Jan 2019 - 6:50

Dans l'ensemble tu as des fonctionnements assez normaux …
Seul hic la pression pas assez suffisante et cette pompe qui équilibre le freinage en se mettant en marche.


Je penserais à un problème d'air dans le circuit au niveau du bloc ABS.

Celui ci étant plus compressible il te rend la pédale molle.


Il me semble de mémoire que normalement la purge se fait de manière traditionnelle, bloc et accu pleins, moteur arrêté et avec pompage à la pédale.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Probleme après remplacement kit piston bendix10 Sans_t10 - Probleme après remplacement kit piston bendix10 Sans_t11 - Probleme après remplacement kit piston bendix10 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyMer 2 Jan 2019 - 12:52

Bonjour Eugène, tu me rassures.
Je fais une purge normale en vidant l'accu avant?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29785
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyJeu 3 Jan 2019 - 6:15

Yaddle a écrit:
Bonjour Eugène, tu me rassures.
Je fais une purge normale en vidant l'accu avant?

Non, comme je te l'ai précisé avant : "bloc et accu pleins"

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Probleme après remplacement kit piston bendix10 Sans_t10 - Probleme après remplacement kit piston bendix10 Sans_t11 - Probleme après remplacement kit piston bendix10 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyJeu 3 Jan 2019 - 9:17

Pardon Eugène, je vais de ce pas m'inscrire à des cours de lecture j\\'ai fait une c.. boulet
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyJeu 3 Jan 2019 - 9:48

base ball
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29785
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyJeu 3 Jan 2019 - 10:47

Mais non, mais non !!!!
Rien de grave Wink

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Probleme après remplacement kit piston bendix10 Sans_t10 - Probleme après remplacement kit piston bendix10 Sans_t11 - Probleme après remplacement kit piston bendix10 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyVen 4 Jan 2019 - 19:38

Rdv jeudi chez mon garagiste préféré pour une purge classique. N'ayant pas 4 bras je dois passer par lui.

Pensez vous qu'un filtre a essence peut faire l'affaire pour remplacer celui placé en amont de la pompe de liquide de frein ?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29785
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptySam 5 Jan 2019 - 7:08

A mon avis non car c'est de l'huile qui doit y passer, donc moins fluide que l'essence.
Mais de mémoire il me semble que ce filtre est un simple treillis en fer qui est glissé dans le tuyau.
Cela doit se nettoyer à l'essence + air comprimé

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Probleme après remplacement kit piston bendix10 Sans_t10 - Probleme après remplacement kit piston bendix10 Sans_t11 - Probleme après remplacement kit piston bendix10 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptySam 5 Jan 2019 - 10:38

Mon filtre ressemble à ça, mis sur le tuyau basse pression environ 15 cm après le bloc abs.
Il n'est pas démontable je l'ai soufflé et rincé au dot.

Probleme après remplacement kit piston bendix10 Img_2011
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29785
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyVen 11 Jan 2019 - 8:55

Bizarre ce filtre !!!!!

Il ressemble plus au filtre à essence, qui se trouve après le réservoir, qu'à la mémoire que j'ai du filtre du Bendix10 ….

Shunte le pour voir ce que ça donne.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Probleme après remplacement kit piston bendix10 Sans_t10 - Probleme après remplacement kit piston bendix10 Sans_t11 - Probleme après remplacement kit piston bendix10 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Yaddle
Forumeur niveau 1
Forumeur niveau 1
Yaddle

Masculin
Nombre de messages : 134
Age : 34
Localisation : Grasse ( Paca )
Véhicule (modèle cyl année) : Chrysler Voyager S2 3.3 Awd Limited 1993 / Alfa 156 SW 2.4jtd / Alfa 159 1.9jtdm
Spécialisation auto : Mécanique et électricité
Date d'inscription : 29/12/2014

Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 EmptyVen 11 Jan 2019 - 10:53

Hello Eugène, ça a été fait avec un tube en cuivre mais sans amélioration notable. Le Chrysler est chez mon mécano, il tente une purge "classique" comme tu m'as conseillé.
Le filtre d'origine (trémie en inox) est placé côté pompe ?
A plus
Revenir en haut Aller en bas
Contenu sponsorisé




Probleme après remplacement kit piston bendix10 Empty
MessageSujet: Re: Probleme après remplacement kit piston bendix10   Probleme après remplacement kit piston bendix10 Empty

Revenir en haut Aller en bas
 
Probleme après remplacement kit piston bendix10
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» pbm evinrude 9.9 2temps
» Récupération fichiers après formatage
» liquide après crottin
» probleme sr25
» Probleme vibration avec le frein avant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: