Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Plus de son après remplacement autoradio

Aller en bas 
AuteurMessage
marksman006
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 15
Age : 49
Localisation : menton
Véhicule (modèle cyl année) : voyager 2,5l TD LE
Date d'inscription : 18/06/2011

MessageSujet: Plus de son après remplacement autoradio   Ven 17 Mar - 9:32

Salutations à tous,
Voilà après la pose d'un autoradio 2 Din en lieu et place de mon origine sur mon S4 de 2003, jai tenter le pontage de "eric2604" au niveau du boitier fusible entre le 87 et le 24 donc, avec un porte fusible 15A. Le résultat est que je n'ai toujours pas de son (je précise que je n'ai pas d'ampli dans l'aile arrière droite....ou il très bien caché....lol).
Sur le connecteur d'origine (connectique de l'autoradio...), il existe un fil blanc et violet qui n'a pas de connexion coté ISO et je me demande si je ne devrais pas le relier au + après contact puisque c'est un + ...
j'espère avoir été assez précis dans ma demande... Wink

Autre point, depuis ce petit test je n'ai plus de compteur/compte tours/ niveau d'essence et température, ni de clignotants.....AU SECOURS !!!!!

merci d'avance pour toutes vos suggestions... Idea
Revenir en haut Aller en bas
Ricofont
Voyageriste classe 5
Voyageriste classe 5


Masculin
Nombre de messages : 1033
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Plus de son après remplacement autoradio   Ven 17 Mar - 9:35

ca sent le fusible grillé
Revenir en haut Aller en bas
marksman006
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 15
Age : 49
Localisation : menton
Véhicule (modèle cyl année) : voyager 2,5l TD LE
Date d'inscription : 18/06/2011

MessageSujet: Re: Plus de son après remplacement autoradio   Ven 17 Mar - 10:48

oui, mais j'ai déja fais un tour de la boite et rien....je vais devoir recommencer en les vérifiant tous un par un...et comment vérifier les relais????? base ball
Revenir en haut Aller en bas
Ricofont
Voyageriste classe 5
Voyageriste classe 5


Masculin
Nombre de messages : 1033
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Plus de son après remplacement autoradio   Ven 17 Mar - 11:09

marksman006 a écrit:
oui, mais j'ai déja fais un tour de la boite et rien....je vais devoir recommencer en les vérifiant tous un par un...et comment vérifier les relais????? base ball
va voir deja les PB rencontrés , ceux impacté via les fusible ..
c'est assez petit à voir , parfois on passe à coté Cool
Revenir en haut Aller en bas
Ricofont
Voyageriste classe 5
Voyageriste classe 5


Masculin
Nombre de messages : 1033
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Plus de son après remplacement autoradio   Ven 17 Mar - 11:23

et verifie aussi la ou il n'y a pas de fusible affraid
je m'explique :
Une fois sur mon S2 , le cricri c'est arrêter tout d'un coup ..en roulant à 100 km/h ..un PB electrique Rolling Eyes
sur le bord de la route je verifie les fusible existant ..forcement ..et rien d'anormal .. donc dépannage Embarassed

tu va pas le croire , mais apres demande d'infos sur ce PB , le forum m'a donner la solution .."vérifie le fusible 13 " ..en pensant que je suis pas trop bete " , j'avais vérifié tout les fusible ..sanction tout est normal .. donc Shocked  "maisquessssquissspass ?"

donc je relis tout bien comme il faut les réponses en vérifiant bien le fameux fusible n° 13 (j'ai un S2)
bah tu va pas le croire ..le fusible 13 ..j'en avais pas  Shocked
donc j'en met un ..et tout est revenu à la normal  Shocked

donc ce fameux fusible 13 a disparut en roulant ..incroyable .
Un membre du forum en a déduit un bricolage via un fil "sauvage" , qui aurais fondu ..donc disparu affraid

revérifie bien tout les fusible via leur fonction ..

pas impossible que tu te retrouve dans ce cas .... "ON M'AVAIT VOLE UN FUSIBLE tout en roulant  " donc forcement je n'avais pas vérifié un fusible inexistant lol!
Revenir en haut Aller en bas
Ricofont
Voyageriste classe 5
Voyageriste classe 5


Masculin
Nombre de messages : 1033
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Plus de son après remplacement autoradio   Ven 17 Mar - 11:34

concernant ton + apres contact ..logiquement l'autoradio doit etre alimenté par 2 + .. un permanent et un apres contact .. sinon il ne s'allume pas (meme si tu fait le choix de mettre les 2 alim (permanent et apres contact ) sur le + permanent .

Maintenant le code couleur de ton autoradio , ca ne me parle pas ..

ce qui n'empeche que si tu a un pb d'infos inexistante soit un second PB ...

un + a dut touché la masse What a Face donc "plafff" le fusible . lol!
Revenir en haut Aller en bas
marksman006
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 15
Age : 49
Localisation : menton
Véhicule (modèle cyl année) : voyager 2,5l TD LE
Date d'inscription : 18/06/2011

MessageSujet: Re: Plus de son après remplacement autoradio   Ven 17 Mar - 15:00

merci, je vais retourner sous le capot....et tout vérifier encore...
et concernant le fameux fil blanc à liseret mauve, c'est un fil du faisceau de la voiture qui est sur le connecteur autoradio, mais qui n'a pas de "suite" au niveau de l'adaptateur ISO correspondant à ma titine....S4 2.5 CRD de 2003
Revenir en haut Aller en bas
Ricofont
Voyageriste classe 5
Voyageriste classe 5


Masculin
Nombre de messages : 1033
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Plus de son après remplacement autoradio   Ven 17 Mar - 15:04

il n'a pas de suite sur l'autoradio ! ..mais il a quoi à l'autre bout ?
pas un + ? , car si pas isolé , ... il va aller se balader sur du metal ... d'ou ....!!!!!! lol!

check tes fusibles en rapport au protection et à tes PB .. meme ci des fusible ont disparut Rolling Eyes
Revenir en haut Aller en bas
marksman006
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 15
Age : 49
Localisation : menton
Véhicule (modèle cyl année) : voyager 2,5l TD LE
Date d'inscription : 18/06/2011

MessageSujet: Re: Plus de son après remplacement autoradio   Mar 28 Mar - 18:09

YESSS !
au final, fusible n°24 grillé (remplacé par bibi...) et pontage du 87 (name brand speaker) vers le n°24....TOUT fonctionne parfaitement avec un super son des HP avec mon nouveau poste 2DIN .
Je suis presque au bout , reste à raccorder l'écran du plafonier pour bucler la boucle.... I love you I love you I love you
Revenir en haut Aller en bas
Ricofont
Voyageriste classe 5
Voyageriste classe 5


Masculin
Nombre de messages : 1033
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Plus de son après remplacement autoradio   Mar 28 Mar - 20:48

marksman006 a écrit:
YESSS !
au final, fusible n°24 grillé (remplacé par bibi...) et pontage du 87 (name brand speaker) vers le n°24....TOUT fonctionne parfaitement avec un super son des HP avec mon nouveau poste 2DIN .
Je suis presque au bout , reste à raccorder l'écran du plafonier pour bucler la boucle.... I love you I love you I love you
à 48 ans les fusible grillés on les voient moins bien Laughing
Revenir en haut Aller en bas
marksman006
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 15
Age : 49
Localisation : menton
Véhicule (modèle cyl année) : voyager 2,5l TD LE
Date d'inscription : 18/06/2011

MessageSujet: Re: Plus de son après remplacement autoradio   Mar 28 Mar - 21:45

morte de rire
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Plus de son après remplacement autoradio   

Revenir en haut Aller en bas
 
Plus de son après remplacement autoradio
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Electricité S4-
Sauter vers: