Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
Dernières imagesAccueilPortail MinivanS'enregistrerConnexion
Le deal à ne pas rater :
Bon plan achat en duo : 2ème robot cuiseur Moulinex Companion ...
600 €
Voir le deal

 

 Problème avec le forum ?

Aller en bas 
+8
zoee
edshot
eric2607
lebaron21
narbé
nicolevoyageur
boubouche93
mmvlaurent
12 participants
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Invité
Invité
avatar



Problème avec le forum ? Empty
MessageSujet: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 0:23

Tout à l'heure j'ai répondu à un MP et ça a buggé pendant l'envoi, depuis le "S2 Limousine à rallonge" est plus court et je n'ai plus les rubriques "recherche" "membres" et peut être d'autres...

Suis sous Firefox 39.0

Pareil chez vous ? scratch
Revenir en haut Aller en bas
mmvlaurent
Messager d'argent
Messager d'argent
mmvlaurent


Masculin
Nombre de messages : 2248
Age : 55
Localisation : Le HAVRE
Véhicule (modèle cyl année) : Cricri1 : Voyager 2,5 CRD SE 2001 (vendu), Cricri2 : Voyager 3,3 V6 AWD 2002 (vendu), Cricri3 : Voyager 3,3 V6 2001 (donneur d'organes)
Date d'inscription : 25/02/2015

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 8:19

Tout pareil ce matin.....
Revenir en haut Aller en bas
boubouche93
Messager d'or
Messager d'or
boubouche93


Masculin
Nombre de messages : 4783
Age : 69
Localisation : saint denis 93
Véhicule (modèle cyl année) : chrysler voyager S2 .2.5L TD SE 1995
Date d'inscription : 11/06/2009

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 8:21

pareil pour moi ...

__________________________________________________www.minivanchrysler.com
Revenir en haut Aller en bas
nicolevoyageur
Chryslerien groupe 2
Chryslerien groupe 2
nicolevoyageur


Masculin
Nombre de messages : 424
Age : 49
Localisation : pas de calais
Véhicule (modèle cyl année) : grand voyager
Spécialisation auto : mecanicien moto
Date d'inscription : 26/01/2012

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 9:53

idem ca bug
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 10:04

Ok ça me rassure ça vient pas de chez moi
Revenir en haut Aller en bas
narbé
V.I.P.
V.I.P.
narbé


Masculin
Nombre de messages : 6712
Age : 61
Localisation : ORNEX (01)
Véhicule (modèle cyl année) : Chrysler voyager lx 2,5crd
Spécialisation auto : aucune
Date d'inscription : 21/08/2012

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 10:11

idem içi........... Wink
Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
lebaron21


Masculin
Nombre de messages : 15797
Age : 74
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 10:19

Idem, j'ai deux messages qui ont disparus Evil or Very Mad

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? Anim_ebe35372-f93b-f6e4-958e-4df5722c1002
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 32008
Age : 54
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 10:30

tout bon pour moi Very Happy

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 10:34

Comment ça tout bon ?
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 32008
Age : 54
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 10:35

pas de souci , tout marche

essaie d'enlever les cookies

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 10:37

Ça je l'ai fait hier justement...

Je viens de recommencer et à part avoir perdu tous les nouveaux messages rien n'est revenu...

T'es sous quoi toi; Firefox, Chrome ou autre ?
Revenir en haut Aller en bas
edshot
Fait ses preuves
Fait ses preuves
edshot


Masculin
Nombre de messages : 80
Age : 40
Localisation : sud est
Véhicule (modèle cyl année) : chrysler voyager 2.5 td se 1995
Date d'inscription : 30/05/2014

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 11:49

pareil pour moi, testé avec firefox et internet explorer.

peut être une erreur dans les permissions de groupes ? (s'il y a eu un changement récemment...)
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
zoee


Masculin
Nombre de messages : 6305
Age : 67
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 12:19

Ce matin à 5h30....impossible de se connecter...j'ai essayer jusqu'a 6h00.....puis parti travailler

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? Aigle11
Quand tout fonctionne bien,ne touche à rien
Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
lebaron21


Masculin
Nombre de messages : 15797
Age : 74
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 12:39

Tout à l'air correct maintenant, sous IE 11 et W7, sous IOS + safari ç'était très long vers 10h30 et sous Ubuntu 14.04.2 + Firefox pas de souci depuis 9h45 ,avant je sais pas .

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? Anim_ebe35372-f93b-f6e4-958e-4df5722c1002
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 13:12

Perso même sous IE c'est pareil...
Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
lebaron21


Masculin
Nombre de messages : 15797
Age : 74
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 13:13

Pour moi IE en ce moment c'est nickel Very Happy

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? Anim_ebe35372-f93b-f6e4-958e-4df5722c1002
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 13:44

Bizarre quand même comme si j'avais plus accès à des fonctionnalités scratch peux plus cliquer sur les pseudo des membres (plus de lien) et si par hasard je tombe sur la page du profil ça me dit que j'ai pas les droits...

[Edit] Idem avec le porte de madame, le problème ne vient donc pas de chez moi apparemment.
Revenir en haut Aller en bas
edshot
Fait ses preuves
Fait ses preuves
edshot


Masculin
Nombre de messages : 80
Age : 40
Localisation : sud est
Véhicule (modèle cyl année) : chrysler voyager 2.5 td se 1995
Date d'inscription : 30/05/2014

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 14:55

chrysler, je te rassure, ça ne vient pas de chez toi.
moi non plus je n'ai plus les liens recherche, membres, etc...

c'est pourquoi je pense à un problème de "droits" attribués à certains groupes d'utilisateurs du forum.
des droits qui ont du sauter suite à une mise à jour du forum ou action involontaire d'un administrateur ?
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 15:38

Alors me voilà rassuré Wink

En espérant que ça revienne assez vite quand même Very Happy
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy


Masculin
Nombre de messages : 17157
Age : 76
Localisation : Belgique - Charleroi-Ransart - Aéroport de Gosselies.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5 TD de 580.xxx Km avec le groupe d’origine - S4 GV 2004 2.5 CRD de 365.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 16:50

Salut et bon WE sous cette chaleur 33.4° dans la maison.

Pas moyen de placé de photos en direct ,
Problème avec le forum ? Capture-4be45c2

C'est en passant par un 'URL' que cela fonctionne.

Je remarque aussi beaucoup de lenteur pour l'arrivée des photos sur les post's.
Que ce sois en prévisualisation ou lecture normalement.

Suis sous Win 7 et Chôme. A plus, PapyKy.
Problème avec le forum ? Cnc-papykyka5-46d38cf

__________________________________________________www.minivanchrysler.com
Véhicule de PapyKy Grand Voyager S4 - 2.5CRD de 2004 , de 350.xxx Km au 04/2023.
Le 'BrocAuBoisAuFer' et la chaîne YouTube de PapyKy avec plus de 700 Vidéos.
A voir avec '1 clic' sur les liens, Merci a ceux qui passeront y faire un petit bonjour.
Ps: Excusez moi si mon écriture n'est pas correcte mais je n'ai pas fait de grande écoles.
Chrysler GV 2.5TD 1995 - Toyota Cressida 2.400 cc Diesel Automatique 1981 - Yamaha 100cc 1968
Ford Transit 2.5 D 1981 - Mercedes 508D 3.7D-OM314 de 1975, est le TraficHomeCar-650
Celui-ci est remis sur les routes (THC-650) après plus de 22 ans de remisage 312.xxx km
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 32008
Age : 54
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 17:38

est ce que c'est mieux maintenant ? ( j'ai essayé quelque chose )

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 17:40

Ah, à priori oui j'ai retrouvé les boutons "FAQ" "Rechercher" "Membres" qui avaient disparus dans la limousine et ça pédale un peu moins pour afficher.

T'as fais quoi ?
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 32008
Age : 54
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 17:42

des permissions qui avaient buguées

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 17:43

Ok, ça a l'air bon là en tout cas
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy


Masculin
Nombre de messages : 17157
Age : 76
Localisation : Belgique - Charleroi-Ransart - Aéroport de Gosselies.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5 TD de 580.xxx Km avec le groupe d’origine - S4 GV 2004 2.5 CRD de 365.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? EmptySam 4 Juil - 18:12

Salut Eric,

effectivement tout est redevenu presque normal,
Les photos revienne presque aussi vite que le texte.

Par contre la mise en place de photo, pose encore un souci, avec cette icone. Problème avec le forum ? Capture-4be4aeb

Le cadre reste blanc, Problème avec le forum ? Capture-4be4b06

Seule le placement avec un URL fonctionne.

Bravo a toi, PapyKy.

PS j'ai parler trop vite, cela est re devenu très lent, Excuse, PapyKy.

__________________________________________________www.minivanchrysler.com
Véhicule de PapyKy Grand Voyager S4 - 2.5CRD de 2004 , de 350.xxx Km au 04/2023.
Le 'BrocAuBoisAuFer' et la chaîne YouTube de PapyKy avec plus de 700 Vidéos.
A voir avec '1 clic' sur les liens, Merci a ceux qui passeront y faire un petit bonjour.
Ps: Excusez moi si mon écriture n'est pas correcte mais je n'ai pas fait de grande écoles.
Chrysler GV 2.5TD 1995 - Toyota Cressida 2.400 cc Diesel Automatique 1981 - Yamaha 100cc 1968
Ford Transit 2.5 D 1981 - Mercedes 508D 3.7D-OM314 de 1975, est le TraficHomeCar-650
Celui-ci est remis sur les routes (THC-650) après plus de 22 ans de remisage 312.xxx km
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Contenu sponsorisé





Problème avec le forum ? Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? Empty

Revenir en haut Aller en bas
 
Problème avec le forum ?
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» me voila sur le forum avec vous..!!!
» petite publicité avec un stylo du forum
» tutorial mettre une photo sur le forum .
» Probleme de connexion au forum
» problème avec l'AWD

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Informatique & Multimédia-
Sauter vers: