Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
Dernières imagesAccueilPortail MinivanS'enregistrerConnexion
Le deal à ne pas rater :
Display Star Wars Unlimited Ombres de la Galaxie : où l’acheter ?
Voir le deal

 

 Problème avec le forum ?

Aller en bas 
+8
zoee
edshot
eric2607
lebaron21
narbé
nicolevoyageur
boubouche93
mmvlaurent
12 participants
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
PapyKy
V.I.P.
V.I.P.



Nombre de messages : 17162
Date d'inscription : 03/10/2012

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptySam 4 Juil - 18:12

Salut Eric,

effectivement tout est redevenu presque normal,
Les photos revienne presque aussi vite que le texte.

Par contre la mise en place de photo, pose encore un souci, avec cette icone. Problème avec le forum ? - Page 2 Capture-4be4aeb

Le cadre reste blanc, Problème avec le forum ? - Page 2 Capture-4be4b06

Seule le placement avec un URL fonctionne.

Bravo a toi, PapyKy.

PS j'ai parler trop vite, cela est re devenu très lent, Excuse, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
narbé
V.I.P.
V.I.P.
narbé


Masculin
Nombre de messages : 6712
Age : 61
Localisation : ORNEX (01)
Véhicule (modèle cyl année) : Chrysler voyager lx 2,5crd
Spécialisation auto : aucune
Date d'inscription : 21/08/2012

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptySam 4 Juil - 19:10

c'est revenu a la mormale!!! ben j'dis ça et j'arrive pas a ouvrir les émoticones!!!!!
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34120
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 5 Juil - 9:19

Dans l'ensemble tout est revenu mais dans le cricri rallongé on trouve "FAQ", je ne pense pas qu'il y était avant et est-ce utile ici, et il manque "le calendrier"

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Problème avec le forum ? - Page 2 Sans_t10 - Problème avec le forum ? - Page 2 Sans_t11 - Problème avec le forum ? - Page 2 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 32011
Age : 54
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 5 Juil - 10:57

la FAQ peut être utile
le calendrier est revenu

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
BUZZ


Masculin
Nombre de messages : 102528
Age : 46
Localisation : La Wallifornie
Véhicule (modèle cyl année) : - Grand Voyager 1995 TD - Hollander 1984 -
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 5 Juil - 11:58

il doit y avoir une maintenance au niveau de forumactif... quand c'est le cas, il arrive quelques bugs... souvent invisibles chez les autres forums, mais comme ici le forum est bien actif à tout moment de la journée, forcément ça se voit Wink

tout est-il bien rentré dans l'ordre chez tout le monde?

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? - Page 2 Signat10


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...) Mon van: Chrysler Grand Voyager TD de 95' Mes ex vans: Chrysler Voyager 95 2.5TD crew cab - Talbot Voyager 90 2.5 ess - Dodge Grand Caravan C/V conversion 90 3.3V6 - Plymouth Voyager 84 2.6 ess - PT Cruiser 2.2 CRD
Revenir en haut Aller en bas
https://www.minivanchrysler.com
Invité
Invité
avatar



Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 5 Juil - 13:26

A priori oui et ça pédale moins dans la choucroute Very Happy
Revenir en haut Aller en bas
cletuspuckler
Messager d'or
Messager d'or
cletuspuckler


Masculin
Nombre de messages : 4695
Age : 55
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 5 Juil - 14:10

Perso , je ne peux visionner les videos Youtube postées sur le forum sur mes appareils Androïd : triangle  "lecture" gris  au lieu de rouge , donc lecture impossible .
Ps : l'appli youtube  fonctionne .
Je viens de regarder une vidéo Youtube via l'application du journal de mon département , triangle lecture rouge et lecture Ok !


Dernière édition par cletuspuckler le Dim 5 Juil - 15:22, édité 1 fois
Revenir en haut Aller en bas
cletuspuckler
Messager d'or
Messager d'or
cletuspuckler


Masculin
Nombre de messages : 4695
Age : 55
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 5 Juil - 14:36

Chrysler-29 a écrit:
Tout à l'heure j'ai répondu à un MP et ça a buggé pendant l'envoi, depuis le "S2 Limousine à rallonge" est plus court et je n'ai plus les rubriques "recherche" "membres" et peut être d'autres...

Suis sous Firefox 39.0

Pareil chez vous ? scratch
Moi aussi j'ai voulu aller sur le fofo ( hier ou avt hier ) par Firefox , ça commençait à charger et ça se bloquait avant la fin , vers les huit dixièmes de la barre de progression .....advitam eternam , j'ai du fermer l'appli Firefox pour quitter , un autre essai fut aussi négatif ! Même en redémarrant la tablette .
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34120
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyLun 6 Juil - 8:41

eric2607 a écrit:
la FAQ peut être utile
...

Je n'ai pas dit que ce n'était pas utile Eric, je disais "est-ce utile ici ... Wink

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Problème avec le forum ? - Page 2 Sans_t10 - Problème avec le forum ? - Page 2 Sans_t11 - Problème avec le forum ? - Page 2 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
narbé
V.I.P.
V.I.P.
narbé


Masculin
Nombre de messages : 6712
Age : 61
Localisation : ORNEX (01)
Véhicule (modèle cyl année) : Chrysler voyager lx 2,5crd
Spécialisation auto : aucune
Date d'inscription : 21/08/2012

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyLun 6 Juil - 10:45

oui, ça joue maintenant!!!!!!!!!!!! Wink
Revenir en haut Aller en bas
nicolevoyageur
Chryslerien groupe 2
Chryslerien groupe 2
nicolevoyageur


Masculin
Nombre de messages : 424
Age : 49
Localisation : pas de calais
Véhicule (modèle cyl année) : grand voyager
Spécialisation auto : mecanicien moto
Date d'inscription : 26/01/2012

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyLun 6 Juil - 15:22

ca fonctionne Very Happy
Revenir en haut Aller en bas
cletuspuckler
Messager d'or
Messager d'or
cletuspuckler


Masculin
Nombre de messages : 4695
Age : 55
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyLun 6 Juil - 15:57

Moi toujours pas de possibilité de visionner YouTube via le forum sur mes appareils Androïd alors que via d'autres sites ça fonctionne .
Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
lebaron21


Masculin
Nombre de messages : 15797
Age : 74
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyJeu 9 Juil - 8:58

Ce matin pour moi ça rame dure, c'est long, c'est très long, jamais vu ça, les autres forums ou je suis abonné fonctionne normalement donc ce n'est pas une question de débit.

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? - Page 2 Anim_ebe35372-f93b-f6e4-958e-4df5722c1002
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34120
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyJeu 9 Juil - 9:16

Idem pour moi !!!!!!!!!!!!!

Cela et autre chose, pas envie de tout lire ce matin ..............

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Problème avec le forum ? - Page 2 Sans_t10 - Problème avec le forum ? - Page 2 Sans_t11 - Problème avec le forum ? - Page 2 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy


Masculin
Nombre de messages : 17162
Age : 76
Localisation : Belgique - Charleroi-Ransart - Aéroport de Gosselies.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5 TD de 580.xxx Km avec le groupe d’origine - S4 GV 2004 2.5 CRD de 365.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyJeu 9 Juil - 9:19

Salut !!!.

Idem pour moi, cela va d'une lenteur, comme du temps des PC 486.

A plus, PapyKy.

__________________________________________________www.minivanchrysler.com
Véhicule de PapyKy Grand Voyager S4 - 2.5CRD de 2004 , de 350.xxx Km au 04/2023.
Le 'BrocAuBoisAuFer' et la chaîne YouTube de PapyKy avec plus de 700 Vidéos.
A voir avec '1 clic' sur les liens, Merci a ceux qui passeront y faire un petit bonjour.
Ps: Excusez moi si mon écriture n'est pas correcte mais je n'ai pas fait de grande écoles.
Chrysler GV 2.5TD 1995 - Toyota Cressida 2.400 cc Diesel Automatique 1981 - Yamaha 100cc 1968
Ford Transit 2.5 D 1981 - Mercedes 508D 3.7D-OM314 de 1975, est le TraficHomeCar-650
Celui-ci est remis sur les routes (THC-650) après plus de 22 ans de remisage 312.xxx km
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
lebaron21
V.I.P.
V.I.P.
lebaron21


Masculin
Nombre de messages : 15797
Age : 74
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyJeu 9 Juil - 10:29

C'est visiblement reparti, ça ne rame presque plus, juste un peu de mollesse

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? - Page 2 Anim_ebe35372-f93b-f6e4-958e-4df5722c1002
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyJeu 9 Juil - 10:31

Idem
Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
lebaron21


Masculin
Nombre de messages : 15797
Age : 74
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyJeu 9 Juil - 10:33

Pourvu que ça dure Yes

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? - Page 2 Anim_ebe35372-f93b-f6e4-958e-4df5722c1002
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
BUZZ


Masculin
Nombre de messages : 102528
Age : 46
Localisation : La Wallifornie
Véhicule (modèle cyl année) : - Grand Voyager 1995 TD - Hollander 1984 -
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyJeu 9 Juil - 12:23

Si cela devrait encore se produire, essayer de voir combien de personnes sont connectées, ainsi que le nombre des invités et moteurs de recherche. Merci.

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? - Page 2 Signat10


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...) Mon van: Chrysler Grand Voyager TD de 95' Mes ex vans: Chrysler Voyager 95 2.5TD crew cab - Talbot Voyager 90 2.5 ess - Dodge Grand Caravan C/V conversion 90 3.3V6 - Plymouth Voyager 84 2.6 ess - PT Cruiser 2.2 CRD
Revenir en haut Aller en bas
https://www.minivanchrysler.com
Invité
Invité
avatar



Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyJeu 9 Juil - 12:31

Ok c'est noté
Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
lebaron21


Masculin
Nombre de messages : 15797
Age : 74
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyJeu 9 Juil - 13:18

noté aussi Wink

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? - Page 2 Anim_ebe35372-f93b-f6e4-958e-4df5722c1002
Revenir en haut Aller en bas
cletuspuckler
Messager d'or
Messager d'or
cletuspuckler


Masculin
Nombre de messages : 4695
Age : 55
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 12 Juil - 2:37

Problème résolu pour ma part avec Youtube via le forum sur mes appareils Android : Je passe par Firefox car Chrome ne prend pas flash player sous Android . Avec Firefox faut juste activer le plug-in au moment de lire la vidéo .....mais je peux visionner Yt !
Pour mon Firefox qui plantait avec le Forum sur la Galaxy tab : une désinstallation puis réinstallation de Firefox a résolu le problème .
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
PapyKy


Masculin
Nombre de messages : 17162
Age : 76
Localisation : Belgique - Charleroi-Ransart - Aéroport de Gosselies.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5 TD de 580.xxx Km avec le groupe d’origine - S4 GV 2004 2.5 CRD de 365.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 12 Juil - 8:27

Salut a tous.

Pour ma part cela est actuellement normal.

Suis sous Win 7 intégral et Chrome, PapyKy.
Problème avec le forum ? - Page 2 Cnc-p112

__________________________________________________www.minivanchrysler.com
Véhicule de PapyKy Grand Voyager S4 - 2.5CRD de 2004 , de 350.xxx Km au 04/2023.
Le 'BrocAuBoisAuFer' et la chaîne YouTube de PapyKy avec plus de 700 Vidéos.
A voir avec '1 clic' sur les liens, Merci a ceux qui passeront y faire un petit bonjour.
Ps: Excusez moi si mon écriture n'est pas correcte mais je n'ai pas fait de grande écoles.
Chrysler GV 2.5TD 1995 - Toyota Cressida 2.400 cc Diesel Automatique 1981 - Yamaha 100cc 1968
Ford Transit 2.5 D 1981 - Mercedes 508D 3.7D-OM314 de 1975, est le TraficHomeCar-650
Celui-ci est remis sur les routes (THC-650) après plus de 22 ans de remisage 312.xxx km
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
lebaron21
V.I.P.
V.I.P.
lebaron21


Masculin
Nombre de messages : 15797
Age : 74
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 12 Juil - 9:11

Pour moi ce matin tout ca bien et j'aime cela I love you

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? - Page 2 Anim_ebe35372-f93b-f6e4-958e-4df5722c1002
Revenir en haut Aller en bas
cletuspuckler
Messager d'or
Messager d'or
cletuspuckler


Masculin
Nombre de messages : 4695
Age : 55
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 12 Juil - 10:53

Le bonheur fut de courte durée : les smileys ne marchent plus OUIIIINNN
Quand je poste un com , j'ai même pas le tableau des smileys .
Quand je cite , je peux avoir le tableau , mais rien ne se passe si je clique sur un Smiley .
Fait c....r y'a toujours un truc qui me..e avec Android .
Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
lebaron21


Masculin
Nombre de messages : 15797
Age : 74
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 EmptyDim 12 Juil - 12:55

Je pense que ta connexion internet n'est pas étrangère à tes soucis
(HS hier je suis allé à Decize c'est pas très loin de chez toi)

__________________________________________________www.minivanchrysler.com
Problème avec le forum ? - Page 2 Anim_ebe35372-f93b-f6e4-958e-4df5722c1002
Revenir en haut Aller en bas
Contenu sponsorisé





Problème avec le forum ? - Page 2 Empty
MessageSujet: Re: Problème avec le forum ?   Problème avec le forum ? - Page 2 Empty

Revenir en haut Aller en bas
 
Problème avec le forum ?
Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» me voila sur le forum avec vous..!!!
» petite publicité avec un stylo du forum
» tutorial mettre une photo sur le forum .
» Probleme de connexion au forum
» problème avec l'AWD

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Informatique & Multimédia-
Sauter vers: