Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion
-29%
Le deal à ne pas rater :
Les Apple Airpods 2 avec boîtier de recharge en soldes sur Cdiscount
127 € 179 €
Voir le deal

 

 circuit de refroidissement ne fonctionne pas!

Aller en bas 
+3
eric2607
Eug87
vainvain93
7 participants
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
vainvain93
Forumeur niveau 2
Forumeur niveau 2


Nombre de messages : 166
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyVen 8 Juin - 22:39

eric2607 a écrit:
et ton calorstat , il fonctionne ?

tien c'est vrai je l'avais oublié celui la, il est situé ou?

pas sur le radia en tous cas
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31608
Age : 51
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyVen 8 Juin - 22:42

très facile d'accès sur le S2

circuit de refroidissement ne fonctionne pas! - Page 3 Calors10

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyVen 8 Juin - 22:51

scratch
eric2607 a écrit:
très facile d'accès sur le S2

circuit de refroidissement ne fonctionne pas! - Page 3 Calors10


Shocked ah le termostat! je l'ais changé en neuf par acquis de concience
il y à quelque chose qui empêche le circuit de se faire mais je pédale scratch

changé: la pompes à eau, le termostat, la sonde à venir,
nettoyé: le radia et le bocal
pas de fuite apparente donc pas de prise d'air présumer
et pas de circuit la prise de tête!
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptySam 9 Juin - 1:32

Ta pompe, elle est neuve?
Tu l as testée?
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptySam 9 Juin - 9:22

arnaud971 a écrit:
Ta pompe, elle est neuve?
Tu l as testée?

Shocked salut à tous

pompe et termostat neuf
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: résolu!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptySam 9 Juin - 14:16

DESMOULINS a écrit:
arnaud971 a écrit:
Ta pompe, elle est neuve?
Tu l as testée?

Shocked salut à tous

pompe et termostat neuf


VICTOIRE!!!

Very Happy je l'ais fait chauffé un peu plus en roullant quand même avec et lorsque l'aiguille est monté à la dernière graduation avant l'irréparable j'ais coupé le contact, laissé refroidire la bête. puis le liquide cette fois est bien descendu dans le bocal ensuite avec patience (un pote à moi) et pompage par pression sur la durite haut radiateur, j'ais réussi à chasser l'air et remettre peu à peu les deux litres de ldr qui manquait pour amorcer la pompe à eau.
résultat ca marche à nouveau comme avant (c'était un peu gonflé mais comme je ne trouvais pas la solution...)

merci à tous pour les conseils,
et maintenant je peu m'attaquer à l'entretien et petites réparations.
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptySam 9 Juin - 15:07

Tu avais de l air encore dans ton circuit?
J avais. Pas vu sur ton post que tu n avais pas pu mettre la bonne quantité de ldr... Wink
Revenir en haut Aller en bas
barrabass
Voyageriste classe 1
Voyageriste classe 1
barrabass

Masculin
Nombre de messages : 620
Age : 48
Localisation : var
Véhicule (modèle cyl année) : voyager 2.5td 1994
Spécialisation auto : aucune mais ça m'interesse
Date d'inscription : 13/05/2012

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptySam 9 Juin - 18:28

bonne nouvelle ça super
Revenir en haut Aller en bas
http://ramonage-var.com
jscott1
Chryslerien groupe 5
Chryslerien groupe 5
jscott1

Masculin
Nombre de messages : 592
Age : 49
Localisation : lorgues
Véhicule (modèle cyl année) : voyager 2.4l 1997
Spécialisation auto : montage accessoires options
Date d'inscription : 20/04/2012

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptySam 9 Juin - 19:28

Merci pour l'astuce , je pense que plus d'un en serons content. cheers
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 0:09

Lorsque tu as rempli ton circuit tu l'as fait par où ? par le vase d'expansion Question

Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 0:39

Je ne vois pas la vis de m.... censure que l on a nous sur les boîtes des calorstat, sur les moteurs essence...
La vis qui sert à la purge du circuit... Et qui évite d avoir de l air quand tu reremplis...
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 1:19

Sur les TD, enfin les S3 du moins, il n'y a pas de vis de purge.

Voilà ce que dit la RTA:

REMPLISSAGE
- Commencer par nettoyer le circuit pour éliminer le glycol usagé.
- Déconnecter la durite supérieure du radiateur au logement du thermostat.
- Déposer le bouchon à pression du vase d’expansion.
- Remplir le circuit de liquide de refroidissement par la durite supérieure du radiateur, jusqu’au débordement au logement du thermostat.
- Reconnecter la durite et reposer le collier.
- Remplir le vase d’expansion jusqu’au sommet du vase.
- Faire tourner le moteur au ralenti sans bouchon à pression pendant 5 minutes.
- Pincer la durite supérieure du radiateur à plusieurs reprises.
- Arrêter le moteur.
- Compléter le liquide et poser le bouchon à pression.
- Vérifier l’étanchéité du circuit.
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31608
Age : 51
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 4:44

pour une bonne purge de S2 TD ( dit et redit)
démonter durite bas radiateur
laisser couler sans oublier de mettre la manette sur la position chauffage
rebrancher la durite
remplir par le vase expansion
laisser tourner jusqu'à déclenchement du ventilateur , tout en remplissant au fur et à mesure en ldr
vérifier niveau
attendre 2ième déclenchement ventilateur

si niveau ok, c'est tout bon

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.


Dernière édition par eric2607 le Dim 10 Juin - 15:05, édité 1 fois
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 6:19

eric2607 a écrit:
pour une bonne purge de S2 ( dit et redit)
démonter durite bas radiateur
laisser couler sans oublier de mettre la manette sur la position chauffage
rebrancher la durite
remplir par le vase expansion
laisser tourner jusqu'à déclenchement du ventilateur , tout en remplissant au fur et à mesure en ldr
vérifier niveau
attendre 2ième déclenchement ventilateur

si niveau ok, c'est tout bon

Oui oui,, mais il est aussi question de cette vis que tu dois ôter pour chasser l air de ton circuit... Vis faisant d ailleurs l objet de quelques post... tongue
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32534
Age : 69
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 8:14

arnaud971 a écrit:
Je ne vois pas la vis de m.... censure que l on a nous sur les boîtes des calorstat, sur les moteurs essence...
La vis qui sert à la purge du circuit... Et qui évite d avoir de l air quand tu reremplis...

Arnaud c'est un sujet sur les Td ...

La vis de purge dont tu parles elle est sur le 2.5L mais essence.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  circuit de refroidissement ne fonctionne pas! - Page 3 Sans_t10 - circuit de refroidissement ne fonctionne pas! - Page 3 Sans_t11 - circuit de refroidissement ne fonctionne pas! - Page 3 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 13:47

Oui oui essence, c est pour ça que je faisait cette remarque, que vous vous n aviez pas cette satanée vis...
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32534
Age : 69
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 14:36

Oui mais là tu brouilles un peu les pistes ...

C'est un post sur un TD Wink


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  circuit de refroidissement ne fonctionne pas! - Page 3 Sans_t10 - circuit de refroidissement ne fonctionne pas! - Page 3 Sans_t11 - circuit de refroidissement ne fonctionne pas! - Page 3 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 14:44

Yes
Nono le roi de l embrouille... Very Happy

Bon promis m'sieur, j'l'r'f'rais plus... morte de rire
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32534
Age : 69
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 16:24

Attention Nono, attention ...

morte de rire


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  circuit de refroidissement ne fonctionne pas! - Page 3 Sans_t10 - circuit de refroidissement ne fonctionne pas! - Page 3 Sans_t11 - circuit de refroidissement ne fonctionne pas! - Page 3 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyDim 10 Juin - 23:05

tongue
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyLun 11 Juin - 13:18

Shocked salut à tous

effectivement il n'y a pas de vis de purge sur mon 2.5l SE Diesel, cela parait normal vu la durite qui relie le radiateur et le termostat au vase d'expension. prévue pour.
seulement pour remplir complêtement le circuit tintin! d'ou la chauffe, à mon sens avec du recul inutile et dangereuse pour le moulins(de desmoulins), même à froid on pompe avec la durite supérieur du radia vase ouvert et on remet du ldr jusqu'à plus d'air. long mais efficace. Idea
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyLun 11 Juin - 21:14

Oui ça semble une technique pas mal du tout...
À retenir l astuce...
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyLun 11 Juin - 22:33

En même temps c'est que dit la RTA pour les S3... je serais étonné que ce ne soit pas la même chose sur S2... vu que c'est quasi le même moulin Rolling Eyes
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31608
Age : 51
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyLun 11 Juin - 22:44

pour S2 et S3 td , c'est pareil Twisted Evil

eric2607 a écrit:
pour une bonne purge de S2 TD ( dit et redit)
démonter durite bas radiateur
laisser couler sans oublier de mettre la manette sur la position chauffage
rebrancher la durite
remplir par le vase expansion
laisser tourner jusqu'à déclenchement du ventilateur , tout en remplissant au fur et à mesure en ldr
vérifier niveau
attendre 2ième déclenchement ventilateur

si niveau ok, c'est tout bon

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyLun 11 Juin - 23:32

Non non No

C'est pas ce que j'ai dans la RTA de mon S3:

REMPLISSAGE
- Commencer par nettoyer le circuit pour éliminer le glycol usagé.
- Déconnecter la durite supérieure du radiateur au logement du thermostat.
- Déposer le bouchon à pression du vase d’expansion.
- Remplir le circuit de liquide de refroidissement par la durite supérieure du radiateur, jusqu’au débordement au logement du thermostat.
- Reconnecter la durite et reposer le collier.
- Remplir le vase d’expansion jusqu’au sommet du vase.
- Faire tourner le moteur au ralenti sans bouchon à pression pendant 5 minutes.
- Pincer la durite supérieure du radiateur à plusieurs reprises.
- Arrêter le moteur.
- Compléter le liquide et poser le bouchon à pression.
- Vérifier l’étanchéité du circuit.

Donc S2 S3 => pas pareil Exclamation
Revenir en haut Aller en bas
twaklaf
V.I.P.
V.I.P.
twaklaf

Masculin
Nombre de messages : 13802
Age : 61
Localisation : seine saint denis
Véhicule (modèle cyl année) : voyager 2.5 TD 1995
Spécialisation auto : DO NOT DISTURB A WORKING SYSTEM
Date d'inscription : 09/05/2010

circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 EmptyLun 11 Juin - 23:42

Perso j'ai jamais eu de problème sur un TD S2,j'ai déja vidangé plusieurs fois le circuit et réalimenté par le vase à expansion,avec 2/3 pompage sur la durite supérieure ............ça s'est toujours purgé tout seul.
jp
Revenir en haut Aller en bas
Contenu sponsorisé




circuit de refroidissement ne fonctionne pas! - Page 3 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 3 Empty

Revenir en haut Aller en bas
 
circuit de refroidissement ne fonctionne pas!
Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Refroidissement LT 28E moteur 2.0L Audi 75CV
» probléme de sur pression
» Secma GT 1600 Berlinette Aero
» Durite circuit de refroidissement
» Cherche durites de circuit de refroidissement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: