Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion
Le Deal du moment : -41%
-41% sur le Pack enceintes Home Cinéma JAMO PACK
Voir le deal
649 €

 

 circuit de refroidissement ne fonctionne pas!

Aller en bas 
+3
eric2607
Eug87
vainvain93
7 participants
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
vainvain93
Forumeur niveau 2
Forumeur niveau 2


Nombre de messages : 166
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 1 Juin - 12:01

Eug87 a écrit:
Tu aurais du continuer sur le post déja ouvert ...

Pour les modos : ICI





tu à raison mais je patauge un peu désoler. sylvain
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 1 Juin - 21:44

DESMOULINS a écrit:
Shocked Salut à tous
C'est bien la pompe à eau qui est HS, le circuit ne se fait toujours pas.
J'ais démonter le tendeur et la courroie et j'ais trouvé du jeu dans la poulie.
cdé je la change ce week-end.
affaire à suivre... :arrow:


Shocked Ca y est elle est démonté demain je la recois et la change par contre le tendeur est HS pâs de chance! Crying or Very sad

https://i.servimg.com/u/f44/17/54/52/76/crys10.jpg
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 1 Juin - 22:19

c'est même pas la peine de songer à remonter celui la Embarassed
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptySam 2 Juin - 0:02

TrocWeb a écrit:
c'est même pas la peine de songer à remonter celui la Embarassed

ca c'est sur! quant on démonte on a toujours des surprises enfin... c'est pas dramatique
reste à en trouver un et le remonter.
j'ais hate de reconduire chrys un an ca fait long.
Revenir en haut Aller en bas
barrabass
Voyageriste classe 1
Voyageriste classe 1
barrabass

Masculin
Nombre de messages : 620
Age : 48
Localisation : var
Véhicule (modèle cyl année) : voyager 2.5td 1994
Spécialisation auto : aucune mais ça m'interesse
Date d'inscription : 13/05/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptySam 2 Juin - 0:06

au moins tu as fait ce qu'il fallait Yes , tu aurais pu te retrouver avec un moteur hs et là s'etait pas la même histoire , a suivre !!!
Revenir en haut Aller en bas
http://ramonage-var.com
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptySam 2 Juin - 11:00

barrabass a écrit:
au moins tu as fait ce qu'il fallait Yes , tu aurais pu te retrouver avec un moteur hs et là s'etait pas la même histoire , a suivre !!!

PARLE PAS DE MALHEUR!!!! affraid
Revenir en haut Aller en bas
barrabass
Voyageriste classe 1
Voyageriste classe 1
barrabass

Masculin
Nombre de messages : 620
Age : 48
Localisation : var
Véhicule (modèle cyl année) : voyager 2.5td 1994
Spécialisation auto : aucune mais ça m'interesse
Date d'inscription : 13/05/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: t'as raison , non j'espere qu'il soit vite reparé ton cricri   circuit de refroidissement ne fonctionne pas! - Page 2 EmptySam 2 Juin - 12:54

DESMOULINS a écrit:
barrabass a écrit:
au moins tu as fait ce qu'il fallait Yes , tu aurais pu te retrouver avec un moteur hs et là s'etait pas la même histoire , a suivre !!!

PARLE PAS DE MALHEUR!!!! affraid
Revenir en haut Aller en bas
http://ramonage-var.com
barrabass
Voyageriste classe 1
Voyageriste classe 1
barrabass

Masculin
Nombre de messages : 620
Age : 48
Localisation : var
Véhicule (modèle cyl année) : voyager 2.5td 1994
Spécialisation auto : aucune mais ça m'interesse
Date d'inscription : 13/05/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptySam 2 Juin - 12:56

t'as raison , non j'espere qu'il soit vite reparé ton cricri
Revenir en haut Aller en bas
http://ramonage-var.com
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: toujours pas de circuit ldr   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyJeu 7 Juin - 20:28

Shocked salut

Pour le caprice de chrys autant pour moi elle calait et refusait de redémarrer, je me doutait que c'etait une annerie de ma part lors du changement de la pompe à eau ou du termostat aussi j'ai tout revérifier. Que nenni c'était lors du changement de l'electrovanne pas serrer le petit écrous vicieux! vous dire ce que je pense de mon manque de sérieux, peut pas je risque la censure!! Embarassed

Bref, retour au circuit de ldr, l'aiguille de température reste en haut (voir photo) le ventilo se déclenche bien et tourne. Je l'ai laisser touner comme ca pendant quinze bonne minutes, mais rien ne se passe si vous trouver l'erreur je suis preneur.

https://i.servimg.com/u/f44/17/54/52/76/crys_110.jpg

pour infos: radiateur et bocal nettoyer.
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32539
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyJeu 7 Juin - 22:07

En haut ????????????

Voir l'avis des possesseurs de Td mais pour moi ton aiguille est dans la normale ...
De plus rester à ce niveau veut dire que tu as une bonne régulation du circuit.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  circuit de refroidissement ne fonctionne pas! - Page 2 Sans_t10 - circuit de refroidissement ne fonctionne pas! - Page 2 Sans_t11 - circuit de refroidissement ne fonctionne pas! - Page 2 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31608
Age : 51
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyJeu 7 Juin - 22:20

pas si haute mon aiguille , ou alors en ville , et encore...

sujets fusionnés Mad

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyJeu 7 Juin - 23:14

Je ne connais pas les graduations de l'aiguille de température des S2 mais moi ce qui m'inquiète c'est que les ventilos tournent en permanence une fois lancés alors qu'ils devraient s'arrêter lorsque la température est redescendue à un niveau acceptable à l'arrêt pour repartir dès qu'elle remonte, hors là... ça n'a pas l'aire d'être le cas scratch

Sur S3 elle se stabilise en dessous du milieu des graduations, les ventilos déclenchent lorsqu'elle est quasiment au milieu, c'est très rare qu'elle le dépasse ou alors c'est en ville dans un embouteillage par plus de 40° avec la clim en route comme ça m'est arrivé le 14 Juillet 2010 à Annecy circuit de refroidissement ne fonctionne pas! - Page 2 Sweatdrop
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 1:01

Salut tous...
je prends le post en route, juste pour vous dire que sur mon S2, quand je suis dans les bouchons, l'aiguille fait comme la tienne chrysler29, je ne l'ai jamais vu dépasser la moitié des graduations. Mon ventilo se déclenche toujours un poil avant...
Quand je roule par contre elle dépasse rarement la première graduation...
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 10:37

Hé oui, en plus il ne fait pas particulièrement froid par chez toi ce qui confirme qu'il y a bien un souci quelque part sur son circuit...
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 13:13

Oui je peut même dire que des fois quand le moteur à bien chauffé, et p.as eu le temps de,se reffroidir, quand je coupe le moteur, le liquide dans le circuit se met à bouillir....
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 18:48

arnaud971 a écrit:
Oui je peut même dire que des fois quand le moteur à bien chauffé, et p.as eu le temps de,se reffroidir, quand je coupe le moteur, le liquide dans le circuit se met à bouillir....

Shocked salut à tous

c'est exactement cela avant de tomber en panne l'aiguille ne dépassait rarement le milieu et dès que le ventilo se déclenchait elle redescendait aussitot, la non.
pas d'ébullition rien l'aiguille reste en haut et le ventilo tourne...

tien je viend de recevoir le tendeur et un galet tout beau tout neuf! moi qui ne savait pas quoi faire ce soir... il padrino (lunette en moins mais il me ressemble ciguare inclus)

https://i.servimg.com/u/f44/17/54/52/76/crys_210.jpg
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 18:58

Si l aiguille reste en haut et que ton ventillo tourne ça pourrait venir de la sonde peut être : elle enverrai de mauvaise info une fois chaude...
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 19:06

arnaud971 a écrit:
Si l aiguille reste en haut et que ton ventillo tourne ça pourrait venir de la sonde peut être : elle enverrai de mauvaise info une fois chaude...

Shocked c'est celle qui déclenche le ventilo, sur la culasse?
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 19:23

Oui, celle que tu déconnecté pour tester le ventilo... Elle est peut être hs
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 19:44

arnaud971 a écrit:
Oui, celle que tu déconnecté pour tester le ventilo... Elle est peut être hs

Shocked bon comme je suis partis à tout changé sur le circuit...
ca ne se nettoye pas par hasard?
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 19:58

Tu peux toujours,la démonter pour voir, si ça ce trouve c est un sale dépôt qui est dessus...
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 20:08

DESMOULINS a écrit:
arnaud971 a écrit:
Oui, celle que tu déconnecté pour tester le ventilo... Elle est peut être hs

Shocked bon comme je suis partis à tout changé sur le circuit...
ca ne se nettoye pas par hasard?

J'ais été voir sur oscar. 13€ livraison incluse Ok
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 20:19

Ton circuit de refroidissement se faisait bien quand tu avais ce phénomène?
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 22:28

arnaud971 a écrit:
Ton circuit de refroidissement se faisait bien quand tu avais ce phénomène?

Shocked en fait avant que la pompe ne lache en 2010 tout se passait normalement pas de chauffe
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31608
Age : 51
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 22:31

et ton calorstat , il fonctionne ?

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 EmptyVen 8 Juin - 22:39

eric2607 a écrit:
et ton calorstat , il fonctionne ?

tien c'est vrai je l'avais oublié celui la, il est situé ou?

pas sur le radia en tous cas
Revenir en haut Aller en bas
Contenu sponsorisé




circuit de refroidissement ne fonctionne pas! - Page 2 Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! - Page 2 Empty

Revenir en haut Aller en bas
 
circuit de refroidissement ne fonctionne pas!
Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Refroidissement LT 28E moteur 2.0L Audi 75CV
» probléme de sur pression
» Secma GT 1600 Berlinette Aero
» Durite circuit de refroidissement
» Cherche durites de circuit de refroidissement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: