Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion
-26%
Le deal à ne pas rater :
Samsung Disque SSD Interne 2 To
154.59 € 209.99 €
Voir le deal
-44%
Le deal à ne pas rater :
Clé USB 3.0 SanDisk Ultra 128 Go (vitesse de lecture jusqu’à ...
18.99 € 33.99 €
Voir le deal

 

 circuit de refroidissement ne fonctionne pas!

Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptySam 26 Mai - 17:53

Salut à tous,
un nouveau problème... le circuit de refroidissement ne se fait pas!
j'ai changé le bloc thermostat, démonté, nettoyer le radiateur et le vase d'expantion.
la pompe à eau a été changer 4 mois avant que le moteur tombe en panne fin 2010. Je l'ai remis en route dernièrement, ça tourne mais le circuit niet! Au bout de quinze minutes le thermostat et les durites coté moteur monte en températures et le liquide remonte dans le vase (mais ne bout pas).et le niveau température au tableau de bord reste normal ainsi que dans le vase.
lapompe à nouveau?
si vous avez un conseil, merci d'avance. sylvain
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptySam 26 Mai - 19:09

démonte la petite durite sur le vase et met ton moteur en route.. tu verra si le liquide passe ou pas Wink
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptySam 26 Mai - 20:06

en fait c'est par cette durite d'expantion que le liquide remonte
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptySam 26 Mai - 21:29

je pense que tu met trop de liquide et quand cela dilate .. il déborde

à froid, ouvre ton bocal.. la bonne hauteur et à la limite du bord a peut près au centre (une espèce de ligne, raccord, soudure)

si sa ne chauffe pas, que ton ventilateur déclenche bien à plus de la moitié.. que tes durites ne sont pas dur, que le liquide passe bien par la petite durite, je ne vois que cela

donne nous des news pour la suite
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32514
Age : 69
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptySam 26 Mai - 21:47

Essence ou diesel, même combat sur les cricri ....

Vase d'expansion rempli à moitié (entre mini et maxi) à froid Wink


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  circuit de refroidissement ne fonctionne pas! Sans_t10 - circuit de refroidissement ne fonctionne pas! Sans_t11 - circuit de refroidissement ne fonctionne pas! Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31606
Age : 51
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyDim 27 Mai - 3:09

je crois qu'il y a incompréhension

sur photo qui suis :
entouré en vert :arrow: le trop plein
entouré en rouge :arrow: arrivée/ retour du ldr
entouré en bleu :arrow: départ du ldr

si c'est au le tuyau en rouge où ton eau remonte , c'est que le circuit se fait Twisted Evil

si ça coule par celui en vert c'est que tu en as trop .
mais si ça coule tout le temps , il y a souci .
si c'est seulement au départ , et que ton niveau reste entre mini et maxi , c'est tout bon, car le trait de niveau est faux : il n'est jamais plein au maxi No

circuit de refroidissement ne fonctionne pas! Vase_e12

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
barrabass
Voyageriste classe 1
Voyageriste classe 1
barrabass

Masculin
Nombre de messages : 620
Age : 48
Localisation : var
Véhicule (modèle cyl année) : voyager 2.5td 1994
Spécialisation auto : aucune mais ça m'interesse
Date d'inscription : 13/05/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyDim 27 Mai - 8:34

salut ,ton circuit a l'air de se faire, si ton vase deborde tu peut regarder l'etat de ton joint du bouchon
Revenir en haut Aller en bas
http://ramonage-var.com
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyDim 27 Mai - 23:35

merci pour les infos et conseils,
c'est vrais que je n'est pas parler du ventilo qui ne se déclenche pas vu que le radia reste tiede.
le thermostat et les deux durites derrières montent seul en température et le ldr remonte dans le vase par la petite durite. d'ou mon impression que le circuit ne se fait pas.
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyDim 27 Mai - 23:36

durite rouge
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyDim 27 Mai - 23:39

si sa passe part la rouge ..sa baigne
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31606
Age : 51
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyDim 27 Mai - 23:41

si ton ldr reveint dans le vase par la durite rouge , eh ben affraid



je plaisante , c'est normal lol! , ça prouve justement que le circuit se fait .

as tu essayé de laisser tourner le moteur , à l'arrêt, en regardant si le ventilateur se met en route , en regardant ton voyant de chauffe ?

si non, fais le , et ton ventilateur se mettra en route , sinon c'est ton aiguille de chauffe qui va grimper.

En roulant, on n'entends pas le ventilateur se mettre en route , c'est pas une voiture française censure

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyDim 27 Mai - 23:57

le problème c'est la température du termostat et des durites j'ai peur que ca lache (sic...)
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyLun 28 Mai - 0:02

quand je dit que cela monte en température c'est brulant au toucher à peine quinze minutes après l'avoir mis en route!
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyLun 28 Mai - 0:20

C'est bien un TD n'est-ce pas ? (faudrait le mettre dans ton profil Wink)

Si oui eh bien c'est tout à fait normal, nos TD sont de vraies cocottes minute et ils montent vite en température. Si je fais la comparaison entre mon S3 et ma 307 eh bien l'hiver on a du chauffage beaucoup plus vite que dans la 307 et au bout de moins de 10mn en roulant tranquillement l'aiguille est arrivée à son niveau normal alors qu'au bout du même laps de temps c'est encore de l'air froid, ou à peine tiède, qui sort des grilles de la Française...
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyLun 28 Mai - 0:44

Shocked exact diesel, excuse moi j'ai pas compléter mon profil ce que je vais faire.

pour le chauffage pas de soucis.
bon je me suis inquiété pour pas grand chose finallement mais ca m'aura fait nettoyer le circuit de refroidissement un mal pour un bien!
je vais pouvoir attaquer les autres petits problèmes: infiltration d'eau dans l'habitacle, niveau de carburant HS, silenbloc du filtre à air HS et pour finir vidange,filtres et plaquettes de frein de la rigolade! cheers
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyLun 28 Mai - 0:49

merci à tous
au fait, pour mettre une photo de chys sur le forum on s'y prend de quel manière?
je suis vraiment pas balèze en informatique Crying or Very sad
Revenir en haut Aller en bas
Invité
Invité
avatar


circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyLun 28 Mai - 0:53

Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyLun 28 Mai - 1:15

vraiment sympas ton lexique,
je me lance avec les première photos de chrys à son retour de la fourrière sic...

circuit de refroidissement ne fonctionne pas! Chrysl11


Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyLun 28 Mai - 1:21

ca marche c'est super je vai me coucher moins bète tien une autre, même pas peur!

circuit de refroidissement ne fonctionne pas! Chrysl11

bon les prochaines, elle sera propre promis!
je vous tiendrais au courrant

salut à tous
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyLun 28 Mai - 1:27

evidement c'est la même! je vais pas me coucher de suite je réessaye



circuit de refroidissement ne fonctionne pas! Chrysl11

hum...
Revenir en haut Aller en bas
barrabass
Voyageriste classe 1
Voyageriste classe 1
barrabass

Masculin
Nombre de messages : 620
Age : 48
Localisation : var
Véhicule (modèle cyl année) : voyager 2.5td 1994
Spécialisation auto : aucune mais ça m'interesse
Date d'inscription : 13/05/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyLun 28 Mai - 8:23

quand on s'inquiete il faut se rassurer , surtout que le bon refroidissement de ton moteur assureras sa longevité , maintenanant que tout est propre laisse ton moteur tourner au ralenti et tu surveille la montée en temperature jusqu'a declenchement du ventilo(c'est long)pour ma part le ventilo se declenche aiguille de temperature a moitié + 2 barres ton circuit d'eau est un circuit en pression , aucune fuite ne doit etre detecté , si ton ventilo se declenche et pas de fuite tout vas bien , tu peut aussi verifier le fonctionnement de ton ventilo en debut d'etape moteur tournant tu debranche la sonde de temperature sur la culasse et ton ventilo devrait se mettre en route (2,3 secondes)pour que l'info remonte , si ça tourne tu rebranche ta sonde et tu surveille , il faudra ensuite controler le niveau de ldr moteur froid , voila a toi de jouer dit nous si tout a bien fonctionner Very Happy
Revenir en haut Aller en bas
http://ramonage-var.com
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31606
Age : 51
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyLun 28 Mai - 10:58

eric2607 a écrit:
si ton ldr reveint dans le vase par la durite rouge , eh ben affraid



je plaisante , c'est normal lol! , ça prouve justement que le circuit se fait .

as tu essayé de laisser tourner le moteur , à l'arrêt, en regardant si le ventilateur se met en route , en regardant ton voyant de chauffe ?

si non, fais le , et ton ventilateur se mettra en route , sinon c'est ton aiguille de chauffe qui va grimper.

En roulant, on n'entends pas le ventilateur se mettre en route , c'est pas une voiture française censure

fais ça , et rends nous compte Twisted Evil

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Pompe à eau HS   circuit de refroidissement ne fonctionne pas! EmptyJeu 31 Mai - 11:24

Shocked Salut à tous
C'est bien la pompe à eau qui est HS, le circuit ne se fait toujours pas.
J'ais démonter le tendeur et la courroie et j'ais trouvé du jeu dans la poulie.
cdé je la change ce week-end.
affaire à suivre... :arrow:
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32514
Age : 69
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyJeu 31 Mai - 11:57

Tu aurais du continuer sur le post déja ouvert ...

Pour les modos : ICI


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  circuit de refroidissement ne fonctionne pas! Sans_t10 - circuit de refroidissement ne fonctionne pas! Sans_t11 - circuit de refroidissement ne fonctionne pas! Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
vainvain93
Forumeur niveau 2
Forumeur niveau 2
vainvain93

Masculin
Nombre de messages : 166
Age : 59
Localisation : livry gargan 93. travaille dans les cimetières. ancien piècard auto
Véhicule (modèle cyl année) : voyager SE diesel HN5MS 1995 180000 km bleu nuit
Spécialisation auto : moyenne à compléter grace à vous tous
Date d'inscription : 11/01/2012

circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! EmptyVen 1 Juin - 12:01

Eug87 a écrit:
Tu aurais du continuer sur le post déja ouvert ...

Pour les modos : ICI





tu à raison mais je patauge un peu désoler. sylvain
Revenir en haut Aller en bas
Contenu sponsorisé




circuit de refroidissement ne fonctionne pas! Empty
MessageSujet: Re: circuit de refroidissement ne fonctionne pas!   circuit de refroidissement ne fonctionne pas! Empty

Revenir en haut Aller en bas
 
circuit de refroidissement ne fonctionne pas!
Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Refroidissement LT 28E moteur 2.0L Audi 75CV
» probléme de sur pression
» Secma GT 1600 Berlinette Aero
» Durite circuit de refroidissement
» Cherche durites de circuit de refroidissement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: