Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion
Le Deal du moment : -30%
Ecran PC Gamer Incurvé – VIEWSONIC VX3218 ...
Voir le deal
189 €

 

 [résolu]Ne démarre plus!!!!

Aller en bas 
+2
Eug87
FranZZ
6 participants
Aller à la page : Précédent  1, 2, 3
AuteurMessage
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3



Nombre de messages : 478
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 14:29

a mon souvenir quand j'etait en dessous du cricri hier je n'ai pas vu de connecteur a cote!! je me trompe peut etre il faut que je verifie!! autrement par hazard ce connecteur ne serait pas dans le boitier noir situer de l'autre cote (cote conducteur)?
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 15:08

grand dilemme sois je commande tout de suite et il peuvent avoir la piece pour demain!!! et je sais pas si j'aurais le temp de tester vos indication!!! a zut!!!
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 33054
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 15:18

Tout dépend à quel prix tu peux l'avoir ...
Si raisonnable tu pourras toujours la revendre si ça ne vient pas de là.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  [résolu]Ne démarre plus!!!! - Page 3 Sans_t10 - [résolu]Ne démarre plus!!!! - Page 3 Sans_t11 - [résolu]Ne démarre plus!!!! - Page 3 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 16:40

bon j'ai reussi a trouver du temp pour faire le test du filtre et la pompe ne se remet toujours pas en route!!! autrement pour le connecteur a mon avis vu ke les cable vont au dessus du reservoir il se situe a cote de la boite noir qui en faite sert pour la tension du frein de parking!! il y a 2 connecteur en fait un a 2 fiche et l'autre a 4 fiche
Revenir en haut Aller en bas
pieter
Forumeur niveau 2
Forumeur niveau 2
pieter


Masculin
Nombre de messages : 189
Age : 67
Localisation : 32- midipyrenees
Véhicule (modèle cyl année) : pontiac trans sport 3.8 gpl1993
Date d'inscription : 16/01/2009

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 17:13

a tu trouver des fusibles et testé?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 33054
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 17:48

C'est le connecteur 4 plots, noir.
Sur le schéma que j'ai le + pompe sur le plot 4 si ils sont marqués, je ne sais pas)




__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  [résolu]Ne démarre plus!!!! - Page 3 Sans_t10 - [résolu]Ne démarre plus!!!! - Page 3 Sans_t11 - [résolu]Ne démarre plus!!!! - Page 3 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 18:03

niveau fusible rien trouver qui parle de la pompe!!! (du moins pas trouver de fusible qui se nomme fuel pumps) y'as pas beaucoup de fusible!! apres il y en a 2 que je sais pas a quoi il serve et je ne sais pas comment voir si il sont griller il sont rond et rectengulaire pour l'autre assez gros pour le rond j'ai pu lire t/delay et il chauffe j'ai l'impression et l'autre je ne sais pas il et gros et rectangulaire placer juste a cote du rond!!!
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 18:04

j'espere aussi que j'aurais la meme connectique sur la nouvelle pompe! heheh
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 18:39

a oui j'ai souffler dans le filtre voir si il etait boucher!! c'etait bien dur de souffler dedans je pense que c'est normale car il y a pas mal de pression?
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 18:58

a oui autre question je pense qu'il vaut mieux que je debranche les 2 arriver d'essence a la rampe d'injection pour que une fois tout reinstaller je purge le circuit!!non?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 33054
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 22:18

FranZZ a écrit:
a oui autre question je pense qu'il vaut mieux que je debranche les 2 arriver d'essence a la rampe d'injection pour que une fois tout reinstaller je purge le circuit!!non?

Je ne comprends pas trop ta question ...
Il n'y a pas de purge à faire, elle se fera automatiquement par le retour en cas d'air dans le circuit.
Si tu parles de problème d'impureté là c'est au filtre d'agir au niveau du départ.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  [résolu]Ne démarre plus!!!! - Page 3 Sans_t10 - [résolu]Ne démarre plus!!!! - Page 3 Sans_t11 - [résolu]Ne démarre plus!!!! - Page 3 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 22:53

ok merci pour l'info car je ne savais pas si il fallait purger ou non!!! en tout cas vous etes tous geniaux merci encore!!!
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
BUZZ


Masculin
Nombre de messages : 98617
Age : 44
Localisation : La Wallifornie
Véhicule (modèle cyl année) : - Fiat tipo - Hollander 1984 -
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyJeu 7 Avr - 23:04

Le filtre est bien là Wink

__________________________________________________www.minivanchrysler.com


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...) Mes ex vans: Chrysler Voyager 95 2.5TD crew cab - Talbot Voyager 90 2.5 ess - Dodge Grand Caravan C/V conversion 90 3.3V6 - Plymouth Voyager 84 2.6 ess - PT Cruiser 2.2 CRD
Revenir en haut Aller en bas
https://www.minivanchrysler.com
pieter
Forumeur niveau 2
Forumeur niveau 2
pieter


Masculin
Nombre de messages : 189
Age : 67
Localisation : 32- midipyrenees
Véhicule (modèle cyl année) : pontiac trans sport 3.8 gpl1993
Date d'inscription : 16/01/2009

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyVen 8 Avr - 7:01

il faut mieux chancher le filtre,si tu a du mal a soufflé il est salle, courage
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyVen 8 Avr - 17:00

j'ai le plaisir de vous annoncer que nous pouvons cloturer le sujet c'etait bien la pompe a essence et il faut que je change le filtre par precaution avant de griller une autre pompe!!! merci a tous!!! le cricri a craquer il tourne de nouveau yeah!!!
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 33054
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyVen 8 Avr - 17:30

Heureux pour toi

Bonne route et .... bon marché lundi morte de rire


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  [résolu]Ne démarre plus!!!! - Page 3 Sans_t10 - [résolu]Ne démarre plus!!!! - Page 3 Sans_t11 - [résolu]Ne démarre plus!!!! - Page 3 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
guyom2z
Voyageriste classe 5
Voyageriste classe 5
guyom2z


Masculin
Nombre de messages : 1028
Age : 41
Localisation : Bézéril (32) entre AUCH et TOULOUSE
Véhicule (modèle cyl année) : GrdVoyager SE 1993 2.5TD
Spécialisation auto : novice mais je me soigne !
Date d'inscription : 14/03/2011

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyVen 8 Avr - 18:04

vroum !!!
Revenir en haut Aller en bas
http://www.melainetartine.dztr.fr/
Invité
Invité
avatar



[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyVen 8 Avr - 18:39

Cool cheers
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 EmptyVen 8 Avr - 22:35

merci a tous !! vive ce forum car grace a vous tous on trouve toujours une solution!!!! eug87 je deteste ce marche !! il mon deja embarquer un cricri a cause de cette foire!! lol
Revenir en haut Aller en bas
Contenu sponsorisé





[résolu]Ne démarre plus!!!! - Page 3 Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! - Page 3 Empty

Revenir en haut Aller en bas
 
[résolu]Ne démarre plus!!!!
Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» [RESOLU]S1 demarre plus
» [Résolu] Ne démarre plus !!
» [RESOLU] CA NE DEMARRE PAS
» [RESOLU] mon cricri ne démarre pas
» [résolu]Ne démarre plus du jour au lendemain

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 1 (1983 - 1991)-
Sauter vers: