Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion
-35%
Le deal à ne pas rater :
Climatiseur électrique mobile – TECTRO TP2520 2000 W
114 € 176 €
Voir le deal

 

 [résolu]Ne démarre plus!!!!

Aller en bas 
+2
Eug87
FranZZ
6 participants
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 12:47

hello
je vous explique mon petit souci
ce matin je demarre nickel (sauf le bruit interieur qui a vait un regime plus bas!!! , le bruit que je parle dans l'autre post) j'arrive au feu et probleme quand je veut accelerer il broutte et n'avance pas je fait une marche arrier pour retourner sur le parking et la il cale et depuis plus moyen de le faire redemarrer, le contact se lance mais il tousse et ne veut pas redemartrer je vais essayer de changer la batterie dans l'heure qui suit mais a mon avis sans grand effet je vous redit ca dans une heure
a bientot
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 33054
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 13:48

Si tu arrives à le faire tousser ce ne doit pas être ta batterie.

Essayes avant toute chose de sortir les défauts à la clé.

Ensuite vérifies allumage, arrivée d'essence.
Tu peux avoir aussi un problème de relais.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  [résolu]Ne démarre plus!!!! Sans_t10 - [résolu]Ne démarre plus!!!! Sans_t11 - [résolu]Ne démarre plus!!!! Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 14:00

bon la batterie n'a rien changer!!!!
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 14:25

je vais allez voir pour le code erreur, si je me souviens bien il faut tourner la cle 3 fois de suite?
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 15:02

bon ben c'est le code 13 le map et je sais pas ce que c'est!!!! ben oui pas caler en mecanique j'apprend
Revenir en haut Aller en bas
chrysler00
Mécano en OR
Mécano en OR
avatar


Masculin
Nombre de messages : 2724
Localisation : belgique
Date d'inscription : 07/04/2006

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 15:10

salut
le MAP est fixé sur la cloison de séparation moteur/habitacle
petit boitier noir rectangulaire,avec un tuyau de dépression et une connectique électrique
a gauche du filtre a air,quand tu es devant le véhicule
tu débranche la fiche et tu fait un essai
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 15:21

ok je vais allez essayer ca et je vous tiens au jus !! merci
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 15:46

ben rien a changer il ne demarre toujours pas et le code erreur a changer c'est le 12 mais bon c'est normale vu que j'ai changer la batterie!!!
Revenir en haut Aller en bas
Invité
Invité
avatar



[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 17:40

Tu a encore de l'essence?
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 18:39

ben j'en ai mit pour 40e hier et je suis a la moitie a moin que ma jauge soit foutu!!!
Revenir en haut Aller en bas
Invité
Invité
avatar



[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 18:45

Quelle motorisation ton S1?
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 22:52

3l v6 pour la motorisation!!!! je capte pas ce qui se passe c'est tres c...... lol merci pour le coup de main en tout cas!!
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 33054
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 22:55

Vérifies si tu as du jus aux bougies.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  [résolu]Ne démarre plus!!!! Sans_t10 - [résolu]Ne démarre plus!!!! Sans_t11 - [résolu]Ne démarre plus!!!! Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 23:18

yes!! mais je le verifie comment? je sais qu'il fallais que je change les trois bougie qui sont sous le filtre a air et j'espere que c'est ca je les change demain !! et j'espere que ce n'est pas la tete de delco!!!
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyLun 4 Avr - 23:19

mais ca m'etonne que trois bougie bloque le demarrage comme ca!! mais je vais les changer quand meme
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyMar 5 Avr - 15:16

j'ai pas eut le temp de tester les bougie!! (ca y'est je sais comment faire enfin je m'ensuis rappeler car je l'avait deja fait sur une moto!!) je vous tiens au jus des que c'est fait
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyMar 5 Avr - 21:46

j'ai fait le test j'ai du jus au niveau de la tete delco!! autrement petite question la pompe a essence elle ce situe derrier le phare avant gauche(cote passager)? car j'ai limpression que je n'ai pas d'arriver d'essence j'ai taper sur le reservoir il sonne creux il y aurait put y avoir une fuite? car j'ai ciculer sur un chemin caillouteux dans l'apres midi et j'ai pas regarder le lendemain matin si il y avait une tache dessous!!! aurait il aussi une vidange sur le reservoir pour voir si il est plein? j'essaye de mettre 10 litre d'essence demain matin et je vous redit ca!! merci d'avance
Revenir en haut Aller en bas
pieter
Forumeur niveau 2
Forumeur niveau 2
pieter


Masculin
Nombre de messages : 189
Age : 67
Localisation : 32- midipyrenees
Véhicule (modèle cyl année) : pontiac trans sport 3.8 gpl1993
Date d'inscription : 16/01/2009

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyMer 6 Avr - 6:26

salut
la pompe çe trouve dans le reservoir d'essence, tu a pas perser le filtre par hassard?
tu peut voir si l'essence arrive au rampe d'injecteurs
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyMer 6 Avr - 10:13

y'as un tuyeaux a demonter ou faut que je demonte le cache marquer 3.0l v6?
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyMer 6 Avr - 10:37

a oui le filtre c'est bien celui qui ce trouve sous le cricri cote porte coulissante presque en dessous ?
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyMer 6 Avr - 11:56

bon j'ai de l'essence qui arrive a la rampe d'injection!!! grand mystere!!
Revenir en haut Aller en bas
pieter
Forumeur niveau 2
Forumeur niveau 2
pieter


Masculin
Nombre de messages : 189
Age : 67
Localisation : 32- midipyrenees
Véhicule (modèle cyl année) : pontiac trans sport 3.8 gpl1993
Date d'inscription : 16/01/2009

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyMer 6 Avr - 12:29

donc, c'est le map, code 13 ou 14 ça me arrivé,regarde ebay.com c'est le map AS8 pour S1 v6 3.0
Revenir en haut Aller en bas
pieter
Forumeur niveau 2
Forumeur niveau 2
pieter


Masculin
Nombre de messages : 189
Age : 67
Localisation : 32- midipyrenees
Véhicule (modèle cyl année) : pontiac trans sport 3.8 gpl1993
Date d'inscription : 16/01/2009

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyMer 6 Avr - 12:43

ebay.com Item number: 170227556727
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyMer 6 Avr - 13:20

ok!! merci pour la ref!!! bon c'est pas trop cher en plus, le souci c'est k'il me l'annonce plus en code erreur et j'ai pas put verifier si il y avait de la pression a l'essence vu que j'etait tou seul mais par contre j'ai remit de l'essence et je n'ai pas de fuite ca c'est sur!!! j'espere juste que ce n'est pas la pompe!! je vais regarder les fusibles de pompe cet aprem et voir ce map car la dernier fois je n'est pas du debrancher le bon!! merci encore pour votre soutient a tous!!
Revenir en haut Aller en bas
FranZZ
Chryslerien groupe 3
Chryslerien groupe 3
FranZZ


Masculin
Nombre de messages : 478
Age : 44
Localisation : Vadans (jura)
Véhicule (modèle cyl année) : voyager chrysler s1 3lv6 de 89 et s2 dodge 135000km 3lv6
Spécialisation auto : aucune mais adore ca et veut apprendre !!
Date d'inscription : 24/07/2007

[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! EmptyMer 6 Avr - 18:24

bonj'ai de nouveaux regarder et j'ai pas de pression en arriver des injecteur!!!! j'ai verifier a la sortie d'essence du filtre il a l'air de couler (ben je me suis dit qu'il etait peut etre boucher!!!) mais j'ai pas essayer la pression avant le filtre!! par contre j'ai regarder sur la revue technique et les ancien proprio avait placer une alarme donc pas moyen de trouver le fusible de la pompe toute le boitier fusible a disparu de l'aile droite!!!! a savoir que c'est un import quebec le cricri mais je pense pas qu'il change le boitier d'un pay a l'autre!! l'alarme qu"il on mise est une texalarm et j'ai prit un petit choc en le garant avant qu'il ne me fasse ce cout de trafalgare!! le choc aurait put activer l'alarme qu'y etait desactiver? bon a savoir bien sur que je n'ai pas de testeur!! (en plus je ne sais pas utiliser les testeur!! merci d'avance!!
Revenir en haut Aller en bas
Contenu sponsorisé





[résolu]Ne démarre plus!!!! Empty
MessageSujet: Re: [résolu]Ne démarre plus!!!!   [résolu]Ne démarre plus!!!! Empty

Revenir en haut Aller en bas
 
[résolu]Ne démarre plus!!!!
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» [RESOLU]S1 demarre plus
» [Résolu] Ne démarre plus !!
» [RESOLU] CA NE DEMARRE PAS
» [RESOLU] mon cricri ne démarre pas
» [résolu]Ne démarre plus du jour au lendemain

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 1 (1983 - 1991)-
Sauter vers: