Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion
Le Deal du moment :
Pokémon 25 ans : où acheter le coffret ...
Voir le deal

 

 Problème électrique au démarrage

Aller en bas 
3 participants
AuteurMessage
Tagherdu
Forumeur niveau 1
Forumeur niveau 1
Tagherdu

Masculin
Nombre de messages : 111
Age : 51
Localisation : 62
Véhicule (modèle cyl année) : S2 2.5 essence 94 (après un S1 2.5 ess. 89, décédé)
Spécialisation auto : je sais me servir d'une clef, mais à part ça ...
Date d'inscription : 21/01/2009

Problème électrique au démarrage Empty
MessageSujet: Problème électrique au démarrage   Problème électrique au démarrage EmptyJeu 14 Juil - 17:46

Salut à tous,

J'ai donc un problème de démarrage, apparemment électrique, sur mon S2 2.5ess de 94.

Ce problème est intermittent, et parfois ça démarre. Précision : quand ça démarre, tout fonctionne impeccable !


Les symptômes : au contact, les voyants habituels s'allument, mais l'aiguille de batterie indique une tension faible, mais non nulle. L'aiguille monte péniblement de quelques degrés. La pompe à essence ne tourne pas. Essai de démarrage : le démarreur ne tourne pas, l'aiguille du compte-tour gigote bien. En gros, je n'ai donc pas assez de tension !

J'ai fait quelques recherches sur le forum mais comme je n'y connais rien ... je rame. Je cite un message récent de Eug87 :

Eug87 a écrit:
Au moment ou tu mets le contact tu dois, normalement, entendre ta pompe à essence tourner, cela les 2 à 3 premières fois ou tu mets ton contact et après tu ne l'entends plus.

Si ta pompe ne tourne pas c'est soit son relai, soit le relai ASD (coupure automatique)

Lorsque je te disais de nettoyer le contact je n'ai pas préciser que c'était le contact interne du relai ...
Pour cela il faut l'ouvrir (enlever le capot) et gratter les lamelles du contact.


Alors, nettoyer ces contacts ainsi que les cosses de batterie, c'est précisément ce que j'ai fait la première fois que je me suis trouvé en rade. Par miracle, j'ai ainsi pu rentrer chez moi.

Quand j'ai voulu réutiliser le S2 ... il n'a pas démarré.

Aujourd'hui, j'ai interchangé des relais pour voir. Sans effet.

J'ai alors débranché puis rebranché la batterie. Apocalypse : des voyants ont clignoté faiblement, quelque chose a claqué a plusieurs reprises dans le boitier sous la colonne centrale du tableau de bord, puis plus rien ! A l'essai suivant tout semblait mort.

J'ai redébranché puis rebranché la batterie. Démarrage au quart de tour. Me voilà bien avancé !

En bref, j'ai besoin d'aide !
Merci de m'avoir lu.

PS1 : j'ai bien 12/13 V à vide entre la borne plus de la batterie (prise à l'entrée de la boite de relais) et la masse (prise direct sur le moteur).

PS2 : codes d'erreurs, RAS. 12 (ah bah bien sûr, la batterie a été débranchée) + 55.
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32645
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyJeu 14 Juil - 18:44

Les cosses batterie ont été nettoyées ???

Perso je penserais encore à ça, il faut le faire avec du papier de verre.

Quand il ne démarre pas, précise nous un peu mieux les symptômes lorsque tu tournes la clé.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Problème électrique au démarrage Sans_t10 - Problème électrique au démarrage Sans_t11 - Problème électrique au démarrage Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Tagherdu
Forumeur niveau 1
Forumeur niveau 1
Tagherdu

Masculin
Nombre de messages : 111
Age : 51
Localisation : 62
Véhicule (modèle cyl année) : S2 2.5 essence 94 (après un S1 2.5 ess. 89, décédé)
Spécialisation auto : je sais me servir d'une clef, mais à part ça ...
Date d'inscription : 21/01/2009

Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyJeu 14 Juil - 18:54

Merci pour ta réponse. Oui, bien nettoyées au papier de verre, et tout et tout.  J'ai une tension correcte (cf PS1).

En lisant d'autres messages, je vois qu'une piste pourrait être les cosses du démarreur ... je ne sais même pas où il est, celui-là .... Embarassed

Pour l'instant, le S2 démarre (3 essais les deux dernières heures).
Revenir en haut Aller en bas
Invité
Invité
avatar


Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyJeu 14 Juil - 19:50

Salut,

Quel âge la batterie ?

Je vote pour une batterie morte, j'ai eu cet hiver un problème similaire avec des tensions au repos et moteur en route conforme à ce qu'on devait trouver, or parfois le kilométrage passait en miles à la mise de contact et plus d'indication de vitesse ni compte tour après la mise en route... jusqu'au jour où ça n'a plus rien voulu savoir, ça clignotait au tableau de bord et claquait de partout sous le capot mais point de démarrage... batterie changée et depuis RAS tout roule.
Revenir en haut Aller en bas
Tagherdu
Forumeur niveau 1
Forumeur niveau 1
Tagherdu

Masculin
Nombre de messages : 111
Age : 51
Localisation : 62
Véhicule (modèle cyl année) : S2 2.5 essence 94 (après un S1 2.5 ess. 89, décédé)
Spécialisation auto : je sais me servir d'une clef, mais à part ça ...
Date d'inscription : 21/01/2009

Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyJeu 14 Juil - 20:16

Chrysler-29 a écrit:
Quel âge la batterie ?

Je viens de vérifier : 11 ans, 100 000 km.

Si ça pouvait n'être que ça ! Je pourrais peut-être bien commencer par là en effet.
Revenir en haut Aller en bas
Invité
Invité
avatar


Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyJeu 14 Juil - 20:25

La mienne en avait 7 et c'était une Bosch, commence par la remplacer avant de tirer des plans sur la comète Wink

Et n'oublies pas de bien nettoyer les cosses à la toile émeri Exclamation (batterie et câbles)
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32645
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyVen 15 Juil - 7:27

Déjà dit pour les cosses ...

Ce serait bien de répondre aux demandes, cela permet de donner des pistes et évite des départs dans tous les sens !!!

Eug87 a écrit:

...

Quand il ne démarre pas, précise nous un peu mieux les symptômes lorsque tu tournes la clé.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Problème électrique au démarrage Sans_t10 - Problème électrique au démarrage Sans_t11 - Problème électrique au démarrage Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Tagherdu
Forumeur niveau 1
Forumeur niveau 1
Tagherdu

Masculin
Nombre de messages : 111
Age : 51
Localisation : 62
Véhicule (modèle cyl année) : S2 2.5 essence 94 (après un S1 2.5 ess. 89, décédé)
Spécialisation auto : je sais me servir d'une clef, mais à part ça ...
Date d'inscription : 21/01/2009

Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyVen 15 Juil - 11:30

Bonjour,

Mais je t'ai répondu Eug87 Wink (cf mon deuxième message).

Pour l'instant il démarre et je ne sais pas être plus précis (que dans mon premier message) dans mes symptômes avant de les avoir observés à nouveau en détail.

Tagherdu a écrit:
Les symptômes : au contact, les voyants habituels s'allument, mais l'aiguille de batterie indique une tension faible, mais non nulle. L'aiguille monte péniblement de quelques degrés. La pompe à essence ne tourne pas. Essai de démarrage : le démarreur ne tourne pas, l'aiguille du compte-tour gigote bien.

Je vais effectivement de toute façon changer la batterie, vue son âge. Je vous tiens au courant.
Revenir en haut Aller en bas
Tagherdu
Forumeur niveau 1
Forumeur niveau 1
Tagherdu

Masculin
Nombre de messages : 111
Age : 51
Localisation : 62
Véhicule (modèle cyl année) : S2 2.5 essence 94 (après un S1 2.5 ess. 89, décédé)
Spécialisation auto : je sais me servir d'une clef, mais à part ça ...
Date d'inscription : 21/01/2009

Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyMar 19 Juil - 11:32

Bonjour,

Batterie changée à l'instant, le S2 démarre nickel ... mais il démarrait ces 3 derniers jours !

L'aiguille témoin de tension est un poil plus relevée qu'avant, mis à part ça, pas de changement notable.

Je ne suis donc pas sûr d'avoir réglé le problème pour autant. Je croise les doigts !
Revenir en haut Aller en bas
Tagherdu
Forumeur niveau 1
Forumeur niveau 1
Tagherdu

Masculin
Nombre de messages : 111
Age : 51
Localisation : 62
Véhicule (modèle cyl année) : S2 2.5 essence 94 (après un S1 2.5 ess. 89, décédé)
Spécialisation auto : je sais me servir d'une clef, mais à part ça ...
Date d'inscription : 21/01/2009

Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyMar 6 Sep - 15:13

Salut à tous,

Après plusieurs semaines d'utilisation sans souci, je pense pouvoir affirmer que le changement de batterie a résolu le problème. On peut clore le sujet .... je touche du bois !

Merci à tous pour vos réponses.
Revenir en haut Aller en bas
twaklaf
V.I.P.
V.I.P.
twaklaf

Masculin
Nombre de messages : 13883
Age : 61
Localisation : seine saint denis
Véhicule (modèle cyl année) : voyager 2.5 TD 1995
Spécialisation auto : DO NOT DISTURB A WORKING SYSTEM
Date d'inscription : 09/05/2010

Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyMar 6 Sep - 16:00

Good
C'est rare d'avoir des retours Wink
jp
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32645
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage EmptyJeu 8 Sep - 16:24

Cela arrive jp, cela arrive Laughing

Merci pour ce retour, je verrouille donc.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Problème électrique au démarrage Sans_t10 - Problème électrique au démarrage Sans_t11 - Problème électrique au démarrage Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Contenu sponsorisé




Problème électrique au démarrage Empty
MessageSujet: Re: Problème électrique au démarrage   Problème électrique au démarrage Empty

Revenir en haut Aller en bas
 
Problème électrique au démarrage
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petite question tente et problème électrique
» Problème électrique
» Problème électrique
» Problème électrique au démarrage sur LT35 1993
» Aide pour problème électrique...??

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: