Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion
Le Deal du moment : -47%
FEBER Happy House – Maison de jeux pour enfants ...
Voir le deal
47.93 €

 

 J'ai redémarré mon second voyager, mais...

Aller en bas 
2 participants
AuteurMessage
Invité
Invité
avatar



J'ai redémarré mon second voyager, mais... Empty
MessageSujet: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptyVen 16 Mar 2007 - 8:37

J'ai redémarré, après 6 mois d'immobilisation, mon second voyager.
Il fonctionne très bien de façon générale, sauf que...

Quand j'accélère à fond l'effet l'inverse se produit !

C'est à dire qu'il ne monte pas en tour.
Par Contre si j'accélère à fond, mais de façon très progressive,
il prend bien ses tours.
D'où peut venir le problème ou ce symptôme est il révélateur d'un problème connu ?
Merci.

PS: j'ai remis de l'essence "neuve".
Revenir en haut Aller en bas
bruno13
Voyageriste classe 2
Voyageriste classe 2
bruno13


Masculin
Nombre de messages : 722
Localisation : Saint-rémy de provence
Véhicule (modèle cyl année) : 2.5 essence 92
Spécialisation auto : mon second 2.5 essence ,ca va mieux..
Date d'inscription : 20/05/2006

J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptyVen 16 Mar 2007 - 11:52

salut,tu veux dire qu'il est resté 6 mois sans tourner ?
perso sur le mien j'avais changer le TPS et avais démonté celui-ci pour voir dedans et bien je peut t'affirmer que si ton TPS est d'origine ,il vaut mieux le changer car la piste du potentiometre se creuse avec le temps et la plage creusée correspond à l'utilisation du régime courant soit:ralenti 1000 à 2000 ce qui correspond en vitesse à de 40 à 100 kmh.
apres faut voir le filtre à essence,le moteur de ralenti,l'injecteur aussi,apres faut voir..
Revenir en haut Aller en bas
Invité
Invité
avatar



J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptyVen 16 Mar 2007 - 12:54

TPS ?
Revenir en haut Aller en bas
bruno13
Voyageriste classe 2
Voyageriste classe 2
bruno13


Masculin
Nombre de messages : 722
Localisation : Saint-rémy de provence
Véhicule (modèle cyl année) : 2.5 essence 92
Spécialisation auto : mon second 2.5 essence ,ca va mieux..
Date d'inscription : 20/05/2006

J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptyVen 16 Mar 2007 - 14:29

le capteur de position du papillon..tu me fais marcher ?
A bad throttle position sensor is best diagnosed by your vehicle's On Board Diagnostic System. Some characteristics of a bad Throttle Position sensor are hard starting or no starting, stalling, rough running, varying idle speed, poor gas mileage, and/or backfiring.

Our replacement throttle position sensors are high quality aftermarket units. They are designed to directly replace the unit for the application for whichthey are listed.
Revenir en haut Aller en bas
Invité
Invité
avatar



J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptyVen 16 Mar 2007 - 16:14

J'ai remplacé le capteur de position du papillon des gaz.
Le TPS pour les Américouin couin Wink
Cela n'a rien changer Sad
Revenir en haut Aller en bas
Invité
Invité
avatar



J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptySam 17 Mar 2007 - 13:25

UP
Revenir en haut Aller en bas
Invité
Invité
avatar



J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptySam 17 Mar 2007 - 14:48

Peut être débit d'essence Stylson Question Question
Voir coté filtre ou injecteur bouché ...


Wink
Revenir en haut Aller en bas
Invité
Invité
avatar



J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptySam 17 Mar 2007 - 16:52

salut,

  • tu parle de la turbo ou de l'autre?

Citation :
Peut être débit d'essence Stylson
C'est vrai que les pompes électriques lâchent de temps en temps!,mais est-ce qu'il peut y avoir une perte de pression,ça je ne sais pas!

  • As-tu le même rendement à chaud qu' à froid?

  • Il faudrait aussi regarder coté dépressions ,s'il n'y a pas de caoutchouc durci ,cassé,
    Mais comme tu as 2 voitures ,il serait simple ,à condition que ce soient les mêmes carbus,de changer les éléments electroniques .
Revenir en haut Aller en bas
Invité
Invité
avatar



J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptySam 17 Mar 2007 - 19:29

C'est pour le S1 de 91.
La gestion moteur avec turbo, n'a rien à voir avec l’atmo.

Le phénomène se produit tous le temps.
A l'arrêt par exemple, si j'appuie à fond et rapidement sur la pédale d'accélérateur,
il ne prend pas ses tours immédiatement, il y a un gros temps de réaction.

Par contre si j'appuie lentement sur l'accélérateur, il prend tous ses tours.
Dans un premier temps, je vais changer le filtre à essence.
Revenir en haut Aller en bas
bruno13
Voyageriste classe 2
Voyageriste classe 2
bruno13


Masculin
Nombre de messages : 722
Localisation : Saint-rémy de provence
Véhicule (modèle cyl année) : 2.5 essence 92
Spécialisation auto : mon second 2.5 essence ,ca va mieux..
Date d'inscription : 20/05/2006

J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptySam 17 Mar 2007 - 20:31

comme tu l'a dit "probleme gestion électronique" donc liaison électrique,le fait d'accélérer rapidement n'augmente pas la préssion d'éssence et la pompe à essence ne travaille pas à 50% , une bobine faible ca pourrait,un peu de graisse diélectrique partout ca serait bien,surtout au calculateur..
Revenir en haut Aller en bas
Invité
Invité
avatar



J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptySam 17 Mar 2007 - 20:44

Après vos bons conseils, je vais approfondire mes recherches dans ces directions.
Et je vous tiens au courant
Revenir en haut Aller en bas
Invité
Invité
avatar



J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptyLun 19 Mar 2007 - 12:39

Dès nouvelles.

J'ai régler le calage de l'allumeur, à la strobo.
Et maintenant tous va bien Very Happy
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
BUZZ


Masculin
Nombre de messages : 98591
Age : 44
Localisation : La Wallifornie
Véhicule (modèle cyl année) : - Fiat tipo - Hollander 1984 -
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptyLun 19 Mar 2007 - 12:53

super pouce

__________________________________________________www.minivanchrysler.com


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...) Mes ex vans: Chrysler Voyager 95 2.5TD crew cab - Talbot Voyager 90 2.5 ess - Dodge Grand Caravan C/V conversion 90 3.3V6 - Plymouth Voyager 84 2.6 ess - PT Cruiser 2.2 CRD
Revenir en haut Aller en bas
https://www.minivanchrysler.com
Invité
Invité
avatar



J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... EmptyLun 19 Mar 2007 - 13:02

Bizarre que ça ai bouger tout seul,t'auras peut-être une mauvaise avance lorsque ton moteur se sera dégommé.
Revenir en haut Aller en bas
Contenu sponsorisé





J'ai redémarré mon second voyager, mais... Empty
MessageSujet: Re: J'ai redémarré mon second voyager, mais...   J'ai redémarré mon second voyager, mais... Empty

Revenir en haut Aller en bas
 
J'ai redémarré mon second voyager, mais...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» J'ai redemarré mon voyager mais une courroie a disparue [RESOLU]
» Mon voyager s'est arrêté net et depuis ne redémarre pas(RESOLU)
» J'ai trouvé mon VOYAGER mais...
» J'ai trouvé mon Voyager, mais je suis en galère :(
» trouvé voyager mais besoin d'aide

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 1 (1983 - 1991)-
Sauter vers: