Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez
 

 encore un problème d'alarm set

Aller en bas 
AuteurMessage
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: encore un problème d'alarm set   encore un problème d'alarm set EmptyJeu 21 Jan - 17:05

Bonjour à tous. Mon Voyager V6 BVA année 2000 est en carafe.

Cela a commencé par une fuite d'essence sur la rampe d'injecteurs (réparée depuis) et au moment de quitter le garage, la voiture cale trois fois, puis la moitié du tableau de bord s'éteint, alarm-set clignote et le démarreur n'est plus entraîné. Les feux stop restent allumés en permanence, même contact coupé. Enfin, le levier de BVA ne reste plus verrouillé en position P, alors que normalement, il faut le contact et un appui sur le frein pour déverrouiller. Le mécano est perplexe puisqu'il n'a rien touché au niveau électrique. Bien sûr, il n'a plus les bonnes valises pour diagnostiquer les erreurs. En furetant sur le forum, je découvre que beaucoup d'entre vous ont eu la même chose. Je refile les divers tuyaux au mécano, ainsi que les coordonnées du garage Morin, car il est un peu sec sur les caprices des Voyager.

Ayant épuisé ses propres solutions, il a démonté le tableau de bord pour voir si la voiture démarre avec le tableau débranché : pas de changement. Il incrimine donc le calculateur à changer, mais il me dit que seul un concessionnaire Chrysler peut recoder les clés, à condition d'avoir conservé les logiciels propres aux S3. Dommage, des concessionnaires il n'y en a plus, et donc plus de logiciel. J'essaye d'insister sur les histoires de soudure, mais il est un peu incrédule. Pour lui, la voiture a fini sa carrière...

Mais au fait, ôtez-moi d'un doute : tenter un démarrage avec tableau débranché, est-ce vraiment la solution ? Il me semble que si les soudures ou le connecteur sont incriminés, si on débranche on ne résout rien, bien au contraire. Ou alors je me trompe ?

Sur le forum, je n'ai pas trouvé de V6 BVA en panne d'alarm-set. Y a t'il des spécificités pour ce modèle ? (contacteur BVA, je dis cela au hasard...)

Je précise enfin que je n'ai pas la voiture sous les yeux, elle est pour le moment à 30 kilomètres de chez moi ; si vous avez des suggestions, elles sont néanmoins les bienvenues car je n'ai aucune envie de poubelliser mon Chrysler qui roule tous les jours pour moi depuis 12 ans.

Au plaisir de lire vos réponses
Revenir en haut Aller en bas
Invité
Invité
avatar


encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyJeu 21 Jan - 23:07

Salut,

Hormis la fuite d'essence sur la rampe d'injecteurs tout ça est arrivé d'un seul coup ?
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyVen 22 Jan - 9:15

Bonjour Chrysler29, oui en effet. A priori, rien à voir entre les deux problèmes, même si le mécano a pensé que l'essence en fuite pouvait avoir rongé des fils électriques dessous, mais après vérif, il n'y a pas de câblage à cet endroit.

Pour être complet, depuis le début de la saison fraîche (en dessous de 6°C), au premier démarrage du matin, la BVA ne s'enclenchait pas tout de suite. Il fallait d'abord repasser sur N, accélérer deux ou trois fois avant de passer sur D et ensuite tout rentrait dans l'ordre pour le reste de la journée. Niveau d'huile boîte correct, dernière vidange il y a 6 mois. Le mécano penche pour une sous-tension de la batterie qui mettrait la BVA en protection le temps que l'alternateur prenne le relais. J'en parle au cas où les problèmes sembleraient liés.

Aujourd'hui, je vais insister pour avoir accès au tableau de bord et je vais examiner à la loupe le connecteur et les soudures en m'appuyant sur les photos que tu as bien voulu publier dans un de tes derniers posts, à condition que les platines du TD et du V6 soient identiques. A mon avis, elles ne le sont pas puisque le tableau du V6 inclut l'affichage de la position BVA (PRND3L). On verra bien.
A+
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyVen 22 Jan - 14:21

J'ai eu accès au tableau de bord. Pas vu grand chose du côté des soudures et du contacteur. En revanche, le mécano me dit qu'il a bien la bonne valise mais qu'il n'arrive pas à avoir les infos du calculateur de démarrage, comme si celui-ci n'était pas du tout alimenté. Le problème des feux stop allumés persiste. Le mécano va voir avec un collègue qui a déjà "bidouillé" des calculateurs bloqués en contournant l'anti-démarrage. Voilà où nous en sommes...
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 28633
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyVen 22 Jan - 15:12

C'est la première fois que je vois une telle situation ...
Le 3.3 en général ne pose pas de problème de ce genre.

Tout cela semblerait électrique, donc, si pas déja fait, une vérification des fusibles ne serait peut pas à négliger, et si je comprends bien le problème vient après une réparation alors on ne sait jamais mais une masse pas remise peut perturber le circuit.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  encore un problème d'alarm set Sans_t10 - encore un problème d'alarm set Sans_t11 - encore un problème d'alarm set Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyVen 22 Jan - 15:35

Bonjour Eug87, comme tu as un jumeau du mien, ton expérience m'intéresse!

En fait, la réparation sur la rampe d'injection est intervenue après la panne électrique, pendant que le véhicule était immobilisé. C'est vrai que je l'ai mal expliqué dans mon premier message.

Quant aux fusibles, je ne garantis pas à 100% que le mécano les ait vérifiés avant d'aller plus loin, mais bon...
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 28633
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptySam 23 Jan - 9:35

Donc cela renvoi à la case départ si problème électrique en 1er ...
Mais je cerne mal la chronologie des pannes.

Il faut être sur de la non connection avec le PCM/BCM et dans ce cas ce doit être lui qui pose problème.
Comme cela c'est dur de déterminer la cause.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  encore un problème d'alarm set Sans_t10 - encore un problème d'alarm set Sans_t11 - encore un problème d'alarm set Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Invité
Invité
avatar


encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptySam 23 Jan - 10:31

Perso je pense aussi au BCM ou tout au moins à ses connexions car c'est lui qui contient l'eprom de l'alarm set, il gère tout l'élec de la caisse; fermeture centralisée à distance qui entre aussi en ligne de compte pour l'arlarm set...

Le seul truc qui pourrait ne pas être en relation avec le BCM c'est les feux stop qui restent allumés en permanence même sans contact, j'ai eu le cas sur mon premier S3 et c'était le contacteur que j'avais déréglé par inadvertance.
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptySam 23 Jan - 11:40

Eug87 a écrit:
Donc cela renvoi à la case départ si problème électrique en 1er ...
Mais je cerne mal la chronologie des pannes.

Bonjour Eug87, est-ce-que tu cernes mal mes explications ou est-ce-que tu cherches un lien entre les deux pannes?
Je reconnais que je n'ai pas voulu trop détailler dans mon premier post, déjà très long. Je reprends donc:
- je constate une fuite d'essence sur la rampe d'injection,
- je vais chez le mécano qui fait la même constatation,
- en manœuvrant devant chez lui pour parquer la voiture, trois calages moteurs et tous les symptômes décrits plus haut.
- On pense d'abord que la fuite a fait mettre la voiture en sécurité anti-démarrage ou que de l’essence a coulé sur un faisceau (hypothèses écartées depuis: pas de lien entre pression d'essence et anti-dem et pas de câblage sous la fuite) ; la rampe est changée, plus de fuite, mais le démarreur n'est toujours pas alimenté et alarm-set continue de clignoter.
- le mécano pense d'abord que la clé est démagnétisée ou que le transpondeur est HS. Je lui amène la deuxième clé, la voiture démarre normalement mais s'étouffe au bout de quelques dizaines de secondes (dixit le mécano, je n'étais pas là).
- Il tente de débrancher le connecteur noir du tableau de bord: aucun changement. Sa valise ne reçevant aucune info du calculateur, il ne veut plus chercher.

Pour Chrysler 29, ton commentaire est intéressant, car la voiture est restée 9 jours sur la parc du garage, le temps que la nouvelle rampe arrive. Pendant tout ce temps, les feux stop étaient éteints, j'en suis quasiment sûr. Leur allumage fixe ne serait intervenu qu'après les premières recherches sur la voiture. Mais le mécano me certifie qu'il a vérifié le contacteur de pédale...

Pour toi, il faudrait donc fureter du côté des connexions du BCM?

En tout cas, merci pour vos commentaires à tous les deux, au moins vous, vous cherchez des solutions!
Revenir en haut Aller en bas
Invité
Invité
avatar


encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptySam 23 Jan - 12:47

Ton mécano a vérifié le contacteur de stop OK, mais l'a-t-il ensuite réglé comme il faut ?

A savoir le sortir de son logement en lui faisant faire moins d'1/4 de tour en sens anti-horaire, tirer à fond pour sortir le téton d'appui, remettre le contacteur tout en poussant sur la pédale de frein pour ne pas qu'elle touche le téton et pour finir la laisser revenir en place toute seule.

Je pose la question parce que si on doit appuyer sur la pédale de frein contact mis pour pouvoir déverrouiller le levier de commande de boite il a dû aller regarder dans ce coin là et il est relativement facile de dérégler ce contacteur...

Ensuite oui déposer le BCM pour nettoyer ses connexions ne pourrait peut être pas faire de mal, ne pas oublier de débrancher la batterie avant (attention au code autoradio) ce qui pourrait être l'occasion de tenter un "reset sauvage" en faisant toucher les cosses + et - du faisceau entre elles pendant quelques secondes pour vider la mémoire des calculateurs batterie complètement débranchée bien sûr !
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptySam 23 Jan - 14:18

Merci Chrysler29.

Dans un premier temps, je dois m'absenter une semaine grâce à un véhicule de prêt du garage (ce n'est pas un Voyager, tant pis), et à mon retour vendredi prochain, camion plateau pour rapprocher la voiture près de chez moi, chez un autre mécano qui a quelques idées et qui écoute les miennes (et les vôtres...). N'hésitez surtout pas à continuer à me donner vos suggestions pendant ce temps.

Dans l'intervalle, je vais quand même parler à l'actuel mécano de l'histoire du contacteur de frein (mais qui d'après toi n'a pas forcément à voir avec le reste) et des connexions du BCM.

Et quand tu retournes en Savoie, fais-moi signe, j'y suis une semaine par mois environ.

A bientôt,
OMO
Revenir en haut Aller en bas
papiaroulettes
Forumeur niveau 1
Forumeur niveau 1
papiaroulettes

Masculin
Nombre de messages : 110
Age : 62
Localisation : Ecaillon
Véhicule (modèle cyl année) : GR VOYAGER 3.8 V6 LX AWD 1999
Date d'inscription : 15/10/2013

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptySam 23 Jan - 17:05

Je propose de vérifier d'urgence la masse de la prise qui se situe sous l'auto radio derrière la commande ventilation c'est ce qui a résolu le problème sur mon v6 auto: masse oxydée et prise qui commençait à fondre. Moi ce n'était pas les stop qui s'allumaient mais les essuie glaces qui se mettaient en route au lieu du démarreur...
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptySam 23 Jan - 18:38

Merci Papiaroulettes, effectivement j'ai vu cette histoire de prise du bloc chauffage/ventilo sur un topic (si c'est bien la même chose) ; on va vérifier tout ça dès que la titine sera rapatriée.
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyVen 29 Jan - 11:51

Bonjour, je reprends l'antenne.

Tout d'abord, un grand merci à Chrysler29, le coup des feux stop, c'était bien le contacteur mal repositionné, donc ce problème est résolu.

Pour le reste, on n'a pas eu besoin du camion plateau, car hier, le mécano a réussi à démarrer normalement, comme si rien n'était jamais arrivé. Il a fait plusieurs essais de démarrage, tableau de bord branché, puis débranché, dans les deux cas, il démarre et tout refonctionne normalement. Il est allé "secouer" la voiture sur un essai routier, RAS. Mais il n'est pas satisfait et moi pas rassuré. Du coup, il la repasse aujourd'hui à la valise, car selon toute vraisemblance, on doit pouvoir maintenant dialoguer avec l'ensemble (BCM, PCM, etc..).

A suivre, je vous tiens au courant.
OMO
Revenir en haut Aller en bas
Invité
Invité
avatar


encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyVen 29 Jan - 18:10

Bonne nouvelle pour le contacteur et tiens nous au courant de la suite, je suis ça avec attention Wink
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyVen 29 Jan - 19:05

Oui je pense que l'expression "au courant" est bien choisie.

Le mécano n°1 n'a pas réussi à dialoguer par sa valise, problème de prise OBD selon lui.

La voiture est donc rentrée à la maison pour le week-end et elle passe lundi chez le mécano n°2. Sa valise a déjà dialogué par le passé avec la voiture, donc ESPOIR.

D'ici là, je vais peut être fureter du côté de la prise du bloc chauffage/ventilation qui est assez accessible sur le S3; je réserve l'inspection de la platine du tableau de bord pour après, si le deuxième passage à la valise ne donne rien.

Bon week-end à tous, prochain point de situation lundi.
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyDim 31 Jan - 16:41

Je reprends la plume car il y a du nouveau:
(je rappelle que depuis vendredi la voiture démarre normalement comme s'il ne s'était rien passé)

Cet après-midi, j'ai démonté le bloc chauffage/ventilation en enlevant les connecteurs de ventilation arrière et avant,et j'ai terminé par le connecteur de platine. Très difficile à enlever, et pour cause..., il avait gonflé et fondu suite à une apparente surchauffe. Les photos ci-dessous vont rappeler des souvenirs à Chrysler29 et Saxon68 (et peut-être également à Papiaroulettes) même si mon connecteur n'est pas bleu-ciel mais noir. La zone incriminée est la même (en bas à gauche lorsqu'on regarde le connecteur démonté) et la broche correspondante sur la platine ne brille pas comme les autres (comme si elle commençait à rouiller).

Le connecteur vu de 3/4: (désolé pour la netteté, on voit quand même la partie boursouflée)

encore un problème d'alarm set Photo010

Le même de profil: (le fil incriminé est marron et noir)

encore un problème d'alarm set Photo014

L'embrochement sur la platine (la broche fautive est en bas à droite):

encore un problème d'alarm set Photo012

La référence de la platine:

encore un problème d'alarm set Photo013

Tous les fils sont en bon état, ni fondus ni gonflés. J'ai donc pulvérisé généreusement du liquide contact sur le connecteur et les broches, j'ai rebranché tout et remis le cache en place. Je tente alors un démarrage, et là...alarm set qui clignote et qui bipe, et le moteur qui s'arrête au bout de trois secondes!!! Je redémonte, je débranche le connecteur et je fais un reset à la télécommande, je remets le contact, alarm set s'éteint et le moteur démarre normalement (Ouf!).

Je coupe le contact, je rebranche le connecteur, je remets le contact, alarm set clignote une fois (suspense...) semble hésiter, puis s'éteint et le moteur démarre sans caler. S'ensuivent dix démarrages successifs où entre deux je secoue le connecteur sur ses broches : A chaque fois, tout fonctionne normalement...

Pensez-vous que le problème soit réglé? Le traitement au produit contact vous paraît-il suffisant? Faut-il changer le connecteur? Peut-on encore le trouver? Et au fait, quelqu'un sait-il enfin pourquoi il chauffe? En tout cas, il paraît difficile de faire une dérivation sur ce fil car je ne vois pas comment on ouvre la platine (elle semble fermée par des sortes de vis à 6 pans très petites dont je n'ai pas l'adaptateur) et je n'ai rien trouvé sur le forum.

Je maintiens pour le moment le passage à la valise prévu demain chez le mécano n°2.
Dans l'attente de vos commentaires, bon dimanche.
OMd'O
Revenir en haut Aller en bas
Invité
Invité
avatar


encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyDim 31 Jan - 19:08

Omar Melad d'Orange a écrit:
.../...

Pensez-vous que le problème soit réglé?

P'têt ben qu'oui... p'têt ben qu'non, à voir dans le temps mais y retourner régulièrement pourrait aider à y voir plus clair.

Citation :
Le traitement au produit contact vous paraît-il suffisant?

Clairement non mais provisoirement oui ça peut, le mieux est de refaire complètement la connexion.

Citation :
Faut-il changer le connecteur?

Peut être oui mais ça ne résoudra pas complètement le problème qui risque de revenir.

Citation :
Peut-on encore le trouver?

En casse oui ça se trouve, il faut couper les fils le plus loin possible de la prise pour être moins embêté à rabouter les fils couleur par couleur.

Citation :
Et au fait, quelqu'un sait-il enfin pourquoi il chauffe?

Non on sait pas exactement, probablement une section de fil sous dimensionnée... un peu comme la masse des cosses des ampoules de phares qui a, elle aussi, tendance à chauffer et à rouiller dans le temps.

Citation :
En tout cas, il paraît difficile de faire une dérivation sur ce fil car je ne vois pas comment on ouvre la platine (elle semble fermée par des sortes de vis à 6 pans très petites dont je n'ai pas l'adaptateur) et je n'ai rien trouvé sur le forum.

Je maintiens pour le moment le passage à la valise prévu demain chez le mécano n°2.
Dans l'attente de vos commentaires, bon dimanche.
OMd'O

Pour ouvrir la platine il faut enlever les vis avec une empreinte torx, on en trouve maintenant en GSB, ensuite retirer la plaque en alu qui sert de radiateur à la platine, ensuite il faut déposer les boutons en tirant dessus, les 2 molettes de droite peuvent être un peu récalcitrantes mais en y allant doucement elles finissent par venir, attention à ne pas perdre la bille qui sert de cran sur celle de gauche.

Au final tu obtiens ça:

encore un problème d'alarm set Comman12

encore un problème d'alarm set Comman10
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyDim 31 Jan - 21:31

Merci Chrysler-29, toujours aussi prompt à répondre!

A ta connaissance, ce connecteur 21 broches est-il commun à toute la gamme S3? Je vois que Saxon68 et toi avez le même (en bleu ciel, le mien est noir). En tout cas, j'ai la même platine et les mêmes commandes de chauffage que ta photo ci-dessus.
Revenir en haut Aller en bas
Invité
Invité
avatar


encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyDim 31 Jan - 22:34

A priori, je dis bien à priori, oui.

Il n'y a que la couleur de la prise qui change au fil des millésimes, pas les couleurs de fils mais pour ça il faudrait que je prenne le temps de vérifier avec la bleue de mon 96 dont j'ai toujours le faisceau électrique complet à la maison et la noire que j'ai sur mon 2000 actuel.
Revenir en haut Aller en bas
Omar Melad d'Orange
Fait ses preuves
Fait ses preuves
Omar Melad d'Orange

Masculin
Nombre de messages : 43
Age : 60
Localisation : 13105 MIMET
Véhicule (modèle cyl année) : Grand Voyager LE 3L3 BVA, année 2000. Auparavant, Grand Voyager SE 2L5 TD de 1994
Spécialisation auto : Assez limited...
Date d'inscription : 07/06/2012

encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set EmptyLun 1 Fév - 15:57

D'accord, je vois ça sur les casses de la région. Et pour les couleurs de fils, ne t'inquiète pas, je les reprendrai un par un dès que j'aurai le connecteur.

Le mécano n°2 n'a rien trouvé car le calculateur ne veut plus dialoguer avec les valises. Est-ce une conséquence de la mise en sécu initiale? Pour lui, il n'y a pas d'autre solution que changer de calculateur (il veut sans doute parler du couple BCM/PCM). J'écarte pour l'instant cette hypothèse, mais j'aimerais en connaître les conséquences exactes. Qu'est-ce qu'on n'obtient plus ou qu'on ne peut plus faire avec un calculateur muet?

D'autre part, il ne se résout pas à incriminer le connecteur de la platine de ventilation car pour lui, si ça démarre connecteur branché ou débranché, c'est qu'il est hors de cause. Un peu rapide au vu de tout ce que vous décrivez et de ce que j'ai vu sur le mien. C'est quand même intéressant de voir que nous avons eu des symptômes semblables et que vous avez tous réussi à vous dépanner en intervenant sur ce connecteur fondu...
Revenir en haut Aller en bas
Contenu sponsorisé




encore un problème d'alarm set Empty
MessageSujet: Re: encore un problème d'alarm set   encore un problème d'alarm set Empty

Revenir en haut Aller en bas
 
encore un problème d'alarm set
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» joue très bien les fers mais pas les bois: problème de grip
» Problème M4 CQB/R DBOYS
» petit problème de peau (suite)
» Problème avec selle barefoot : je perds l'équilibre !!
» Problème de mue

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS :: Electricité S3-
Sauter vers: