Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 probleme bva . plus de 4 eme !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: probleme bva . plus de 4 eme !!   Mer 7 Juin - 20:37

helo crysleriste !!

j'ai un probleme avec mon crysler 3.3v6 4x4, je vous explique :

j'ai achetté le crysler y'a peu de temps avec la boite auto que restai en
seconde (mode limp). le mode limp s'activait en monté et sur plat .
on n'a pensé a une detection de glisement ,et on na donc remplacé tous
les disques de frictions.y'en n'avais quelque un de grillé .
mais apres remontage pareil !!
j'ai donc changé les capteur d'entré sorti et le bloc solenoid. depuis mes
vitesse marche tres bien sauf la 4 eme !!
arrivé a 95 km/h donc passage en 4 eme je suis en roue libre et le
moteur qui monte au rupteur !! comme si on n'est au point mort quoi .
quan je frein la seconde s'enclanche brutalement ,et le crycry reste en
limp mode j'usqu'a coupure moteur.

je sais vraiment plus quoi faire orrier vous une idee?
Revenir en haut Aller en bas
Ralf
Voyageriste classe 5
Voyageriste classe 5
avatar

Masculin
Nombre de messages : 1072
Age : 54
Localisation : Renescure
Véhicule (modèle cyl année) : chrysler voyager V6 3L de 1990 a 345500 kms,town&country long 90 a 105miles !!et plymouth 94
Spécialisation auto : mecanicien auto et ex contrôleur technique auto
Date d'inscription : 10/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Mer 7 Juin - 22:22

regarde a cette adressehttp://julien.manche.online.fr/chrysler/boite_de_vitesse_automatique_a60A.html

tout est expliqué pour la A604

@+
Ralf Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Mer 7 Juin - 23:39

merci mais j'la connai par coeur cette page mais sa n'arrange pas mon
probleme ...
y'aurai t'il un specialiste de la boite auto parmi nous ?!
Crying or Very sad
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5361
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Jeu 8 Juin - 0:11

salut yes,
a tu dèbrancher le calculateur de la boite qui est sur le tablier????
sinon il faut reparametere le calculateur et le pignon tachimètre,because sa fout le bincse dans les passages de vitesse.
EM. Shocked scratch
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Jeu 8 Juin - 0:15

étienne il t'explique tout mais comme s'il était sur ta voiture dans son garage

Alors il faut décoder mais c'est simple .... tu lui demandes

Wink
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5361
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Jeu 8 Juin - 0:34

bah sè simple avec le DRB 3 sa va tous seul....!
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Jeu 8 Juin - 14:55

merci de votre aide .
oui j'ai debranché le calculateur de boite et la baterie 30minutes .
la 1,2,3 marche tres bien sauf la 4 eme. elle passe mais le moteur tourne
dans la semoule . un second point mort quoi . pi apres lump mode.

pour reparametrer le calculateur et le pignon tachimètre j'ai besoin absolument d'une drb? la consession chrysler est a 150km de cher moi No
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5361
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Jeu 8 Juin - 18:52

OUI obliger d'avoir le DRB pour reprogrammer.
em Wink
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Jeu 8 Juin - 23:47

la drb la plus proche est a 150 borne.donc c'est meme pas la peine...
commence a me gavé cette histoire . chaque reparation sur se chrysler
me coute un n'oeil . j'vais me prend encore la tete une semaine la dessu.
pi si c'est pas resolu ,bin j'en fait une cabane pour mes poules .

merci quan meme de votre aide
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5361
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Jeu 8 Juin - 23:53

arf,150 bornes,la merd...
bon on va essayer quek chose,tu va dèbrancher le pignon tachimètre,gaine de compteur,et tu vois se que sa donne!!tu roule avec!!!
rendeer
em
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Ven 9 Juin - 2:42

le pignon tachimètre confused
il se situ de quel coté ? Razz

merci mystère 43
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5361
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Ven 9 Juin - 12:31

salut,
la prise qui sert au compteur KM faut la dèbrancher! Wink
em
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
LTcasimir
Modo d'honneur
Modo d'honneur
avatar

Masculin
Nombre de messages : 2395
Age : 46
Localisation : villeparisis
Véhicule (modèle cyl année) : kia carnival 2.9 crdi ex major
Date d'inscription : 04/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Ven 9 Juin - 13:08

il doit se trouver sous la voiture et deriere ta boite une fiche a trois broche
Wink
Revenir en haut Aller en bas
http://photo-blog.pixelistes.com/sebastien77/
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Sam 10 Juin - 2:30

helo !

nouveau test :

j'ai demonté le block hyrdolique , changé les joints des 3 petit piston , et
remonté . pale maitenant c'est pire ma seconde passe a 50 km/h
et la c'est la 3eme qui sert maitenant de point port.
j'pense pas que sa vienne des piston mais des vis qui tienne le block.
y'a 2 type de vis , tou les deux de meme taille :
type 1 : filetage complet .
type 2: filetage moitier de vis.

j'lais est toujours mi un peu au azart confused.
si c'est les vis qui peu foutre la merde bin mon probleme doit surement
venir de la ....

voila une petite foto du bloc en question :
http://www.asu.pl/portal/html/modules/coppermine/albums/A604/6654.jpg

quelqu'un a 'il un plan de montage pour les vis ? clown

ps : pour le capteur tachimetre j'ai jeté un yeux sur la rta . aparament sa serai près des roue . et y'en n'aurai a l'avan et a l'arriere .j'vous tien au jus.

merci beaucoup de votre aide
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Sam 10 Juin - 9:46

Je ne pense pas que tu en ais aux 4 roues
Cela sont les capteurs pour l'ABS

Celui que étienne te dit et comme l'a précisé lt il est juste derriere le bloc moteur sur le mien (mais ce n'est pas le même) il est pas loin du collecteur d'échappement

Wink
Revenir en haut Aller en bas
popol025
Ancien catégorie 1
Ancien catégorie 1
avatar

Masculin
Nombre de messages : 1174
Age : 56
Localisation : arlon belgique marbehan
Véhicule (modèle cyl année) : cabrio LB 3LV6
Spécialisation auto : des cours théoriques mais il y a longtemps
Date d'inscription : 15/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Sam 10 Juin - 13:44

il se trouve sur la partie qui reçoit le cardan de droite accessible par le dessus et une un vis avec clé de 10 pour l'enlever
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Lun 12 Juin - 2:52

a ok ok !! cheers
bon j'demonte sa cette aprem et j'vous tien, au jus !
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5361
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Lun 12 Juin - 14:55

ok on attend,
le rèsultat des courses!!
em
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Sam 17 Juin - 0:16

salut les amis !
desolé du retard , j'ai formaté mon ordi ,je ne retrouvai plu le site .
cetait pour vous dire que j'abandone le crycry Sad
j'vais m'en prendre un en boite manuelle .
donc si quelqu'un est interessé mp moi.

merci encore les amis de votre aide.
Revenir en haut Aller en bas
julien
Forumeur niveau 1
Forumeur niveau 1
avatar

Masculin
Nombre de messages : 110
Age : 44
Localisation : oise (Ermenonville 60)
Véhicule (modèle cyl année) : Dodge Caravan 1990 3.0L V6 et Plymouth Voyager 1992 3.0L V6
Spécialisation auto : boite auto / Climatisation
Date d'inscription : 14/06/2006

MessageSujet: Bloc hydrolique   Sam 17 Juin - 0:47

Salut à toi,

je vois que tu as touché au bloc hydrolique de la boite, partie extremement délicate car la moindre défaillance en terme de pression interne, du à un pb au remontage (oubli d'une bille, vis...) déclenche un limp-Mode.

Par ex. Lors de l'installation d'un shift-kit de Transgo qui modifie le flux hydrolique interne de l'A604, il faut idéalement prendre tout en photo pour ne rien oublier au remontage.

En tout cas pour le pb initial de 4eme, vu que tu avais changé tous les disques, cela devait être à ce niveau.

A+
Revenir en haut Aller en bas
http://julien.manche.online.fr/chrysler
popol025
Ancien catégorie 1
Ancien catégorie 1
avatar

Masculin
Nombre de messages : 1174
Age : 56
Localisation : arlon belgique marbehan
Véhicule (modèle cyl année) : cabrio LB 3LV6
Spécialisation auto : des cours théoriques mais il y a longtemps
Date d'inscription : 15/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Sam 17 Juin - 9:47

et voila à peine julien arrive il donne déjà la bonne solution
c'est pas pour rien qu'il est docteur es boite Laughing Laughing
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Sam 17 Juin - 11:39

Sinon,est-ce que notre ami est obligé de se sepérer de son Voyager ou bien la réparation ne sera pas trop cher?
Je trouve dommage de défaire de son véhicule.
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5361
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Sam 17 Juin - 16:08

moi j'ai compris,
les boites auto je n'y touche plus il faut trop de matos et la refaire dans un milieu stèrile,pour eviter la corrosion de l'air ambiant ainsi que des mains.
sè le même boulot que en pompe dièsel a quek chose près.
em Wink silent
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité



MessageSujet: Re: probleme bva . plus de 4 eme !!   Sam 17 Juin - 23:54

j'ai pas demonté le bloc hydro j'lai juste "desolidarisé" de la boite .
pas plus loin que se que tu voi sur la photo :
http://img76.imageshack.us/img76/8837/67773hb.jpg
j'avai auparavent un limp mode , jais changé seleument les disque et quelque join bien accesible. les capteur entre sorti et la boite solenoid avec son join.
maitenant je n'est plus de limp mode au demarage. 1er 2nde 3eme marche niquel mais arrivé au passage de la 4eme j'suis en roue libre et le moteur qui tourne dans la semoule. dès que je freine un peu , passage en seconde (limp mode) et sa reste comme sa jusqu'au redemarage.

pour le motage de la boite je suis sur de se que j'ai fait . jai meme photographié disque par disque pour ne pas me planté .
a par les foutu vis qui fixe le bloc hydrolique a la boite.
j'ai des vis fileté de moitier et d'autre entiere. j'pense que c'est pas pour
rien .sa doi venir d'ici le probleme vu que je les ai mi un peu nimporte comment.

m'enfin j'en n'est role bole de cette foutu boite .j'pense avoir perdu asser de temps et d'argent la dedans . m'en racheté un en boite manuel j'pense que sa serai la meilleur solution.
Revenir en haut Aller en bas
mamour68
Chryslerien groupe 3
Chryslerien groupe 3
avatar

Masculin
Nombre de messages : 460
Age : 38
Localisation : Tilly 27!
Véhicule (modèle cyl année) : Grand voyager 2.5TD de 1997 mort en fait!
Date d'inscription : 01/05/2006

MessageSujet: Re: probleme bva . plus de 4 eme !!   Lun 19 Juin - 8:10

exor_6 a écrit:
j'ai pas demonté le bloc hydro j'lai juste "desolidarisé" de la boite .
pas plus loin que se que tu voi sur la photo :
http://img76.imageshack.us/img76/8837/67773hb.jpg
j'avai auparavent un limp mode , jais changé seleument les disque et quelque join bien accesible. les capteur entre sorti et la boite solenoid avec son join.
maitenant je n'est plus de limp mode au demarage. 1er 2nde 3eme marche niquel mais arrivé au passage de la 4eme j'suis en roue libre et le moteur qui tourne dans la semoule. dès que je freine un peu , passage en seconde (limp mode) et sa reste comme sa jusqu'au redemarage.

pour le motage de la boite je suis sur de se que j'ai fait . jai meme photographié disque par disque pour ne pas me planté .
a par les foutu vis qui fixe le bloc hydrolique a la boite.
j'ai des vis fileté de moitier et d'autre entiere. j'pense que c'est pas pour
rien .sa doi venir d'ici le probleme vu que je les ai mi un peu nimporte comment.

m'enfin j'en n'est role bole de cette foutu boite .j'pense avoir perdu asser de temps et d'argent la dedans . m'en racheté un en boite manuel j'pense que sa serai la meilleur solution.
Ce cerais domage car si mes souv enir sont bon c'es un Awd ( ce qui es rare , ca ne serais pas plus simple de remplacer la boite plutot que de changer de cricri mistere doit avoir ca !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme bva . plus de 4 eme !!   

Revenir en haut Aller en bas
 
probleme bva . plus de 4 eme !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme kit chaine
» probleme de clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Boites Automatiques BVA :: Boite auto 4 rapports (A604)-
Sauter vers: