Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 ( résolu ) Petit problème électrique ( batterie se vide )

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: ( résolu ) Petit problème électrique ( batterie se vide )   Mar 21 Jan - 14:55

Salutation,

Alors voilà j'ai un petit problème électrique dans mon CHRYSLER VOYAGER S4 - 2.5 CRD / 2002 mais pas facile de trouver donc je suis à l'ecoute de tous ce qui pourrais m'aider.

Explication : Il y a 6 mois l'autoradio (d'origine) pour une raison inconnue a perdu son affichage, pas d'inquiétude de ma part....ho ce doit être le fusible....j'ai toujours pas trouvé ou il se trouve mais quoi qu'il en soit je sait que l'autoradio fonctionne car je l'ai démonté et chaque fois que je le branche et que je mets le contact j'entends le lecteur CD s'initialiser....donc cela dois venir de l'autoradio...depuis il est démonté en attendant d'en trouver un d'occase.
a ce moment ma femme utilise le véhicule tous les jours... depuis environs 2 mois si le véhicule ne tourne pas 1 jours le lendemain il ne démarre plus, je mets les cables et hop c'est reparti jusqu'à la prochaine fois.

Je ne trouve pas ce qui vide ma batterie.

au début j'ai pensé que c'était ma batterie donc j'en ai acheté une neuve
puis l'alternateur qui ne charge pas la batterie, mais après avoir mis les cables et roulé 20mn elle redémarre le lendemain sans problème.

Je pense avoir un équipement deffectueux et pas facile de le repérer....

Si vous avez une astuce pour les recherches je suis preneur....

Merci d'avance

FabriK974
CHRYSLER VOYAGER S4 - 2.5 CRD / 2002
Revenir en haut Aller en bas
franck boens
Instructeur
Instructeur
avatar

Masculin
Nombre de messages : 1857
Age : 47
Localisation : leffrinckoucke a deux minute de dunkerque
Véhicule (modèle cyl année) : CHRYSLER VOYAGER 2004 2.5 CRD
Date d'inscription : 15/06/2008

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mar 21 Jan - 17:00

ton autoradio et toujour branche !
Revenir en haut Aller en bas
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mar 21 Jan - 17:18

Non je l'ai enlevé
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 61
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mar 21 Jan - 17:33

Bonsoir

Mesure la tension sur les bornes de ta batterie moteur tournant et phares allumés

Revenir en haut Aller en bas
Fred *S*
Forumeur niveau 4
Forumeur niveau 4
avatar

Masculin
Nombre de messages : 285
Age : 52
Localisation : Orléans
Véhicule (modèle cyl année) : Voyager 2,5 CRD 2001 - 172 000 Km
Date d'inscription : 08/02/2009

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mar 21 Jan - 21:36

Bonsoir,

Il faudrait déterminer quel circuit "fuit", pour commencer : contact coupé, débrancher le négatif de la batterie, le rebrancher en le faisant passer en série dans un ampèremètre. voir si il y a un ampérage affiché alors que tout est éteint sur le véhicule (plafonniers, autoradio, alarme éventuellement) .

Si il y a une consommation de courant ça va se voir sur l'ampèremètre qui ne sera pas à zéro. Si ça suffit à te vider la batterie en une nuit ça doit faire plus d'un ampère.

Enlever et remettre un par un tous les fusibles en vérifiant à chaque fois ce qu'indique l'ampèremètre, si à un moment il tombe à zéro tu as trouvé le circuit coupable. Ça peut venir d'un matériel défectueux (alarme, autoradio) ou d'un défaut d'isolement d'un faisceau ou d'un fil et là c'est plus compliqué à trouver. Si par chance le circuit incriminé n'est pas indispensable pour rouler tu peux laisser le fusible enlevé le temps de trouver d'où ça vient pour pouvoir démarrer tous les matins.
Solution ultime : un coupe circuit général sur la batterie. Mais c'est pas pratique à l'usage quotidien.
Revenir en haut Aller en bas
franck boens
Instructeur
Instructeur
avatar

Masculin
Nombre de messages : 1857
Age : 47
Localisation : leffrinckoucke a deux minute de dunkerque
Véhicule (modèle cyl année) : CHRYSLER VOYAGER 2004 2.5 CRD
Date d'inscription : 15/06/2008

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mar 21 Jan - 21:45

merci pour l astuce
Revenir en haut Aller en bas
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 22 Jan - 7:42

Bonjour et merci pour vos réponses
Je vais essayer l'astuce de FRED mais que ce week end et si la météo le permet.

Bonne Journée.
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 61
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 22 Jan - 10:21

Fred *S* a écrit:
Bonsoir,

Il faudrait déterminer quel circuit "fuit", pour commencer :  contact coupé, débrancher le négatif de la batterie, le rebrancher en le faisant  passer en série dans un ampèremètre. voir si il y a un ampérage affiché alors que tout est éteint sur le véhicule (plafonniers, autoradio, alarme éventuellement) .

Si il y a une consommation de courant ça va se voir sur l'ampèremètre qui ne sera pas à zéro. Si ça suffit à te vider la batterie en une nuit ça doit faire plus d'un ampère.

Enlever et remettre un par un tous les fusibles en vérifiant à chaque fois ce qu'indique l'ampèremètre, si à un moment il tombe à zéro tu as trouvé le circuit coupable. Ça peut venir d'un matériel défectueux (alarme, autoradio)  ou d'un défaut d'isolement d'un faisceau ou d'un fil et là c'est plus compliqué à trouver.  Si par chance le circuit incriminé n'est pas indispensable pour rouler tu peux laisser le fusible enlevé le temps de trouver d'où ça vient pour pouvoir démarrer tous les matins.
Solution ultime : un coupe circuit général sur la batterie. Mais c'est pas pratique à l'usage quotidien.
Il faut déja trouver un ampèremètre qui ai la puissance nécessaire ,car avec les multimetres basique 10A ce n'est pas possible

En mettant le contact amperemétre en série sur le + batt,rien que le préchauffage>>>>adieu le multimetre Cool

Car il faudrait tester tous les consommateurs,dégivrage,porte motorisées....etc
Revenir en haut Aller en bas
Fred *S*
Forumeur niveau 4
Forumeur niveau 4
avatar

Masculin
Nombre de messages : 285
Age : 52
Localisation : Orléans
Véhicule (modèle cyl année) : Voyager 2,5 CRD 2001 - 172 000 Km
Date d'inscription : 08/02/2009

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 22 Jan - 11:35

A aucun moment il n'est question de mettre le contact !!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 22 Jan - 12:34

Bah oui Exclamation si on cherche une fuite de jus dans le circuit qui vide une batterie en une nuit il faut reproduire les mêmes conditions avec le multimètre, intercalé entre le moins du faisceau et la batterie, donc c'est contact coupé forcément  lol! 
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 9921
Age : 71
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 22 Jan - 13:05

Pour cela il faut placer un Ampèremètre ou au mieux,
Salut a tous.

Un Ah-mettre a induction sur le câble qui va de l'alternateur a la batterie.


Un alternateur donne sa puissance que s'il y a consommation, (phare, ventilateur, Etc..).
Toujours cette valeur de coupe du régulateur (14.4).

Mais aussi valable pour savoir si perte dans les circuits, moteur a l’arrêt, avec ou sans contact.

Je crois avoir répondu a ta question, A++,  PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 61
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 22 Jan - 14:37

Chrysler-29 a écrit:
Bah oui :!:si on cherche une fuite de jus dans le circuit qui vide une batterie en une nuit il faut reproduire les mêmes conditions avec le multimètre, intercalé entre le moins du faisceau et la batterie, donc c'est contact coupé forcément  lol! 

Oui autant pour moi ,effectivement contact couper,j'étais partit dans une surconsommation d'un récepteur,mais meme là,les fusibles feraient leur office.

Il y avait un sujet sur le forum sur ce souci,un calculateur qui ne se fermait pas,2 amperes de consommation heure,sur une journée plus de batterie

La pince ampèremétrique,excellente solution,cela évite de bricoler un montage en série
Revenir en haut Aller en bas
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 22 Jan - 15:09

Merci pour toute ces précieuses informations.
Je vous tiendrais informé du résultat
Revenir en haut Aller en bas
Fred *S*
Forumeur niveau 4
Forumeur niveau 4
avatar

Masculin
Nombre de messages : 285
Age : 52
Localisation : Orléans
Véhicule (modèle cyl année) : Voyager 2,5 CRD 2001 - 172 000 Km
Date d'inscription : 08/02/2009

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 22 Jan - 16:20

La pince ampèremétrique est effectivement la solution idéale, mais ça coûte un bras, surtout en courant continu ...
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 9921
Age : 71
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 22 Jan - 17:28

C'est vrais Fred *S*,

Tout l'outillage coûte toujours très chers, quand on veut de la qualité,
dans tout les domaines pas seulement dans l'automobile, doux le prix de la MO en général.

Exemple d'utilisation de pince ampèremétrique.

Mais l'on en trouve pour un prix abordable sur la toile, a qui veut chercher un peu.


Pour nous amateurs et hobby's, cela est bien assez, NON ??.

A++, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Fred *S*
Forumeur niveau 4
Forumeur niveau 4
avatar

Masculin
Nombre de messages : 285
Age : 52
Localisation : Orléans
Véhicule (modèle cyl année) : Voyager 2,5 CRD 2001 - 172 000 Km
Date d'inscription : 08/02/2009

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Jeu 23 Jan - 12:02

Ha oui effectivement à ce prix là je prends le risque d'acheter, ça me servira aussi pour l' aéromodélisme !
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27808
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Jeu 23 Jan - 15:24

C'est vrai que maintenant on peut trouver de l'outillage à prix modéré.
Après question qualité ce n'est pas forcément l'idéal, mais pour ce genre d'outil vu l'utilisation plus que restreinte qui va en être faite ça vaut le coup de ne pas s'en priver.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 36
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 08/01/2014

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Jeu 23 Jan - 21:44

tu aurais peut'etre une masse
Revenir en haut Aller en bas
http://www.ebay.fr
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 16:50

Bonjour a tous,

Alors voilà, 3 h de recherche mais je n'ai pas trouvé.
A l'arrêt, J'ai déconnecté la masse mis un ampèremètre calibré sur 10A.
J'ai une consommation de 0,82A. J'ai enlevé tous les fusibles, tous les relais et j'ai toujours une consommation de mais elle baisse à 0,23 et la j'ai pu rien a enlevé.
Malgré cette petite conso j'ai un doute sur mon rétro extérieur gauche (coté conducteur) !!!
Quand j'enleve la masse et que je place mon ampèremètre j'entends le moteur qui se met en route se coupe au bout de 30 secondes alors que celui de gauche ne le fait pas.
Pour le moment j'ai enlevé le fusible je verrais Lundi matin si la voiture démarre......


Merci encore pour vos suggestions....
Bonne fin de Journée
Revenir en haut Aller en bas
mystery_077
Instructeur
Instructeur
avatar

Masculin
Nombre de messages : 1869
Age : 49
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, grand cherokee 3l crd 2007
Date d'inscription : 12/05/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 17:27

pour les fusibles tu as enlevé aussi les fusibles compartiment moteur?
parce que presque 1 ampère je pense que ça commence à faire beaucoup avec une batterie de 70A/H tu tiens grosso modo 70H soit environ 3 jours avant que ta batterie soit vide
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 31208
Age : 48
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 18:14

si souci avec rétros , essaie d'enlever le fusible ou relais de ceux ci pendant quelques temps et tu verras si la fuite vient de là

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Fred *S*
Forumeur niveau 4
Forumeur niveau 4
avatar

Masculin
Nombre de messages : 285
Age : 52
Localisation : Orléans
Véhicule (modèle cyl année) : Voyager 2,5 CRD 2001 - 172 000 Km
Date d'inscription : 08/02/2009

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 19:15

Je viens de jouer avec un ampèremètre sur mon CRD de 2001.

Une fois tout arrêté, portes verrouillées, rien touché, la conso est à 0,63 A.
Puis après 20 secondes d'inactivité totale, la conso tombe à 0,01 A.  Autant dire: rien.

Par contre , si un quelconque accessoire est utilisé (warnings, rétros, verrouillage) après usage ça reste à 0,63 pendant 20 secondes avant de redescendre.

Autre chose : si une porte est ouverte, même avec la commande d'éclairage intérieur sur "Arrêt" et donc aucune lumière allumée, la conso s'établit à 0,63 A et y reste.   Donc il suffit d'un contacteur de porte qui "fuit" pour que ça ne retombe jamais à zéro.

Le rétro m'a aussi fait une fois (mais une seule) sa petite musique au re-branchement de la batterie.
Si le tien le fait à chaque fois ça peut être lui, car chez moi, action sur les rétros = remontée de la conso à 0,63 A puis de nouveau à zéro après 20 secondes... Démonter le rétro, débrancher sa prise et voir ce que ça donne ?

Un truc qui va pas te faire plaisir, c'est qu'il faudrait reprendre les essais en attentant au moins 20 secondes après le retrait de chaque fusible....


A+
F
Revenir en haut Aller en bas
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 21:18

Alors j'ai enlevé uniquement ceux coté moteur, fusible et relais, j'ai vidé le boitier. et toujours 0,23A de conso. pour vous dire la vérité je ne trouve pas ceux de l'intérieur mais je crois qu'il n y en a pas
Et non je tiens pas trois jours
Par exemple j'utilise mon chrys le Samedi dernière fois 17h, Dimanche 15h impossible de démarrer sans les cables.
Revenir en haut Aller en bas
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 21:28

Ok FRED *S* demain je demonte mon retro pour voir car c'est vraiment le seul truc que j'ai de suspect.
Chose etrange lorsque je retire le fusible coté moteur du rétro droit, au démarrage j'ai le voyant ABS allumé non stop, je le remet et plus rien....la platine porte Fusible/relais ne serait elle pas en cause?
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 9921
Age : 71
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 21:31

Salut a tous..


Pourrais tu retiré le câble B+ (gros) de l'alternateur,
pour savoir si c'est pas une des diodes qui laisserais passé et vérifier avec et sans,
cela arrivent souvent.




A++, PapyKy.


Dernière édition par PapyKy le Sam 25 Jan - 21:41, édité 1 fois
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Contenu sponsorisé




MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   

Revenir en haut Aller en bas
 
( résolu ) Petit problème électrique ( batterie se vide )
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» problème de batterie
» Problème électrique le quad ne sallume plus[résolu]
» petit problème de peau (suite)
» Exercices pour le petit jeu
» Petit probléme

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Electricité S4-
Sauter vers: