Forum des minivans Chrysler Voyager et caisses US
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion
-34%
Le deal à ne pas rater :
LaCie 4 To Disque Dur Externe portable – USB 3.0
94.99 € 144.99 €
Voir le deal

 

 Problème démarrage suite changement moteur

Aller en bas 
AuteurMessage
Leratboy
Fait ses preuves
Fait ses preuves
Leratboy

Masculin
Nombre de messages : 27
Age : 43
Localisation : Jura 39
Véhicule (modèle cyl année) : Long Voyager S3 de 2000 2.5Td LE
Date d'inscription : 07/06/2009

Problème démarrage suite changement moteur Empty
MessageSujet: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur EmptyDim 19 Avr - 18:13

Bonjour,

J'ai changé le moteur sur mon 2,5td et le démarreur ne se lance pas.J'ai vérifié,on entend un relais claquer mais pas d'alimentation 12V qui arrive au démarreur lorsque on attentionne la clé.
Entre les véhicules,les boitiers de fusibles/relais sont différents.

Problème démarrage suite changement moteur Img_2010

Problème démarrage suite changement moteur Img_2011

Le repiquage du faisceaux est peut-être différent ?
Des avis?

Merci
Revenir en haut Aller en bas
http://leratboy.superforum.fr/
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31524
Age : 50
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

Problème démarrage suite changement moteur Empty
MessageSujet: Re: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur EmptyDim 19 Avr - 21:08

as-tu déjà vérifier que les cosses sur le démarreur son bien serrées ?
as tu vérifier le fusible ?

__________________________________________________www.minivanchrysler.com
toutes pièces S2 TD

vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow  
collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Leratboy
Fait ses preuves
Fait ses preuves
Leratboy

Masculin
Nombre de messages : 27
Age : 43
Localisation : Jura 39
Véhicule (modèle cyl année) : Long Voyager S3 de 2000 2.5Td LE
Date d'inscription : 07/06/2009

Problème démarrage suite changement moteur Empty
MessageSujet: Re: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur EmptyDim 19 Avr - 21:22

Oui j'ai vérifié 2 fois et inversé des relais mais pareil.

Merci
Revenir en haut Aller en bas
http://leratboy.superforum.fr/
Leratboy
Fait ses preuves
Fait ses preuves
Leratboy

Masculin
Nombre de messages : 27
Age : 43
Localisation : Jura 39
Véhicule (modèle cyl année) : Long Voyager S3 de 2000 2.5Td LE
Date d'inscription : 07/06/2009

Problème démarrage suite changement moteur Empty
MessageSujet: Re: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur EmptyMar 21 Avr - 13:02

Salut,

Personne n'a jamais eu ce problème?

Merci
Revenir en haut Aller en bas
http://leratboy.superforum.fr/
Leratboy
Fait ses preuves
Fait ses preuves
Leratboy

Masculin
Nombre de messages : 27
Age : 43
Localisation : Jura 39
Véhicule (modèle cyl année) : Long Voyager S3 de 2000 2.5Td LE
Date d'inscription : 07/06/2009

Problème démarrage suite changement moteur Empty
MessageSujet: Re: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur EmptyMer 22 Avr - 19:44

Bon ça avance,c'était le problème d'une cosse oxydée sur le relais du démarreur sûrement dû au temps de stationnement du moteur.

Le démarreur se lance mais rien.Il y a de l'alimentation aux bougies de prechauffage mais le gasoil n'arrive pas aux injecteur.

Il y a une pompe dans le réservoir sur le 2.5td?

Merci
Revenir en haut Aller en bas
http://leratboy.superforum.fr/
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31524
Age : 50
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

Problème démarrage suite changement moteur Empty
MessageSujet: Re: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur EmptyMer 22 Avr - 20:39

as-tu assez de carburant ?
ton filtre à gas oil est-il bien ?
des fuites ?

__________________________________________________www.minivanchrysler.com
toutes pièces S2 TD

vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow  
collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Leratboy
Fait ses preuves
Fait ses preuves
Leratboy

Masculin
Nombre de messages : 27
Age : 43
Localisation : Jura 39
Véhicule (modèle cyl année) : Long Voyager S3 de 2000 2.5Td LE
Date d'inscription : 07/06/2009

Problème démarrage suite changement moteur Empty
MessageSujet: Re: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur EmptyMer 22 Avr - 21:09

Il y a la moitié du reservoir,le filtre est récent et aucune fuite.

Il y a une pompe dans le réservoir?
Revenir en haut Aller en bas
http://leratboy.superforum.fr/
ghost0shell
Forumeur niveau 4
Forumeur niveau 4
ghost0shell

Masculin
Nombre de messages : 254
Age : 30
Localisation : Bretagne
Véhicule (modèle cyl année) : 3.3 v6 LE 1996 / 2.5i SE 1992
Date d'inscription : 11/09/2019

Problème démarrage suite changement moteur Empty
MessageSujet: Re: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur EmptyJeu 23 Avr - 13:10

Bonjour,

oui il y a normalement une pompe immergée. tu dois l'entendre tourner lors des tentatives de démarrage.
Revenir en haut Aller en bas
Leratboy
Fait ses preuves
Fait ses preuves
Leratboy

Masculin
Nombre de messages : 27
Age : 43
Localisation : Jura 39
Véhicule (modèle cyl année) : Long Voyager S3 de 2000 2.5Td LE
Date d'inscription : 07/06/2009

Problème démarrage suite changement moteur Empty
MessageSujet: Re: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur EmptyDim 26 Avr - 15:41

Bon de retour sur ce 2.5td,je n'entends pas la pompe tourner aux tentatives et j'ai enlevé la durite à la sortie du filtre à gasoil,aucune pression.

Du coup j'ai essayé de shunter le relais de la pompe (si j'ai bon) mais rien...

Problème démarrage suite changement moteur Img_2012
Revenir en haut Aller en bas
http://leratboy.superforum.fr/
cletuspuckler
Messager d'or
Messager d'or
cletuspuckler

Masculin
Nombre de messages : 4692
Age : 51
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

Problème démarrage suite changement moteur Empty
MessageSujet: Re: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur EmptyDim 26 Avr - 17:20

Y'a pas de pompe de gavage sur un 2.5 Td, à moins que je dise une connerie.
Un 2.5 td qui ne part pas, déjà voir : capteur de point mort haut, electrovanne sur la pompe à injection ( est elle alimentée en 12v, sa bobine est elle en bon état : pas coupée !?), pour faire un essai, on peut supprimer le clapet de l'electrovanne, mais il faudra faire caler le moteur pour le stopper !.... C'est pour un essai !!!
Le circuit d'alimentation en mazout est il bien amorcé et purgé ?! Au pire monter une poire d'amorçage entre le filtre à gazoil et la pompe injection.
C'est déjà pas mal.
Revenir en haut Aller en bas
Contenu sponsorisé




Problème démarrage suite changement moteur Empty
MessageSujet: Re: Problème démarrage suite changement moteur   Problème démarrage suite changement moteur Empty

Revenir en haut Aller en bas
 
Problème démarrage suite changement moteur
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage viano fun
» Problème fuite injecteur et calaminage moteur 112 cdi
» Problème alétoire de démarrage à froid / Vito 110 CDI 2003, tartine inside
» probléme moteur électrique
» Problèmes de pieds

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: