Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
Dernières imagesAccueilPortail MinivanS'enregistrerConnexion
Le Deal du moment :
TV Led XIAOMI MI TV A2 50” 4K UHD Android TV
Voir le deal
329.99 €

 

 plus d'allumage sur mon S1 V6

Aller en bas 
4 participants
AuteurMessage
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 9:38 pm

Salut à tous,
Tout allait bien avec mon S1 V6 GPL depuis 6 ans et ses 315 000kms jusqu'à vendredi dernier. Pour la première fois en panne sur la route avec un remorquage à la clef.
Une fois rendue à la maison, j'ai constaté que je n'avais plus d'allumage. La tête de delco a son charbon en vilain état et les contacts étaient pas mal entartrés. j'en ai donc commandé une neuve illico chez Chrysler, je l'ai demain. . .
Mais je ne m'en suis pas tenu là, j'ai constaté que le fil de haute tension partant de la bobine et arrivant au delco n'emmener plus son jus à l'allumeur. J'ai verifié l'alimentation de la bobine à son tour, pas de jus non plus. Je suis remonté jusqu'au relais et là lui reçoit du jus (bonne nouvelle !). J'en donc acheté un autre relais puisque c'est du standard chez le marchand de pièces à coté, pensant que ce relais ne renvoit pas le jus correctement reçu vers la bobine . Une fois monté, j'ai récupéré l'alimentation à la bobine, ouf ! mais à force d'avoir trop tiré sur le démarreur precedemment, la batterie était vide. Je l'ai déposé pour la mettre à recharger.
Une fois rechargé et remonté, l'alimentation de la bobine ne fonctionne plus, danned ! comme si ce nouveau relais avait claqué (?).
j'ai essayé d'alimenter la bobine depuis la batterie en direct avec des fils volants, mais sans succés non plus, aucun jus n'arrive à mon delco, comme si ma bobine était claqué aussi. J'ai essayé avec d'autres fils haute tension pensant que ce fil pouvait déconner aussi .
je trouve surprenant que la bobine et le relais soient claqués simultanement, qu'en pensez vous ? En attendant que j'aille chercher ma tête de delco demain ... Ai-je pu claqué un fusible que je vois pas avec mes essais de fil volant ? avant le relais il y a un claculateur parait-il ? mais il est ou ?
Si quelqu'un à une idée, toutes les suggestions ou même critiques sont bienvenues lol !
Ketch'
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
BUZZ


Masculin
Nombre de messages : 101540
Age : 46
Localisation : La Wallifornie
Véhicule (modèle cyl année) : - Fiat tipo - Hollander 1984 -
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 9:42 pm

As-tu testé la batterie?

__________________________________________________www.minivanchrysler.com


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...) Mes ex vans: Chrysler Voyager 95 2.5TD crew cab - Talbot Voyager 90 2.5 ess - Dodge Grand Caravan C/V conversion 90 3.3V6 - Plymouth Voyager 84 2.6 ess - PT Cruiser 2.2 CRD
Revenir en haut Aller en bas
https://www.minivanchrysler.com
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 9:54 pm

Oué Buzz, elle est même rechargé à bloque
Revenir en haut Aller en bas
popol025
Ancien catégorie 1
Ancien catégorie 1
popol025


Masculin
Nombre de messages : 1178
Age : 63
Localisation : arlon belgique marbehan
Véhicule (modèle cyl année) : cabrio LB 3LV6
Spécialisation auto : des cours théoriques mais il y a longtemps
Date d'inscription : 15/04/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 9:55 pm

verifie la platine a effet de hall

__________________________________________________www.minivanchrysler.com
LB 3LV6 de 1993 cabrio (partie à la ferraille)
LB 2.2L turboII de 1990 cabrio
LB 3LV6 de 1991 coupé (en cours de démolition)
LB 3LV6 de 1994 cabrio (partie à la ferraille)
plus LB2.5 de 1990 coupé destinée a être transformée en remorque (ferraille)
et 3LV6 accidentée de 1993^pour piece et LB 3LV6 de 1991 cabrio et LB coupé 2.2L turbo de 1989( le tout feraille)
LB 3Lv6 boite manuelle (en attende de mon bon vouloir pour la faire circuler)
LB 3LV6 de 1991 version US (en cours de démolition)
ES de1988 en attende de restauration
et la dernière
new yorker de 1979 5.2L

Je suis l'organisateur de la concentration LB en Belgique
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
BUZZ


Masculin
Nombre de messages : 101540
Age : 46
Localisation : La Wallifornie
Véhicule (modèle cyl année) : - Fiat tipo - Hollander 1984 -
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 9:59 pm

Ketch a écrit:
Oué Buzz, elle est même rechargé à bloque

j'ai connu des batteries chargées à bloc qui ne donnait pas de jus... D'où ma question Wink

__________________________________________________www.minivanchrysler.com


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...) Mes ex vans: Chrysler Voyager 95 2.5TD crew cab - Talbot Voyager 90 2.5 ess - Dodge Grand Caravan C/V conversion 90 3.3V6 - Plymouth Voyager 84 2.6 ess - PT Cruiser 2.2 CRD
Revenir en haut Aller en bas
https://www.minivanchrysler.com
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 10:07 pm

Ok Buzz merci pour lla batterie, j'ai un testeur et il indique chargé à bloque j'pense pas mon prob' vienne de là ...
Qu'est-ce " la platine du hall" ???
Revenir en haut Aller en bas
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 11:03 pm

Indication sur mes codes pannes : 1 - 2 - 4 - 2 - 5 - 5
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
BUZZ


Masculin
Nombre de messages : 101540
Age : 46
Localisation : La Wallifornie
Véhicule (modèle cyl année) : - Fiat tipo - Hollander 1984 -
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 11:04 pm

Ketch a écrit:
Indication sur mes codes pannes : 1 - 2 - 4 - 2 - 5 - 5
12 - 42 - 55

donc regardes pour le 42 Wink

__________________________________________________www.minivanchrysler.com


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...) Mes ex vans: Chrysler Voyager 95 2.5TD crew cab - Talbot Voyager 90 2.5 ess - Dodge Grand Caravan C/V conversion 90 3.3V6 - Plymouth Voyager 84 2.6 ess - PT Cruiser 2.2 CRD
Revenir en haut Aller en bas
https://www.minivanchrysler.com
popol025
Ancien catégorie 1
Ancien catégorie 1
popol025


Masculin
Nombre de messages : 1178
Age : 63
Localisation : arlon belgique marbehan
Véhicule (modèle cyl année) : cabrio LB 3LV6
Spécialisation auto : des cours théoriques mais il y a longtemps
Date d'inscription : 15/04/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 11:11 pm

12 debranchement batterie
55 fin de diagnostique

42 je sais plus et je retrouve plus le lien pour les codes

__________________________________________________www.minivanchrysler.com
LB 3LV6 de 1993 cabrio (partie à la ferraille)
LB 2.2L turboII de 1990 cabrio
LB 3LV6 de 1991 coupé (en cours de démolition)
LB 3LV6 de 1994 cabrio (partie à la ferraille)
plus LB2.5 de 1990 coupé destinée a être transformée en remorque (ferraille)
et 3LV6 accidentée de 1993^pour piece et LB 3LV6 de 1991 cabrio et LB coupé 2.2L turbo de 1989( le tout feraille)
LB 3Lv6 boite manuelle (en attende de mon bon vouloir pour la faire circuler)
LB 3LV6 de 1991 version US (en cours de démolition)
ES de1988 en attende de restauration
et la dernière
new yorker de 1979 5.2L

Je suis l'organisateur de la concentration LB en Belgique
Revenir en haut Aller en bas
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 11:22 pm

42 - le circuit du relais de coupure generale est coupé ou ouvert.
- le circuit de contrôle du relais de pompe à essence.
- la jauge de carburant.
- pas de voltage 21 lorsque la coupure generale est activée.

[i]ca me cause pas trop tout ca, alors que je constate ne plus avoir d'allumage...
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
BUZZ


Masculin
Nombre de messages : 101540
Age : 46
Localisation : La Wallifornie
Véhicule (modèle cyl année) : - Fiat tipo - Hollander 1984 -
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 11:24 pm

pour les codes erreurs si ça intéresse quelqu'un:

http://minivanchrysler.com/Le-coin-des-Mecanos-f5/trucs-et-astuces-f43/Decodeur-de-code-erreur-t2571.htm

Perso je ne vois pas non-plus scratch ?

__________________________________________________www.minivanchrysler.com


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...) Mes ex vans: Chrysler Voyager 95 2.5TD crew cab - Talbot Voyager 90 2.5 ess - Dodge Grand Caravan C/V conversion 90 3.3V6 - Plymouth Voyager 84 2.6 ess - PT Cruiser 2.2 CRD
Revenir en haut Aller en bas
https://www.minivanchrysler.com
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyLun Juin 18, 2007 11:29 pm

ok Buzz, merci encore une fois pour le lien ...
on verra ca demain now ... j'vais encore gouter aux joies de la Clio diesel en attendant lol ! have a good night !
Ketch Smile
Revenir en haut Aller en bas
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyMar Juin 19, 2007 7:05 am

http://minivanchrysler.com/Le-coin-des-Mecanos-f5/Fiches-techniques-a-telecharger-f17/Codes-defauts-t728.htm?highlight=codes
Revenir en haut Aller en bas
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyMer Juin 20, 2007 5:55 am

Salut à tous,
Bon, après être passé chez Chrysler - Nantes pour prendre la tête de delco commandé, j'en reviens un peu dépité. J'en ai profité pour rendre visite au chef d'atelier pour lui expliquer les symptömes de ma panne et éventuellement prendre rendez vous pour mon S1 si je n'arrive pas à localiser l'anomalie moi même.
Accrochez vous bien: 700 euros minimum me sont demandé pour juste le diagnostique de panne ! A ceci il faudra rajouter le temps passé pour réparer et le prix de la pièce défaillante sous réserve qu'elle soit encore dispo chez Chrysler.
Hier soir j'ai discuté avec un électricien auto ayant travaillé une fois déjà sur un problème electrique de S1. D'aprés mes explications, il penserait plus à un soucis d'oxydation sur un contact, à suivre . . .
Revenir en haut Aller en bas
Ralf
Voyageriste classe 5
Voyageriste classe 5
Ralf


Masculin
Nombre de messages : 1072
Age : 60
Localisation : Renescure
Véhicule (modèle cyl année) : chrysler voyager V6 3L de 1990 a 345500 kms,town&country long 90 a 105miles !!et plymouth 94
Spécialisation auto : mecanicien auto et ex contrôleur technique auto
Date d'inscription : 10/04/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyMer Juin 20, 2007 8:07 am

salut

bon a mon avis tu as un probleme de conection avec les cablages donc il e faut regarder toutes les connections qui partent du calculateur.
celui ci se trouve sur le passage de roue a droite quand tu te trouve face au cricri juste a coté de la batterie(va falloir enlever celle ci pour sortir le connecteur), nettoie bien les contact et remonte tout.
le relais n 'est pas standart comme on pourrais le penser (automatic shutdown relay ) et aussi le connecteur de l'allumeur.
tu dois avoir un fil defectueux sur le cicuit d allumage.
le capteur a effet hall se trouve sous la platine du doigt d allumage.
voit aussi les bougies et les fils HT met du neuf ca vas aider.

mais je penche plus pour ce fameux relais (auto shutdown relay), j'ai eu le tour Embarassed Embarassed

voila

@+
Ralf Wink

__________________________________________________www.minivanchrysler.com
*****Vieux Mopar que Jamais***** Very Happy

Chrysler Voyager 1990 V6 3L avec 345500 kms et qui continu à rouler malgré ses défauts lol et qui va être désossé pleure 
Chrysler/Talbot 1990 3.3L town & country 105 Miles long en cours de rénovation
Plymouth Voyager 1994 (Sport wagon) V6 3L US complètement désossé !!!! me reste quelques pièces à vendre
Chevy montecarlo 1981 import bientot en cours de restauration
Honda  NSR125R 1992 et une de 1998 toutes les deux vendues pour laisser la place à une FZ1
et quelque babiole.......a moteur mdr.LOL
Revenir en haut Aller en bas
bruno13
Voyageriste classe 2
Voyageriste classe 2
bruno13


Masculin
Nombre de messages : 722
Localisation : Saint-rémy de provence
Véhicule (modèle cyl année) : 2.5 essence 92
Spécialisation auto : mon second 2.5 essence ,ca va mieux..
Date d'inscription : 20/05/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyMer Juin 20, 2007 8:57 am

le shéma de cablage du relais ASD a l'air simple,4 fils arrive dessus :
31/29 alimentation de la bobine du relais et 30/32 simple interrupteur,donc essaie ca : tu met le contact , tu shuntes 30/32et tu essaie de démarrer...
Revenir en haut Aller en bas
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyMer Juin 20, 2007 8:42 pm

Merci pour vos réponses les gars, c'est sympa.
Concernant le relais, il m'a semblé standard car il est inscrit "30" en arrivée de jus permanente. Lorsque le contact est mis, le "85" est aussi alimenté et donne vers le "86" avec alimentation vers le "87" ...
je suis à la recherche de la partie du RTA en Français concernant le S1 V6. J'ai eu l'occasion de le feuilleter une fois; le chapitre est court mais peu m'aider ... Si l'un d'entre vous veut bien me faire des photocopies de ces qqles pages, welcome !
Evidemment, j'indemnise l'envoi et les copies faites.

je vous fait suivre les résultats, merci encore pour les tuyaux et je vais regarder les connexions du calculateur de plus prés ...
Ciao ciao ...................... ketch'
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
BUZZ


Masculin
Nombre de messages : 101540
Age : 46
Localisation : La Wallifornie
Véhicule (modèle cyl année) : - Fiat tipo - Hollander 1984 -
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyMer Juin 20, 2007 8:55 pm

est-ce le même moulin que dans le S2?

__________________________________________________www.minivanchrysler.com


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...) Mes ex vans: Chrysler Voyager 95 2.5TD crew cab - Talbot Voyager 90 2.5 ess - Dodge Grand Caravan C/V conversion 90 3.3V6 - Plymouth Voyager 84 2.6 ess - PT Cruiser 2.2 CRD
Revenir en haut Aller en bas
https://www.minivanchrysler.com
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyMer Juin 20, 2007 9:04 pm

Peut être ici:
Stylson a écrit:
Seules sont autorisées, les reproductions stritement réservées à un usage privé.

Fiches pour S1, S2 et S3

http://mihd.net/b3xh5q

Après avoir cliqué sur ce lien, cliquez sur: Request Download Link
Puis sur: Download File
Pour être valide, il devra être enregistré, dans un dossier de votre choix, sur votre PC.
Le téléchargement prend du temps, même en ADSL, soyez patient...
Une fois terminer, il devra être décompressé, car il s'agit d'un dossier rar.

Voici un outil de décompression gratuit (mais vous pouvez utiliser celui que vous voulez) : Like a Star @ heaven IZARC Like a Star @ heaven
Revenir en haut Aller en bas
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyJeu Juin 21, 2007 9:43 pm

Salut Ralph,
j'ai suivi tes conseils en débranchant le connecteur arrivant au calculateur (à coté de la batterie). J'ai passé un produit de la marque WURTH nettoyant contacts électriques et aussi partout ou j'ai trouvé de l'oxydation sur des branchements . Pas tant que ça car la plupart sont tout de même enduits du fine pellicule de gras blanc (vaseline ?) ce qui les a préservé de l'oxydation après ces 17 ans de service. Malgré tout ça, je ne retrouve pas d'alimentation à ma bobine donc pas moyen de faire partir le moteur.
Toutefois, en suivant les conseils de Bruno13 en shuntant le relais, je récupère l'alimentation à la bobine mais la pompe à essence s'enclenche aussi et ne s'arrête plus. Le moteur n'est pas parti ...
Etant tout seul pour actionner le démarreur, je n'ai pu contrôler si j'avais simultanément de l'étincelles aux bougies et constater si mon allumage était complet.
Grand merci à Stylson pour le lien vers la revue technique king
Revenir en haut Aller en bas
bruno13
Voyageriste classe 2
Voyageriste classe 2
bruno13


Masculin
Nombre de messages : 722
Localisation : Saint-rémy de provence
Véhicule (modèle cyl année) : 2.5 essence 92
Spécialisation auto : mon second 2.5 essence ,ca va mieux..
Date d'inscription : 20/05/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyJeu Juin 21, 2007 10:08 pm

vérifie aussi les capteurs de vilebrequin et celui de l'arbre à came,la graisse est normale,c'est une graisse blanche diélectrique préconisé par Mopar...
Revenir en haut Aller en bas
Invité
Invité
avatar



plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyJeu Juin 21, 2007 10:12 pm

Merci Bruno, pourrais tu m'indiquer lorsque l'on ai face au moteur vers ou ce trouve ces 2 capteurs ? C'est un peu le fouillis avec mon equipement GPL ...
Revenir en haut Aller en bas
bruno13
Voyageriste classe 2
Voyageriste classe 2
bruno13


Masculin
Nombre de messages : 722
Localisation : Saint-rémy de provence
Véhicule (modèle cyl année) : 2.5 essence 92
Spécialisation auto : mon second 2.5 essence ,ca va mieux..
Date d'inscription : 20/05/2006

plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 EmptyJeu Juin 21, 2007 10:30 pm

c'est un 3 litres ? alors ca se trouve dans l'allumeur,systeme à diode electroluminescente qui donne l'info à ton moulin pour démarrer..
j'ai pas vu que t'avais un GPL,j'espere que tu va trouver.
Revenir en haut Aller en bas
Contenu sponsorisé





plus d'allumage sur mon S1 V6 Empty
MessageSujet: Re: plus d'allumage sur mon S1 V6   plus d'allumage sur mon S1 V6 Empty

Revenir en haut Aller en bas
 
plus d'allumage sur mon S1 V6
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 1 (1983 - 1991)-
Sauter vers: