Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
Dernières imagesAccueilPortail MinivanS'enregistrerConnexion
 

 pas d'allumage sur S1

Aller en bas 
+2
guyom2z
tittou06
6 participants
AuteurMessage
tittou06
Fait ses preuves
Fait ses preuves
tittou06


Masculin
Nombre de messages : 16
Age : 58
Localisation : cagnes sur mer
Véhicule (modèle cyl année) : Chrysler Voyager v6 3l de 1990
Date d'inscription : 22/01/2009

pas d'allumage sur S1 Empty
MessageSujet: pas d'allumage sur S1   pas d'allumage sur S1 EmptySam 6 Juil - 20:17

Bonsoir à tous,

Et oui encore un petit problème sur mon S1 de 1990 (V6 3.0 l).
J'ai changé les joints de culasse. Le moteur est bien calé sur les repères (vilo et arbres à came), rotor d'allumeur positionné sur le cylindre n°1. Sauf qu'il ne démarre pas...il semblerait qu'il n'y ait pas d'allumage (en dévissant les 3 bougies de devant elle étaient plein d'essence)
Si quelqu'un a une idée qui pourrait m'aider....
merci d'avance à tous....
Revenir en haut Aller en bas
guyom2z
Voyageriste classe 5
Voyageriste classe 5
guyom2z


Masculin
Nombre de messages : 1062
Age : 43
Localisation : Bézéril (32) entre AUCH et TOULOUSE
Véhicule (modèle cyl année) : un futur cricri ?
Spécialisation auto : noob
Date d'inscription : 14/03/2011

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptySam 6 Juil - 21:08

l'ordre des fils est bon ? les etincelles sont presentes ??

__________________________________________________www.minivanchrysler.com
"La théorie, c'est quand on sait tout et que rien ne fonctionne.
La pratique, c'est quand tout fonctionne et que personne ne sait pourquoi. "

moi je réuni théorie et pratique : Rien ne fonctionne... et je ne sait pas pourquoi !
Revenir en haut Aller en bas
gillesbd47
V.I.P.
V.I.P.
gillesbd47


Masculin
Nombre de messages : 16715
Age : 57
Localisation : Alcatraz county CA
Véhicule (modèle cyl année) : CHRYSLER VOYAGER 90 LIMITED, CHRYSLER TOWN & COUNTRY 94, CHRYSLER TOWN & COUNTRY 96, CHRYSLER CONCORDE 93, LINCOLN MKV ETC..ETC..
Date d'inscription : 12/08/2006

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptySam 6 Juil - 21:12

y'a un capteur point mort haut là dessus?

__________________________________________________www.minivanchrysler.com
pas d'allumage sur S1 Gilles11
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34002
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyDim 7 Juil - 8:48

gillesbd47 a écrit:
y'a un capteur point mort haut là dessus?

Sur le 3l c'est comme sur le 2.5
Capteur à effet hall


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  pas d'allumage sur S1 Sans_t10 - pas d'allumage sur S1 Sans_t11 - pas d'allumage sur S1 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
tittou06
Fait ses preuves
Fait ses preuves
tittou06


Masculin
Nombre de messages : 16
Age : 58
Localisation : cagnes sur mer
Véhicule (modèle cyl année) : Chrysler Voyager v6 3l de 1990
Date d'inscription : 22/01/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyLun 8 Juil - 20:34

D'abord, merci à ceux qui ont pris le temps de me répondre...
Eug87, c'est quoi le capteur à effet hall.... ou il est... ça ressemble à quoi ?
Que dois je faire ?
Merci d'avance..
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34002
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyLun 8 Juil - 22:06

Si tu as de l'étincelles aux bougies le capteur doit être bon.

Je t'ai répondu à ton MP, regardes coté pompe si tu penses ne pas avoir d'essence aux injecteurs.

Mets tes constatations ici, cela peut servir à d'autres membres Wink 


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  pas d'allumage sur S1 Sans_t10 - pas d'allumage sur S1 Sans_t11 - pas d'allumage sur S1 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
tittou06
Fait ses preuves
Fait ses preuves
tittou06


Masculin
Nombre de messages : 16
Age : 58
Localisation : cagnes sur mer
Véhicule (modèle cyl année) : Chrysler Voyager v6 3l de 1990
Date d'inscription : 22/01/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyMer 10 Juil - 20:15

Comme prévu, je reviens donner des nouvelles sur le problème de remise en route du cricri.
La galère continue.... Vérification du calage moteur...vérification du point d'allumage du cylindre n°1, vérification de l'ordre d'allumage...
Contact... ça tourne....ça force un peu comme un allumage mal calé..... et puis par manque de jus, contraint d'arrêter. Charge de la batterie...ce jour après essai...je pense que la batterie est morte...
Bref,... demain j'y verrai plus clair..en attendant...;bonne soirée à tous.
Au fait Eug87..; c'est quoi le capteur à effet hall ?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34002
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyJeu 11 Juil - 9:24

Dessous le doigt du distributeur tu as une petite cassette et u disque qui tourne avec le distributeur.
C'est cela qui donne le PMH

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  pas d'allumage sur S1 Sans_t10 - pas d'allumage sur S1 Sans_t11 - pas d'allumage sur S1 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
tittou06
Fait ses preuves
Fait ses preuves
tittou06


Masculin
Nombre de messages : 16
Age : 58
Localisation : cagnes sur mer
Véhicule (modèle cyl année) : Chrysler Voyager v6 3l de 1990
Date d'inscription : 22/01/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyJeu 11 Juil - 12:39

OK merci Eug87,
je regarde tout à l'heure en rentrant et post le résultat de l'analyse...
Revenir en haut Aller en bas
tittou06
Fait ses preuves
Fait ses preuves
tittou06


Masculin
Nombre de messages : 16
Age : 58
Localisation : cagnes sur mer
Véhicule (modèle cyl année) : Chrysler Voyager v6 3l de 1990
Date d'inscription : 22/01/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyJeu 11 Juil - 21:01

Bon, des nouvelles du cricri,
Sur les conseil de Eug87, démontage du distributeur et effectivement sous la plaque, un capteur avec un disque..avec des 0 a différents endroits.... bref, j'ai toujours pas compris quelle est la méthode de calage de l'allumage avec ce type de capteur...la méthode traditionnelle des culbuteurs en bascule donne un calage plutôt space.... le moteur ne démarre pas..
J'ai donc décidé d'y aller à la cosaque, en positionnant l'allumeur de façon aléatoire, et au bout de quelques essais le v6 s'est m'y en route... il tourne plutôt bien, ayant quelques problème de stabilité au ralenti, mais ce n'est pas systématique...
C'est quand même un truc bizarre le capteur à effet hall....
merci encore pour tous vos conseils.... je reviendrai surement prochainement, les essais n'étant pas totalement bouclés.....
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34002
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyJeu 11 Juil - 21:39

1990 ce n'est pas loin des réglages à l'ancienne => c'est à dire "à l'oreille" Laughing 

De mémoire le 3.0l c'est comme le 2.5l il faut mettre 12° de décalage.
Je regardes demain si je te trouve plus de précision sur l'allumage.

Heureux qu'il tourne !!!
Je te l'avais dit qu'il n'y avait pas de raison qu'il ne démarre pas Wink 


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  pas d'allumage sur S1 Sans_t10 - pas d'allumage sur S1 Sans_t11 - pas d'allumage sur S1 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971


Masculin
Nombre de messages : 9957
Age : 46
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyJeu 11 Juil - 23:33

De bonnes  nouvelles en tout cas... super

__________________________________________________www.minivanchrysler.com
pas d'allumage sur S1 Bandea10
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34002
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyVen 12 Juil - 9:33

J'ai vérifié, c'est bien 12° + ou - 2° d'avance qu'il faut régler sur le distributeur.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  pas d'allumage sur S1 Sans_t10 - pas d'allumage sur S1 Sans_t11 - pas d'allumage sur S1 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
tittou06
Fait ses preuves
Fait ses preuves
tittou06


Masculin
Nombre de messages : 16
Age : 58
Localisation : cagnes sur mer
Véhicule (modèle cyl année) : Chrysler Voyager v6 3l de 1990
Date d'inscription : 22/01/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptySam 13 Juil - 11:33

merci Eug.... et aussi aux autres membres,

Il tourne nickel..... a une patate de ouf..... Bref trop bien... il est reparti encore pour 200 000 au moins...
Bon week end à tous, bonnes vacances à ceux qui le sont...
Revenir en haut Aller en bas
cletuspuckler
Messager d'or
Messager d'or
cletuspuckler


Masculin
Nombre de messages : 4695
Age : 55
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptySam 13 Juil - 20:15

La méthode " redneckstyle" ya rien de tel : la preuve le V6 ronronne de nouveau comme un  cat :
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971


Masculin
Nombre de messages : 9957
Age : 46
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptySam 13 Juil - 23:38

Tiens une info que je note dans mes tablettes pour mon 2.5l... on ne sait jamais... 
Merci Eugène Very Happy

__________________________________________________www.minivanchrysler.com
pas d'allumage sur S1 Bandea10
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34002
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 EmptyMer 17 Juil - 8:49

Pas de quoi, suand on peut Wink 

Je verrouille donc

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  pas d'allumage sur S1 Sans_t10 - pas d'allumage sur S1 Sans_t11 - pas d'allumage sur S1 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Contenu sponsorisé





pas d'allumage sur S1 Empty
MessageSujet: Re: pas d'allumage sur S1   pas d'allumage sur S1 Empty

Revenir en haut Aller en bas
 
pas d'allumage sur S1
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 1 (1983 - 1991)-
Sauter vers: