Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion
Le Deal du moment :
TV 42″ (106 cm) Continental Edison avec Full HD ...
Voir le deal
199.99 €

 

 En panne d' allumage [resolu]

Aller en bas 
AuteurMessage
yannman
Fait ses preuves
Fait ses preuves
yannman

Masculin
Nombre de messages : 18
Age : 54
Localisation : Maubeuge
Véhicule (modèle cyl année) : Cabrio le baron GTC 2.2L turbo BVM 1989 Type CJ5A
Spécialisation auto : bricoleur ...
Date d'inscription : 30/06/2013

En panne d' allumage [resolu] Empty
MessageSujet: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyDim 30 Juin - 23:10

bonjour,
voici l' historique de mes ennuis:
-depose du cabrio chez le garagiste pour une panne d' allumage qui se coupe a chaud. je lui conseille de changer le capteur effet hall deja a l' origine de la meme panne 10 ans auparavant.
-retour de la lebaron avec un alternateur neuf (tombé en panne au garage) des fils ht neufs mais toujours la panne a chaud.
-je change mon capteur effet hall (merci Amazon.fr) et c'est reparti!
-reparti pour 1 semaine! plus d' allumage! controle des fils ht: horreur, c'est pas les bons models! j' ai rien en face du doigt d' allumeur. c'est vide. comment cela a pu fonctionner pendant 1 semaine ????
-visite houleuse chez mon garagiste, commande des bons models de fils. (ceux avec les palettes qui descendent devant le doigt de l' allumeur).
-toujours pas d' allumage: controle de la bobine: ok.
-je pense que le module ECU est mort. il a pas apprecié le kit HT du garagiste!
-je trouve un module d' allumage electronique ( pas le meme modele que le mien). je retrouve de l' etincelle sortie bobine. hourrrrrra!
-bin nan. ca demarre toujours pas...
je recherche des idees car la, a part trouver un ECU ref 5235037 (introuvable)j' ai plus de soluce. (et plus beaucoup de courage)...
merci de m' avoir lu jusqu'a la fin.
j' attends vos avis avec impatience... merci.


Dernière édition par yannman le Mer 10 Juil - 0:12, édité 1 fois
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32372
Age : 69
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyLun 1 Juil - 8:45

Tu as de l'essence qui arrive ?

Si oui et que tu as des étincelles aux bougies ça devrait démarrer !!!

Voir coté ordre d'allumage et callage distri ...


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  En panne d' allumage [resolu] Sans_t10 - En panne d' allumage [resolu] Sans_t11 - En panne d' allumage [resolu] Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
yannman
Fait ses preuves
Fait ses preuves
yannman

Masculin
Nombre de messages : 18
Age : 54
Localisation : Maubeuge
Véhicule (modèle cyl année) : Cabrio le baron GTC 2.2L turbo BVM 1989 Type CJ5A
Spécialisation auto : bricoleur ...
Date d'inscription : 30/06/2013

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyLun 1 Juil - 20:18

bonjour,
merci pour votre reponse.
je m'y remet jeudi et vous tiens au courant de l'evolution du depannage.....
Revenir en haut Aller en bas
popol025
Ancien catégorie 1
Ancien catégorie 1
popol025

Masculin
Nombre de messages : 1178
Age : 60
Localisation : arlon belgique marbehan
Véhicule (modèle cyl année) : cabrio LB 3LV6
Spécialisation auto : des cours théoriques mais il y a longtemps
Date d'inscription : 15/04/2006

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyMer 3 Juil - 17:42

dis moi quoi car je dois avoir un ECU qui traine
Revenir en haut Aller en bas
yannman
Fait ses preuves
Fait ses preuves
yannman

Masculin
Nombre de messages : 18
Age : 54
Localisation : Maubeuge
Véhicule (modèle cyl année) : Cabrio le baron GTC 2.2L turbo BVM 1989 Type CJ5A
Spécialisation auto : bricoleur ...
Date d'inscription : 30/06/2013

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyMer 3 Juil - 19:48

bonjour Popol025,
je m'y remet demain et vous donne des nouvelles rapidement.
il y a deux modules dans le bloc. peut-on les dissocier?
j' ai gardé mon module (le plus grand celui du fond) mais j' ai remplacé le premier (le plus petit) qui gere l' allumage electronique, mais c'est pas le meme modele. il provient d'une CJ5K qui doit etre un 2.5L.
bon, je vais voir demain d' apres les conseils de Eug87...
merci et bonne soirée -
Revenir en haut Aller en bas
yannman
Fait ses preuves
Fait ses preuves
yannman

Masculin
Nombre de messages : 18
Age : 54
Localisation : Maubeuge
Véhicule (modèle cyl année) : Cabrio le baron GTC 2.2L turbo BVM 1989 Type CJ5A
Spécialisation auto : bricoleur ...
Date d'inscription : 30/06/2013

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyVen 5 Juil - 16:28

bonjour a tous;
voici la suite de ma mesaventure...
je ne comprenais pas pourquoi cela ne demarrait pas alors que j' avais de l' eteincelle sortie bobine.
c'est parce que j' ai plus d' eteincelle apres l' allumeur!
un doigt d' allumeur coupé? peu problable. j' ai jamais vu...
apres inspection du dispositif; un depot blanchatre sur l' axe de l' allumeur et a l' interieur du doigt me confirment un amorçage.
bon bin....un doigt d' allumeur en commande.
la suite au prochain episode mais j' espere que cela sera le dernier.
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyVen 5 Juil - 16:34

moi aussi je l'espère pour toi...
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 32372
Age : 69
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptySam 6 Juil - 9:03

Bin oui ...
Commencer par le début : essence, étincelles ... Wink 


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  En panne d' allumage [resolu] Sans_t10 - En panne d' allumage [resolu] Sans_t11 - En panne d' allumage [resolu] Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
yannman
Fait ses preuves
Fait ses preuves
yannman

Masculin
Nombre de messages : 18
Age : 54
Localisation : Maubeuge
Véhicule (modèle cyl année) : Cabrio le baron GTC 2.2L turbo BVM 1989 Type CJ5A
Spécialisation auto : bricoleur ...
Date d'inscription : 30/06/2013

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptySam 6 Juil - 16:19

bon; la suite....
doigt d' allumeur remplacé.
ca demarre enfin mais elle tourne comme une patate.
elle fait le meme bruit que ma tondeuse et le moteur vibre.
reste le doute sur le module d' allumage qui n'est pas le meme que le mien!
je vais vraiment avoir besoin d' un boitier reference 5235037,
ou si on peux separer les modules, le module d'allumage 5227794 qui est dedant.
Popol025, si tu as cela dans tes recup; je suis preneur.
Revenir en haut Aller en bas
yannman
Fait ses preuves
Fait ses preuves
yannman

Masculin
Nombre de messages : 18
Age : 54
Localisation : Maubeuge
Véhicule (modèle cyl année) : Cabrio le baron GTC 2.2L turbo BVM 1989 Type CJ5A
Spécialisation auto : bricoleur ...
Date d'inscription : 30/06/2013

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyMer 10 Juil - 0:03

enfin la fin ...
bonjour a tous.
ça y est , mon lebaron tourne.
remplacement de mon boitier par un occaz de meme reference, et c'est reparti.
comment est-ce que je cloture le sujet???
yannick.
Revenir en haut Aller en bas
Invité
Invité
avatar


En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyMer 10 Juil - 0:06

Bonne nouvelle !

Tu édite ton premier post et tu ajoute [Résolu] dans le titre, ou quelque chose du genre, ensuite un modo passera verrouiller Wink
Revenir en haut Aller en bas
arnaud971
V.I.P.
V.I.P.
arnaud971

Masculin
Nombre de messages : 9957
Age : 44
Localisation : guadeloupe
Véhicule (modèle cyl année) : Chrysler voyager Oct.1991 2,5 SE - 260 000 Km
Spécialisation auto : Très très curieux...
Date d'inscription : 07/11/2011

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyMer 10 Juil - 0:12

bien content pour toi... Nr1 

bonne route ..
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607

Masculin
Nombre de messages : 31589
Age : 51
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : S4 LX 2.5 CRD 2002 ( face 2005 ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] EmptyMer 10 Juil - 0:13

donc, je verrouille Wink 

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Contenu sponsorisé




En panne d' allumage [resolu] Empty
MessageSujet: Re: En panne d' allumage [resolu]   En panne d' allumage [resolu] Empty

Revenir en haut Aller en bas
 
En panne d' allumage [resolu]
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probléme d'allumage T220
» problème allumage frigo
» [RESOLU] Panne BMW E30 318i de 1984 ???
» Panne de microtracteur
» Panne frigo dometic

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Le Baron (+TC) - Saratoga - Dodge Dynasty - Chrysler New Yorker-
Sauter vers: