Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
Dernières imagesAccueilPortail MinivanS'enregistrerConnexion
Le Deal du moment :
Jeux, jouets et Lego : le deuxième à ...
Voir le deal

 

 Problemes electriques incomprehensible (résolu fil coupé)

Aller en bas 
3 participants
AuteurMessage
jphilippe55
Fait ses preuves
Fait ses preuves
jphilippe55


Masculin
Nombre de messages : 10
Age : 42
Localisation : France
Véhicule (modèle cyl année) : Grand Voyager S3 2.5l TDLE 1997 - 212000 Km
Spécialisation auto : Experience personnel
Date d'inscription : 29/01/2012

Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptyDim 29 Jan - 21:37

Bonjour, je suis nouveau sur le forum et je viens de faire l'acquisition d'un Grand Voyager S3 model 97 - 212000 Km

Je ne connais pas le passé de se cricri mais il n'a pas roulé depuis 2009, il démarre au quart de tour sans problème.

Dessus j'ai fais:
- La chaine de distri.
- Vidange Huile + filtre
- Changement liquide de refroidissement.
- Filtre a gasoil
- Changement des plaquettes et mâchoires de frein
- Changement liquide de frein complet

Le premier problème est qu'il a une perte de puissance a 2000 tour, c'est flagrant il monte en régime jusqu’à 2000 tour sans problème puis arrivé a 2000 tour c'est comme si le turbo s’arrête net mais il tourne encore parce que je l'entend légèrement siffler.

Ce que j'ai fait:
- J'ai contrôler une éventuelle prise d'aire: un joint mal remonté.
- j'ai déconnecter EGR et contrôler sont état la vanne et bien fermer et pas encrasser
- J'ai contrôler la résistance de l'injecteur pilote en elle et bonne.

Tous sa n'a pas résolu le problème et la je pencherai pour le débitmètre d'air. Mais ceci m'a fais remarquer une chose d’où mes question:

Lors de mes essais j'ai remarque que je n'ai aucun voyant check engine qui s'allume au tableau de bord, même pas quand je met le contact.
- Est t'il possible que je n'ai pas ce voyant.

Pourtant j'ai la prise ODB dessus (près des fusibles en dessous du volant).

J'ai un Elm327 que j'ai connecter dessus et il ne trouve aucun code erreur même quand je déconnecte certaine prise pour lui faire croire a une panne:
Moteur en marche:
- J'ai débrancher le débitmètre d'air
- J'ai débrancher l'injecteur pilote
- J'ai débrancher la sonde de température (les ventilos se sont mis a tourné a plein régime)

avec tous ça aucun voyant d'allumé au tableau de bord, aucun code erreur rapporté a la valise.

Est ce ça a déjà été vu par quelqu'un d'entre vous ce genre de problème ?

Est t'il possible qu'il y ai un fusible ou relais qui gère le pcm et qui ne fonctionnerais plus sachant qu'il démarre bien et que le reste fonctionne ?


En contrôlant les fusibles de dessous le volant j'ai remarqué des fils repiqué sur des relais et d'autres fils, j'ai donc démonté le cache sous le volant et j'ai vu un boitier d'alarme Texalarm (pas d'origine) dessus a moitié débrancher. je l'ai donc supprimé, remis en état les fils mais j'ai l'impression qu'il manque un ou des relais sur la boite a fusible.

Est ce que quelqu'un pourrais me donner la nomenclature des relais et fusible de l'habitacle ?

En remerciant les personnes qui pendront le temps de lire mon message.


Dernière édition par jphilippe55 le Sam 31 Mar - 17:26, édité 1 fois
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 31992
Age : 53
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptyDim 29 Jan - 21:48

la vanne EGR est elle supprimée , comme le montre ce post ?
ça arrive souvent que la supprimer résoud le problème

https://www.minivanchrysler.com/trucs-et-astuces-f43/la-vanne-egr-serie-3-essence-ou-td-t7874.htm?highlight=vanne+egr

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
jphilippe55
Fait ses preuves
Fait ses preuves
jphilippe55


Masculin
Nombre de messages : 10
Age : 42
Localisation : France
Véhicule (modèle cyl année) : Grand Voyager S3 2.5l TDLE 1997 - 212000 Km
Spécialisation auto : Experience personnel
Date d'inscription : 29/01/2012

Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptyDim 29 Jan - 21:54

Oui je l'ai supprimé
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 31992
Age : 53
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptyDim 29 Jan - 22:03


__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
chrysler00
Mécano en OR
Mécano en OR
avatar


Masculin
Nombre de messages : 2724
Localisation : belgique
Date d'inscription : 07/04/2006

Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptyDim 29 Jan - 22:04

salut
quand tu a remplacer la chaine,tu a remplacer le pignon du vilbrequin?
si pas,a tu controler le calage de ce pignon?
Revenir en haut Aller en bas
jphilippe55
Fait ses preuves
Fait ses preuves
jphilippe55


Masculin
Nombre de messages : 10
Age : 42
Localisation : France
Véhicule (modèle cyl année) : Grand Voyager S3 2.5l TDLE 1997 - 212000 Km
Spécialisation auto : Experience personnel
Date d'inscription : 29/01/2012

Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptyDim 29 Jan - 22:18

eric2607 a écrit:
tiens , c'est pour un 99, mais ça doit être pareil
https://www.minivanchrysler.com/t9002-quels-sont-les-fusibles?highlight=fusibles

Merci pour le lien
Revenir en haut Aller en bas
Invité
Invité
avatar



Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptyDim 29 Jan - 22:25

tu es d'ou car je peux peut-etre regarder avec ma valise diag
Revenir en haut Aller en bas
jphilippe55
Fait ses preuves
Fait ses preuves
jphilippe55


Masculin
Nombre de messages : 10
Age : 42
Localisation : France
Véhicule (modèle cyl année) : Grand Voyager S3 2.5l TDLE 1997 - 212000 Km
Spécialisation auto : Experience personnel
Date d'inscription : 29/01/2012

Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptyDim 29 Jan - 22:26

chrysler00 a écrit:
salut
quand tu a remplacer la chaine,tu a remplacer le pignon du vilbrequin?
si pas,a tu controler le calage de ce pignon?

Je vient juste de la changer, je n'ai pas remplacer le pignon, j'ai contrôler le calage, et contrôler l'usure des pignons aucun jeu entre les mailles de la nouvelle chaine et les dents, aucune trace d'usure, j'ai changé le guide chaine, le tendeur hydraulique et le patin.

Je l'ai simplement changer par prudence et non pas par casse car je ne savais pas combien de kilomètre elle avais
Revenir en haut Aller en bas
jphilippe55
Fait ses preuves
Fait ses preuves
jphilippe55


Masculin
Nombre de messages : 10
Age : 42
Localisation : France
Véhicule (modèle cyl année) : Grand Voyager S3 2.5l TDLE 1997 - 212000 Km
Spécialisation auto : Experience personnel
Date d'inscription : 29/01/2012

Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptyDim 29 Jan - 22:31

Mécanovi57 a écrit:
tu es d'ou car je peux peut-etre regarder avec ma valise diag

Je suis du nord meusien

Mais comme je l'ai indiqué j'ai un elm327 lors de la demande des codes erreurs il m'indique aucun code ni enregistré, ni actuelle pourtant il communique avec le pcm.

C'est possible que le Pcm soit HS malgré que le moteur tourne ?
Revenir en haut Aller en bas
chrysler00
Mécano en OR
Mécano en OR
avatar


Masculin
Nombre de messages : 2724
Localisation : belgique
Date d'inscription : 07/04/2006

Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptyDim 29 Jan - 22:34

ok
Revenir en haut Aller en bas
jphilippe55
Fait ses preuves
Fait ses preuves
jphilippe55


Masculin
Nombre de messages : 10
Age : 42
Localisation : France
Véhicule (modèle cyl année) : Grand Voyager S3 2.5l TDLE 1997 - 212000 Km
Spécialisation auto : Experience personnel
Date d'inscription : 29/01/2012

Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) EmptySam 31 Mar - 11:48

Bonjour tout le monde,

Alors après une longue absence et des heures de passé sur le voyager a chercher les pannes je suis de retour.

Pour les personnes que sa pourrai éventuellement intéresser j'ai résolu le problème de puissance du moteur.

je vais donc faire un résumé de ce que j'ai fait depuis le début :

Pour rappel, c'est un voyager que j'ai récupéré dont j'ignore totalement le passé j'avais donc décidé de faire une mise a jour du moteur (sachant juste qu'il n'avais pas tourné depuis au moins trois ans).

- Première chose j'ai changé la chaine de distribution, tendeur et guide chaine y compris (la vieille chaine avais pris pas loin de 1,5 cm de longueur en plus, j'en déduis que celle-si n'avais jamais été changer).

- Ensuite vidange huile + filtre, liquide de refroidissement.

- Changer les plaquettes et mâchoire de frein, les conduites qui partent de l'abs jusqu'au répartiteur, et celle qui partes du répartiteur au cylindre de roue arrière.

- vidange et purge complète du circuit de frein.

- Changer filtre a gasoil, filtre a air.

- Lors du première essais sur route perte de puissance a 1900 ~ 2000 tours et léger bruit de claquement en décélération.

Je branche mon ELM 327 dessus aucune connexion possible (il se connecte puis ce déconnecte dans les 5 seconde qui suit, j'arrive juste a avoir le régime moteur dans ce laps de temps).

- Je décide donc de déconnecter l’Erg, démontage et nettoyage de celui-ci puis condamnation de celui-ci.

- Je change le débitmètre d'air.

- Je démonte les injecteurs et nettoyage de ceux-ci.

Après avoir fais tout ça toujours le même problème. Je décide donc de m'attaquer a la partie électrique de la voiture (ayant observé quelque défaillance de celui-ci, essuie glace qui ce mette en route tous seul, verrouillage centralisé capricieux, ELM 327 qui ne ce connecte pas, Voyant Check engine absent,...)

- Au commencement démontage de tous les relais et fusible, contrôle de ceux-ci et nettoyage de toutes les bornes.

- démontage du PCM, (je précise pour ceux qui comme moi l'on cherché longtemps qui ce trouve derrière le vide poche centrale tous en bas de la console centrale (autoradio, réglage de la ventilation,...)), Aucune trace d'humidité ni de soudure défaillante à l'intérieure, je remonte tous le faisceau électrique a la recherche d'un défaut: rien.

- Démontage de la platine de fusible/relais/BCM de l'habitacle.

- Contrôle visuelle du BCM: Quelque trace d'humidité.

- Contrôle du circuit imprimé de la platine de fusible: quatre soudure au nivaux de la connexion du BCM défectueuse, j'ai refait les soudures et pour le moment plus de problème d’essuies glace.

- Démontage des voyant d'instruments a la recherche du voyant check engine: mon tableau d'instrument n'a pas de check engine.

Après avoir fais tous ça sa n'avais toujours rien changer a mon problème de puissance, qui me faisais penser de plus en plus a un décalage de pompe a injection scratch

J'allais donc m'attaquer a redémontre la chaine quand j'ai pensé au vérin d'avance a l'allumage...

- Après examen de la pompe à la recherche de électrovanne du vérin en passant ma main en dessous j'ai senti qu'un fil étais coupé, je suppose vus l'emplacement du fil qu'il c'est fais coupé sur la poulie de la climatisation.
Je reconnecte donc les deux brin ensemble, essais et la miracle, ça marche le moteur a retrouvé toute sa puissance.

- Donc pour les personnes qui comme moi on changé la plupart des pièces qui cause ce genre de problème sans qu'il y et un résultat pensez à regarder a ce fameux fils: il par du dessous de la pompe a injection et vas ce connecter sur le faisceaux électrique, il a tendance a se balader sur la poulie de climatisation.

Je remercie les personnes qui on essayer de m'aider sur le forum, et aussi toutes celle qui on eux le courage de lire mon roman.

j'ai d'autres travaux à faire sur mon voyager je ne manquerai pas de mettre un tuto pour les personnes que ça pourra intéresser.
Revenir en haut Aller en bas
Contenu sponsorisé





Problemes electriques incomprehensible (résolu fil coupé) Empty
MessageSujet: Re: Problemes electriques incomprehensible (résolu fil coupé)   Problemes electriques incomprehensible (résolu fil coupé) Empty

Revenir en haut Aller en bas
 
Problemes electriques incomprehensible (résolu fil coupé)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problemes vitres electriques S4
» problèmes électriques et moteurs intermitants
» [résolu]plus de vitres electriques
» [Résolu] Plus de jus à la centralisation et aux vitres électriques
» (resolu) schéma branchement vitres electriques

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS :: Electricité S3-
Sauter vers: