Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
Dernières imagesAccueilPortail MinivanS'enregistrerConnexion
Le deal à ne pas rater :
Soldes d’été 2024 : trouvez les meilleures promos !
Voir le deal

 

 probleme de démarrage

Aller en bas 
+2
eric2607
em65
6 participants
Aller à la page : 1, 2  Suivant
AuteurMessage
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: probleme de démarrage    probleme de démarrage  EmptyJeu 24 Nov - 18:55

Bonjour a tous, j'ai un petit soucis de démarrage sur mon S3 td de 2000( SE): lorsque le moteur est froid, il ne démarre pas, (a chaud, il démarre très bien) alors j'ai pensé au bougies de préchauffage, mais elles marchent lorsqu'elles sont branchés directement sur la batterie. Par contre, le courant n'a pas l'air d'arriver au câbles qui sont branchés sur les bougies.

Merci de votre aide Smile
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 32039
Age : 54
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyJeu 24 Nov - 18:56

t'as testé le relais de préchaufage ?

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34227
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyJeu 24 Nov - 22:21

+1 relai
Vérifier qu'il colle bien et si le jus est en sortie.

Si oui tu vérifies le fil entre le relai et la 1ère bougie, c'est un fil fusible qui peut avoir laché.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  probleme de démarrage  Sans_t10 - probleme de démarrage  Sans_t11 - probleme de démarrage  Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyVen 25 Nov - 11:08

merci pour vos réponses. comment on fait pour verifier le relais?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34227
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyVen 25 Nov - 11:47

Mettre les doigts dessus, mettre le contact, tu dois le sentir et entendre un clac.

Si il colle tu mets un voltemètre ou une ampoule sur le fil qui sort vers les bougies, normalement tu dois trouver 12v si il est bon.
Tu mesures aussi sur une bougie pour voir si le 12v arrive.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  probleme de démarrage  Sans_t10 - probleme de démarrage  Sans_t11 - probleme de démarrage  Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyVen 25 Nov - 18:26

alors j'ai mis le contact, et je sens un clac sur tout les relais, donc du coup je ne sais pas si je regardais les bon relais (je regardait dans la boite a relais a coté de la batterie) donc dans cette boite ou je me suis trompé? car j'ai tester le fil des bougies et il y a 0 (enfin 0.9 ou 0.10)
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34227
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyVen 25 Nov - 19:37

Cliques ICI et regardes si cela correspond à ton boitier à coté de la batterie.

Si oui tu vas trouver le relai.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  probleme de démarrage  Sans_t10 - probleme de démarrage  Sans_t11 - probleme de démarrage  Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyVen 25 Nov - 21:09

oui ça correspond!!! Smile ah depuis le temps que je cherche la traduction Wink

donc ben oui c'est bien le bon que je touchais(vu que je les ai tous touchés), le relais fait clic... sa peut venir du fusible 16?
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyVen 25 Nov - 21:40

bon ben en fait je l'ai remplacé et sa marche toujours pas donc je sais pas d'ou sa vien
Revenir en haut Aller en bas
thierryc6
Voyageriste classe 4
Voyageriste classe 4
thierryc6


Masculin
Nombre de messages : 929
Age : 63
Localisation : 62
Véhicule (modèle cyl année) : grand voyager 2.5 TD 1994, 2,5 TD 1993, Alfa Roméo 75 1990
Spécialisation auto : bricole bien quand on lui en laisse le temps!
Date d'inscription : 26/04/2009

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyVen 25 Nov - 21:58

em65 a écrit:
bon ben en fait je l'ai remplacé et sa marche toujours pas donc je sais pas d'ou sa vien

le relais tu en avais un en stock?
Revenir en haut Aller en bas
chrysler00
Mécano en OR
Mécano en OR
avatar


Masculin
Nombre de messages : 2724
Localisation : belgique
Date d'inscription : 07/04/2006

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyVen 25 Nov - 22:11

salut
il y a une faute sur la doc qu'Eug a mis,FUEL HEATER RELAIS,est le relais de préchauffage du carburant ET pas des bougies
le relais de préchauffages des bougies se trouve sur la contre aile,le 1° en partant du bas

https://2img.net/r/ihimg/photo/my-images/267/relaisprechauffages3td2.jpg/]
probleme de démarrage  Relaisprechauffages3td2
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptySam 26 Nov - 12:40

non thierryc6, le fusible n°16 de 20 amp Smile

chrysler00: ce relais aussi fait clic Sad donc apparemment c'est pas un relais...
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34227
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptySam 26 Nov - 14:05

Eug87 a écrit:
+1 relai
Vérifier qu'il colle bien et si le jus est en sortie.

Si oui tu vérifies le fil entre le relai et la 1ère bougie, c'est un fil fusible qui peut avoir laché.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  probleme de démarrage  Sans_t10 - probleme de démarrage  Sans_t11 - probleme de démarrage  Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptySam 26 Nov - 15:46

il y a plusieurs fil qui partent du relais, c'est lequel le fameux fil fusible?
merci beaucoup!!!
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34227
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptySam 26 Nov - 16:37

Sur un relai la commande se fait entre 85 et 86
Le jus arrive sur 30 et ressort sur 87 pour la commande.

Cliques ICI

Donc normalement tu devrais le retrouver sur 87


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  probleme de démarrage  Sans_t10 - probleme de démarrage  Sans_t11 - probleme de démarrage  Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyJeu 8 Déc - 14:43

désolé en ce moment j'ai pas trop le temps de m'en occuper, le relais n'est pas le meme que sur le schéma, on peut pas l'enlever comme ceux qu'il y a dans la boite a relais et par contre j'ai vu qu'il y avait 4 fils de couleur différentes qui partent du relais. il est de quelle couleur ce fil fusible? Comment sa se fait que le fil est entre le relais et la première bougie, et pas sur les quatre? car elles n'ont pas l'air reliés entre elles...
merci!!
Revenir en haut Aller en bas
Invité
Invité
avatar



probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyJeu 8 Déc - 21:46

4 fils qui partent d'un relais c'est normal, deux fins pour la commande (excitation) et deux plus épais pour la puissance , donc un qui viens de la batterie et l'autre qui va a la bougie principale.
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptySam 10 Déc - 20:55

oui mais les bougies ne sont pas reliées entre elles!!!
merci de votre aide!
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyLun 12 Déc - 15:43

en effet, il y a 2 fin et 2 plus gros: un rouge et un gris. Le truc, c'est qu'il y a 4 fils qui vont aux bougies donc sa voudrais dire que le petit fil rouge alimente 4 autres fils. et la dedans, quel est ce foutu fil fusible? c'est celuis qui part du relais (le rouge je suppose??) ou c'est celuis qui arrive a la premiere bougie comme dit plus haut, en sachant que les bougies ne sont pas reliées entre elles?
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyLun 12 Déc - 15:44

c'est quand meme un gros bordel dans ce moteur lol
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34227
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyLun 12 Déc - 21:12

Tu peux mettre une photo ?

Ce sera plus clair pour nous.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  probleme de démarrage  Sans_t10 - probleme de démarrage  Sans_t11 - probleme de démarrage  Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyMar 13 Déc - 14:20

voici les photos:

les 2 cables plus gros qui partent du relais (rouge et gris)
probleme de démarrage  111213022210655108


probleme de démarrage  1112130225219695

probleme de démarrage  111213022559286561

ils vont dans le gros câble:
probleme de démarrage  111213022559829531

ensemble de câbles(avec le scotch blanc)
probleme de démarrage  1112130226008169

probleme de démarrage  111213022901733684

probleme de démarrage  111213022910376668

voila toute la ligne Wink

merci!!
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34227
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyMar 13 Déc - 16:33

Il faut tester tes fils.
Pas pro Td mais je dirais arriver gros rouge, départ les 2 gris.
Tu déconnectes le relai de son socle, tu mets le contact et tu dois trouver 2 positifs (+)
Tu remets le relais et tu testes de nouveau en remettant le contact, tu dois trouver 3 positifs.
Le 3e que tu n'avais pas la 1ére fois est ton départ aux bougies.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  probleme de démarrage  Sans_t10 - probleme de démarrage  Sans_t11 - probleme de démarrage  Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
em65
Forumeur niveau 2
Forumeur niveau 2
em65


Masculin
Nombre de messages : 165
Age : 31
Localisation : tarbes
Véhicule (modèle cyl année) : chrysler voyager 1992 LE 3.3 v6 bva et chrysler grand voyager 2.5 td 2000
Date d'inscription : 01/07/2011

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyMar 13 Déc - 17:40

merci Wink
comment tu fait pour l'ouvrir ce relais? car j'ai essayer, j'ai plutot failli le casser qu'autre chose lol
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34227
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  EmptyMar 13 Déc - 18:55

Le relai il est sur un socle, du coté où arrive les fils.
Chez chrysler, que ce soit sur connecteur ou relai, il y a toujours un verrouillage.
Sur le mien je n'ai pas les même socle, mais essayes soit de serrer les 2 ergots rouges que l'on voit, ou appuyer sur la languette qui se trouve entre, un peu au-dessus, ...


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  probleme de démarrage  Sans_t10 - probleme de démarrage  Sans_t11 - probleme de démarrage  Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Contenu sponsorisé





probleme de démarrage  Empty
MessageSujet: Re: probleme de démarrage    probleme de démarrage  Empty

Revenir en haut Aller en bas
 
probleme de démarrage
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme de demarrage
» Problème de démarrage sur mon S1
» PROBLEME DE DEMARRAGE
» Mais ou vont ces fils?(résollu)
» problème de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS :: Electricité S3-
Sauter vers: