Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
Dernières imagesAccueilPortail MinivanS'enregistrerConnexion
Le deal à ne pas rater :
Funko POP! Jumbo One Piece Kaido Dragon Form : où l’acheter ?
Voir le deal

 

 démarre mais n'accélère pas

Aller en bas 
3 participants
AuteurMessage
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 31992
Age : 53
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

démarre mais n'accélère pas  Empty
MessageSujet: démarre mais n'accélère pas    démarre mais n'accélère pas  EmptyJeu 20 Oct 2011 - 18:47

bonjour,
donc voilà, je suis sur un S 2 TD d'un pro
souci : le van démarre mais n'accélère pas
il faut savoir que le van n'a pas roulé depuis un bon moment , et ce serait la pompe qui serait bolquée ou HS

qu'en pensez vous ?
http://www.leboncoin.fr/voitures/239364333.htm?ca=22_s

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Macro
Voyageriste classe 5
Voyageriste classe 5
Macro


Masculin
Nombre de messages : 1059
Age : 52
Localisation : indre et loire
Véhicule (modèle cyl année) : S3 2.5 TD LE 1997 VM alfa inside
Spécialisation auto : bon a rien ,mauvais en tout
Date d'inscription : 17/06/2009

démarre mais n'accélère pas  Empty
MessageSujet: Re: démarre mais n'accélère pas    démarre mais n'accélère pas  EmptyVen 21 Oct 2011 - 8:34

Oui c'est tout a fait posible que la bague de regulation de la pompe d'injection ait grippé sur le piston distruteur rotatif. Ca va avoir cassé la rotule du boitier de regulation.

Fait quand meme le test en alimentant la pompe d'injection directement d'un bidon de gazole propre pour voir si des fois ca ne viendrait pas d'un filtre colmaté ou crepine de reservoir bouchée. Tu peux aussi verifier la vis creuse du banjo de retour de la pompe injection il ya un tamis dedans et un tout petit trou. Verifie que ce ne soit pas oxydé bouché..Mais normalement ca le ferait caler...

Vu l'accessibilté de la pompe d'injection..Il ne sera querre possible de te faire faire d'autre manip pour en verifier sont etat...

Fait gaffe quand meme avec ce type de vehicule..Une ambulance n'a bien souvent que 3 ou 4 places sur la CG...

Mais pour exporter vers les pays en voix de devellopement ca peut etre sympa...
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 31992
Age : 53
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

démarre mais n'accélère pas  Empty
MessageSujet: Re: démarre mais n'accélère pas    démarre mais n'accélère pas  EmptyVen 21 Oct 2011 - 10:30

pour les places , je m'en moque , c'est pour faire un utilitaire

pour les solutions que tu apportes , c'est plutôt du chinois pour moi Embarassed
il n'y aurait pas quelqu'un proche d eLyon pour me sourir et venir faire ces tests ?

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Macro
Voyageriste classe 5
Voyageriste classe 5
Macro


Masculin
Nombre de messages : 1059
Age : 52
Localisation : indre et loire
Véhicule (modèle cyl année) : S3 2.5 TD LE 1997 VM alfa inside
Spécialisation auto : bon a rien ,mauvais en tout
Date d'inscription : 17/06/2009

démarre mais n'accélère pas  Empty
MessageSujet: Re: démarre mais n'accélère pas    démarre mais n'accélère pas  EmptyVen 21 Oct 2011 - 10:57

Si le moteur demarre et tourne au ralentis stable sans boiter sans fumer il ya enormement de chances que ce soit la pompe d'injection qui soit grippée..

Dans ce cas c'est demontage et remplacement de ladite pompe. la reparation chez un dieseliste te couteras un bras et un oeil...
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 31992
Age : 53
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

démarre mais n'accélère pas  Empty
MessageSujet: Re: démarre mais n'accélère pas    démarre mais n'accélère pas  EmptyVen 21 Oct 2011 - 11:00

ok
des photos sur cette pompe ( je sais même pas à quoi ça ressemble et où elle est Embarassed )

ça se trouve facilement ? Prix ?
combien de temps pour démontage / remontage ( en gros et sans pont )

merci

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Macro
Voyageriste classe 5
Voyageriste classe 5
Macro


Masculin
Nombre de messages : 1059
Age : 52
Localisation : indre et loire
Véhicule (modèle cyl année) : S3 2.5 TD LE 1997 VM alfa inside
Spécialisation auto : bon a rien ,mauvais en tout
Date d'inscription : 17/06/2009

démarre mais n'accélère pas  Empty
MessageSujet: Re: démarre mais n'accélère pas    démarre mais n'accélère pas  EmptyVen 21 Oct 2011 - 11:22

Avec l'outillage specifique VM et injection bosch je dirais 2 a 3 heures depose repose. Sans l'outillage il faut deposer le carter de distrib, la pompe de DA et le compresseur de clim...Donc la on tape tout de suite la journée de taf...Si tout va bien. Et deja avec du materiel lourd (clef a choc bonne caisse a outil et gros crics et chandelles)

Ensuite il faudra caler l'avance initiale (mais sur un VM a l'oreille ca va pas mal)
Revenir en haut Aller en bas
twaklaf
V.I.P.
V.I.P.
twaklaf


Masculin
Nombre de messages : 14684
Age : 63
Localisation : seine saint denis
Véhicule (modèle cyl année) : voyager 2.5 TD 1995
Spécialisation auto : DO NOT DISTURB A WORKING SYSTEM
Date d'inscription : 09/05/2010

démarre mais n'accélère pas  Empty
MessageSujet: Re: démarre mais n'accélère pas    démarre mais n'accélère pas  EmptyVen 21 Oct 2011 - 11:23

C'est ça la pompe Eric au dessus du compresseur de clim (si installé)
jp

démarre mais n'accélère pas  Dsc03010

__________________________________________________www.minivanchrysler.com
Quand ça fonctionne, touches à ton....................................................................................Q
Never invent something that people don't want.....Thomas Edison
Voyager 2.5 TD 1995 (x2)/fiesta 1.25 ghia 2000/lna 11 1984 Arrow fiesta 1.25 titanium 2011
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 31992
Age : 53
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

démarre mais n'accélère pas  Empty
MessageSujet: Re: démarre mais n'accélère pas    démarre mais n'accélère pas  EmptyVen 21 Oct 2011 - 18:51

merci les gars
je suis pas assez outillé , et assez mécano, donc je laisse tomber

dommage , ça aurait pu être sympa ce van, véhicule bien entretenu avec factures .

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Contenu sponsorisé





démarre mais n'accélère pas  Empty
MessageSujet: Re: démarre mais n'accélère pas    démarre mais n'accélère pas  Empty

Revenir en haut Aller en bas
 
démarre mais n'accélère pas
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» demarre mais cale
» moteur refait mais demarre pas
» Démarre mais cale quand j'accelere... help s'il vous plait..
» ne démarre plus
» NE DEMARRE PLUS !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: