Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
Dernières imagesAccueilPortail MinivanS'enregistrerConnexion
Le deal à ne pas rater :
Cartes Pokémon : coffrets dresseur d’élite EV05 Forces Temporelles
Voir le deal

 

 Problème à l'accélération ?

Aller en bas 
2 participants
AuteurMessage
Invité
Invité
avatar



Problème à l'accélération ? Empty
MessageSujet: Problème à l'accélération ?   Problème à l'accélération ? EmptySam 11 Nov 2006 - 16:06

Quand j'accélère fort, c'est comme si le moteur était bridé ou comme si j'accélérais, avec un moteur froid à carbu, sans utilisé le starter.
C'est grave docteur ???? scratch
Revenir en haut Aller en bas
glouglou49
Voyageriste classe 3
Voyageriste classe 3
glouglou49


Masculin
Nombre de messages : 806
Age : 59
Localisation : Angers 49
Véhicule (modèle cyl année) : 2 Alfa 75.2TS , Alfa 33 Troféo ,4L , Saxo
Spécialisation auto : Bricolo
Date d'inscription : 26/10/2006

Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptySam 11 Nov 2006 - 16:41

Débit de la pompe carburant !!! à tester , j'ai eue ce prob sur ma 75

Pompe HS à partir d'un certain régime !

Bye

__________________________________________________www.minivanchrysler.com
Glouglou !!
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
mystère 43


Masculin
Nombre de messages : 5410
Age : 59
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptySam 11 Nov 2006 - 16:52

glouglou49 a écrit:
Débit de la pompe carburant !!! à tester , j'ai eue ce prob sur ma 75

Pompe HS à partir d'un certain régime !

Bye
hello,
s'est un escense glouglou!!!!!!!!.........pas un td,S1 td y'en apas!!! No
bon stylson:
ta vider t'on cata je crois!sa le fait depuis?ou av sa le faisais dèja?
vèrifier t'on capteur map:
sonde lambda.
prèssion a la sortie de la pompe.
em Cool

__________________________________________________www.minivanchrysler.com
"le seul moyen de résister a la tentation, c'est d'y céder"  

un parc de Voyager, a la pièce sur parc.
Phase I,II,III,IV shadow,saratoga, lebaron et pontiac transport.
pièces détachées garantie 3 mois.
Je suis spécialiste en véhicule américain. (voir mon site)
http://garagemorin-boos.com/
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité
avatar



Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptySam 11 Nov 2006 - 18:09

j ai aussi ce genre de probleme(voir ancien post "probleme de regime")
j ai viré le cata et j ai toujours le moteur qui monte en régime tout seul ou qui diminue.
l aiguille du compte tours s affole vers le haut ou vers le bas au ralenti!
le diagnostic n est pas evident base ball
ce qui est bizarre c est que j ai roulé en échappement libre pendant un petit moment pour le tésté et rien ne c etait passé!
c est a n y rien comprendre!! Question confused
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptySam 11 Nov 2006 - 18:34

mystère 43 a écrit:
[hello,
s'est un escense glouglou!!!!!!!!.........pas un td,S1 td y'en apas!!! No
bon stylson:
ta vider t'on cata je crois!sa le fait depuis?ou av sa le faisais dèja?
vèrifier t'on capteur map:
sonde lambda.
prèssion a la sortie de la pompe.
em Cool
Cela le faisait plus avant de vider le cata. Curieusement ça le fait plus en 1ère et 2ème.
La sonde a été remplacée, le capteur map a été remplacé par celui de mon second
parce que j’avais des soucis de ralentie (inexistant ou capricieux).
Peut être le filtre à essence?
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
mystère 43


Masculin
Nombre de messages : 5410
Age : 59
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptySam 11 Nov 2006 - 20:30

RE STYLSON,
oui change toujours t'on filtre cela ne peu que amèliorer,mais je ne pense pas que s'est sa car si sa le fait en 1 et 2 eme,cela le ferais sur toute les vitesses. No
sur SI 2,5 l tu a un economètre,vèrifier ou èchange les valves anti retour.
aussi tu peu changer l'injecteur principale il peu aussi dèbloquer,j'en est dèja changer.
em Cool

__________________________________________________www.minivanchrysler.com
"le seul moyen de résister a la tentation, c'est d'y céder"  

un parc de Voyager, a la pièce sur parc.
Phase I,II,III,IV shadow,saratoga, lebaron et pontiac transport.
pièces détachées garantie 3 mois.
Je suis spécialiste en véhicule américain. (voir mon site)
http://garagemorin-boos.com/
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité
avatar



Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptySam 11 Nov 2006 - 20:46

mystère 43 a écrit:
RE STYLSON,
oui change toujours t'on filtre cela ne peu que amèliorer,mais je ne pense pas que s'est sa car si sa le fait en 1 et 2 eme,cela le ferais sur toute les vitesses. No
sur SI 2,5 l tu a un economètre,vèrifier ou èchange les valves anti retour.
aussi tu peu changer l'injecteur principale il peu aussi dèbloquer,j'en est dèja changer.
em Cool
Ok, et merci, mais les valves anti retour sont où ? scratch
Revenir en haut Aller en bas
glouglou49
Voyageriste classe 3
Voyageriste classe 3
glouglou49


Masculin
Nombre de messages : 806
Age : 59
Localisation : Angers 49
Véhicule (modèle cyl année) : 2 Alfa 75.2TS , Alfa 33 Troféo ,4L , Saxo
Spécialisation auto : Bricolo
Date d'inscription : 26/10/2006

Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptySam 11 Nov 2006 - 21:17

Citation :
glouglou49 a écrit:
Débit de la pompe carburant !!! à tester , j'ai eue ce prob sur ma 75

Pompe HS à partir d'un certain régime !

Bye

hello,
s'est un escense glouglou!!!!!!!!.........pas un td,S1 td y'en apas!!! No
bon stylson:
ta vider t'on cata je crois!sa le fait depuis?ou av sa le faisais dèja?
vèrifier t'on capteur map:
sonde lambda.
prèssion a la sortie de la pompe.
em

Ben oui !!! ma 75 n'était pas un TD !!! geek

Ma réponse n'est pas idiote a mon sens !! Shocked

A moin que je me trompe pale

Bye

__________________________________________________www.minivanchrysler.com
Glouglou !!
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
mystère 43


Masculin
Nombre de messages : 5410
Age : 59
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptySam 11 Nov 2006 - 22:12

Hello
sorry,dans mon idèe je pense pompe a injection rendeer
j'ai confondu dèformation profèsionnel geek
ta rèponse n'était pas idiote. Rolling Eyes
je lirait mieux la prochaine fois. silent
avant de dèconner king
em lol!

__________________________________________________www.minivanchrysler.com
"le seul moyen de résister a la tentation, c'est d'y céder"  

un parc de Voyager, a la pièce sur parc.
Phase I,II,III,IV shadow,saratoga, lebaron et pontiac transport.
pièces détachées garantie 3 mois.
Je suis spécialiste en véhicule américain. (voir mon site)
http://garagemorin-boos.com/
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
mystère 43
Mécano en OR
Mécano en OR
mystère 43


Masculin
Nombre de messages : 5410
Age : 59
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptySam 11 Nov 2006 - 22:16

Stylson a écrit:
mystère 43 a écrit:
RE STYLSON,
oui change toujours t'on filtre cela ne peu que amèliorer,mais je ne pense pas que s'est sa car si sa le fait en 1 et 2 eme,cela le ferais sur toute les vitesses. No
sur SI 2,5 l tu a un economètre,vèrifier ou èchange les valves anti retour.
aussi tu peu changer l'injecteur principale il peu aussi dèbloquer,j'en est dèja changer.
em Cool
Ok, et merci, mais les valves anti retour sont où ? scratch

re,
passage de roue avant droit cotè passager,a l'intèrieur du capot moteur au dessus du canister.petit tuyau noir venant du monopoint vers deux ou trois valves fixer par des vis.
em Cool geek

__________________________________________________www.minivanchrysler.com
"le seul moyen de résister a la tentation, c'est d'y céder"  

un parc de Voyager, a la pièce sur parc.
Phase I,II,III,IV shadow,saratoga, lebaron et pontiac transport.
pièces détachées garantie 3 mois.
Je suis spécialiste en véhicule américain. (voir mon site)
http://garagemorin-boos.com/
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité
avatar



Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptyDim 12 Nov 2006 - 16:46

J'ai voulu échanger l'injecteur avec celui de mon S1 91 pour voir, mais ce ne sont pas les mêmes, ils n’ont pas la même forme.
Problème à l'accélération ? TJ2289 Problème à l'accélération ? TJ3491
Le 89 n'a pas de téton comme celui de 91, mais des petits trous.
Donc je ne les ai pas échangés.

Par contre c'est normal que l'injecteur, moteur tournant, pisse en permanence ?

J'ai changé le solénoïde, mais « la grosse boite ronde », qui se trouve dessous près du longeron et qui sort dans le passage de roue, sert à quoi ?


Dernière édition par le Dim 12 Nov 2006 - 18:14, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité
avatar



Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptyDim 12 Nov 2006 - 17:57

Pour l'injecteur qui pisse, j'ai changé le régulateur de pression et il ne pisse plus.
En tous cas, cela me fera économiser de l'essence Wink
J'ai fait un test à l'arrêt, accélérateur à fond, le moteur ne dépasse pas 4000T/mn, mais accélérateur environ au 3/4, il va jusqu'à la zone rouge.
J'ai un bruit curieux par moments, comme un sifflement, qui provient d'un tuyau rigide qui vient du corps de papillon et va sur "la grosse boite ronde". scratch
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
mystère 43


Masculin
Nombre de messages : 5410
Age : 59
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptyDim 12 Nov 2006 - 19:12

salut stylson,
la grosse boite ronde sert a la dèpolution,s'est se qu'on appele le canister.
em Cool

__________________________________________________www.minivanchrysler.com
"le seul moyen de résister a la tentation, c'est d'y céder"  

un parc de Voyager, a la pièce sur parc.
Phase I,II,III,IV shadow,saratoga, lebaron et pontiac transport.
pièces détachées garantie 3 mois.
Je suis spécialiste en véhicule américain. (voir mon site)
http://garagemorin-boos.com/
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité
avatar



Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptyDim 12 Nov 2006 - 19:52

mystère 43 a écrit:
salut stylson,
la grosse boite ronde sert a la dèpolution,s'est se qu'on appele le canister.
em Cool
ah ok, c'est volumineux quand même!
On remplace la cartouche en dévissant par dessous ou il faut tous remplacer ?
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
mystère 43


Masculin
Nombre de messages : 5410
Age : 59
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptyDim 12 Nov 2006 - 20:41

sa s'est comme tu veux.tu a changer le règulateur de prèssion,je vois s'est bien car j'ai vu des 2,5 L qui merder a cause de sa.enfin l'injecteur ne doit pas fuire,mais injecter a chaque dèclachement,et on l'entend,tich,tich,tich!!!!
em Cool

__________________________________________________www.minivanchrysler.com
"le seul moyen de résister a la tentation, c'est d'y céder"  

un parc de Voyager, a la pièce sur parc.
Phase I,II,III,IV shadow,saratoga, lebaron et pontiac transport.
pièces détachées garantie 3 mois.
Je suis spécialiste en véhicule américain. (voir mon site)
http://garagemorin-boos.com/
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité
avatar



Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? EmptyLun 13 Nov 2006 - 12:38

Ok, donc c'est bon.
Revenir en haut Aller en bas
Contenu sponsorisé





Problème à l'accélération ? Empty
MessageSujet: Re: Problème à l'accélération ?   Problème à l'accélération ? Empty

Revenir en haut Aller en bas
 
Problème à l'accélération ?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» trous a laccéleration sur voyager gpl
» problème sur probleme grand voyager s4 2005 crd 2.8
» probleme EGR
» probleme BVA
» problème cd

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 1 (1983 - 1991)-
Sauter vers: