Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion
Le deal à ne pas rater :
Apple AirPods Pro à 199€
199.99 €
Voir le deal

 

 Problème alarme : pas moyen de démarrer!!!

Aller en bas 
3 participants
AuteurMessage
boki
Fait ses preuves
Fait ses preuves
boki


Masculin
Nombre de messages : 47
Age : 37
Localisation : La Rochelle
Véhicule (modèle cyl année) : Voyager 3L V6 de 1990
Date d'inscription : 17/09/2009

Problème alarme : pas moyen de démarrer!!! Empty
MessageSujet: Problème alarme : pas moyen de démarrer!!!   Problème alarme : pas moyen de démarrer!!! EmptyLun 29 Mar - 11:17

Bonjour à tous,
J'ai un problème avec mon alarme sur mon S1 de 90, explication :
Hier, j'ai fermé le van avec la fermeture centralisée qui active automatiquement l'alarme (comme je le fais depuis toujours).
Ajourd'hui, en voulant prendre la voiture, pas moyen de désactiver les portes et l'alarme avec la télécommande. J'ai beau appuyer, rien ne se passe et pourtant, la loupiote de la télécommande s'allume bien.
Du coup, j'ai ouvert la porte passager avec la clé et ouvert le capot (l'alarme ne s'est pas déclenchée). J'ai désactivé l'alarme au niveau du boitier sous le capot.
J'ai donc ensuite voulu démarrer mais là impossible, le moteur broute sans partir (malgré une charge batterie OK).
De plus, le voyant témoin d'alarme au niveau de la console centrale clignote toujours.
En recherchant sur le forum, qq parle de trouver un boitier derrière la console centrale puis de couper et relier des fils.
Merci de votre aide, c'est urgent!!!!!!
PS : désolé pour le roman...
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 33048
Age : 70
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Problème alarme : pas moyen de démarrer!!! Empty
MessageSujet: Re: Problème alarme : pas moyen de démarrer!!!   Problème alarme : pas moyen de démarrer!!! EmptyLun 29 Mar - 11:42

Il faut que tu retrouves les fils qui montent au neiman le long de la direction.
En les suivant dessous le tableau de bord tu dois trouver les fils coupés et des liaisons, ces dernières doivent aller vers un boitier.

Commences par essayer de trouver ça.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Problème alarme : pas moyen de démarrer!!! Sans_t10 - Problème alarme : pas moyen de démarrer!!! Sans_t11 - Problème alarme : pas moyen de démarrer!!! Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
joubard
Messager d'argent
Messager d'argent
joubard


Masculin
Nombre de messages : 2544
Age : 51
Localisation : bollene
Véhicule (modèle cyl année) : voyager TD 1995/1996 /ford fiesta1974/ et les autres
Spécialisation auto : auto-didacte et en apprentissage sur les forum
Date d'inscription : 02/05/2009

Problème alarme : pas moyen de démarrer!!! Empty
MessageSujet: Re: Problème alarme : pas moyen de démarrer!!!   Problème alarme : pas moyen de démarrer!!! EmptyLun 29 Mar - 11:45

bonjour

ton alarme est en partie branchée sur ton neiman, et derrière ta boite a relais, te verras que des fils sont coupés, si tu regardes les branchements de ton alarme, tu retrouveras ses fils coupés branchés dessus, tu les suit et tu les rebranches couleur par couleur, en te souhaitant de ne pas être daltonien
Revenir en haut Aller en bas
boki
Fait ses preuves
Fait ses preuves
boki


Masculin
Nombre de messages : 47
Age : 37
Localisation : La Rochelle
Véhicule (modèle cyl année) : Voyager 3L V6 de 1990
Date d'inscription : 17/09/2009

Problème alarme : pas moyen de démarrer!!! Empty
MessageSujet: Re: Problème alarme : pas moyen de démarrer!!!   Problème alarme : pas moyen de démarrer!!! EmptyLun 29 Mar - 11:58

Merci pour les infos, je regarde ça.
Revenir en haut Aller en bas
boki
Fait ses preuves
Fait ses preuves
boki


Masculin
Nombre de messages : 47
Age : 37
Localisation : La Rochelle
Véhicule (modèle cyl année) : Voyager 3L V6 de 1990
Date d'inscription : 17/09/2009

Problème alarme : pas moyen de démarrer!!! Empty
MessageSujet: Re: Problème alarme : pas moyen de démarrer!!!   Problème alarme : pas moyen de démarrer!!! EmptyLun 29 Mar - 13:51

énorme merci à ninnin :
https://www.minivanchrysler.com/electricite-f164/et-encore-un-soucis-avec-cette-alarme-t7918.htm?highlight=alarme
j'ai fait sa technique, c'est super rapide et ça marche nickel!
Revenir en haut Aller en bas
Contenu sponsorisé





Problème alarme : pas moyen de démarrer!!! Empty
MessageSujet: Re: Problème alarme : pas moyen de démarrer!!!   Problème alarme : pas moyen de démarrer!!! Empty

Revenir en haut Aller en bas
 
Problème alarme : pas moyen de démarrer!!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème pour démarrer !
» [RESOLU DEMARREUR] problème pour démarrer
» probleme alarme set
» problème d'alarme set
» probleme demarage alarme set

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 1 (1983 - 1991)-
Sauter vers: