Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager !
Forum des minivans Chrysler Voyager et caisses US
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
Dernières imagesAccueilPortail MinivanS'enregistrerConnexion
Le Deal du moment : -40%
-40% sur le Pack Gaming Mario PDP Manette filaire + ...
Voir le deal
29.99 €

 

 problemes avec mon moteur apres réparations (nouveau problème)

Aller en bas 
5 participants
AuteurMessage
sg39
Chryslerien groupe 1
Chryslerien groupe 1
sg39


Masculin
Nombre de messages : 372
Age : 36
Localisation : Québec
Véhicule (modèle cyl année) : Plymouth Voyager 1994 3L + de 300 000 km
Date d'inscription : 24/12/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMar 9 Fév - 22:11

bonjour.

j'ai un problème avec ma Plymouth Voyager 1994. le moteur est un 3.0L de 89.

j'ai enfin pris le temps de faire changer certaines pièces (bougies, fils de bougies, distributeur d'allumage)
mais il a toujours des problèmes. il manque d'accélération et il s'arrête tout seul au ralenti.
le moteur vibre et j'ai presque la même sensation que lorsque j'avais un injecteur défectueux sur ma Caravan.

l'ordinateur affiche les codes 12 24 37 51 34 54 24 55

vous pourriez m'aider a régler ce problème? merci


Dernière édition par sg39 le Dim 21 Fév - 21:13, édité 1 fois
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34080
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMar 9 Fév - 22:23

Ouafffffffffffffffffffff ...........

Beaucoup de code, même de trop je dirais.

Commences par débrancher ta batterie pendant une nuit, fais un peu de route et ressort tes défauts.
Je pense que l'on verra plus clair.

Déja correspondant à tes problèmes il y aurait ton capteur de position du papillon et ta sonde lambda
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
eric2607


Masculin
Nombre de messages : 31996
Age : 53
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : Sebring 2.0 cabriolet de 2006 ( JR ) et S4 limited 2005 BM 27.04.2005
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMar 9 Fév - 22:24

salut,
déjà regarde là pour la signafication des codes

https://www.minivanchrysler.com/trucs-et-astuces-f43/codes-defauts-t728.htm

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   [/url] collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.


Dernière édition par eric2607 le Mer 10 Fév - 22:49, édité 1 fois
Revenir en haut Aller en bas
sg39
Chryslerien groupe 1
Chryslerien groupe 1
sg39


Masculin
Nombre de messages : 372
Age : 36
Localisation : Québec
Véhicule (modèle cyl année) : Plymouth Voyager 1994 3L + de 300 000 km
Date d'inscription : 24/12/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMer 10 Fév - 22:41

les nouveaux codes apres le débranchement de la batterie, mais sans avoir roulé:
12 24 37 55

après un essai sur route, je reviens sur le forum vous donner les codes.
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34080
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyJeu 11 Fév - 0:12

Déja plus clair

12 et 55 ne pas s'en occuper : normal

24 : valeur capteur de position du papillon trop haute
37 : information sonde de température de transmission erronée

Problème de calage et d'accélération viennent de ton capteur de position du papillon
A changer

A voir la suite
Revenir en haut Aller en bas
sg39
Chryslerien groupe 1
Chryslerien groupe 1
sg39


Masculin
Nombre de messages : 372
Age : 36
Localisation : Québec
Véhicule (modèle cyl année) : Plymouth Voyager 1994 3L + de 300 000 km
Date d'inscription : 24/12/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyJeu 11 Fév - 20:34

après un essai sur route, les codes sont les mêmes :

12, 24, 37, 55

je vais changer le TPS mais je ne crois pas que le problème vienne de la. j'ai plutot l'impression qu'il y a un manque de syncronisme dans le moteur provenant peut-etre du système d'allumage.

je change le TPS et je vous tiens au courant! merci!!!
Revenir en haut Aller en bas
Invité
Invité
avatar



problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyJeu 11 Fév - 20:37

un passage valise surement pour remettre le parametre à 0 du réglage du TPS

nettoie aussi ta prise du TPS et ta sonde de temperature d'eau qui sert à donner l'info au TCM pourla temperature de boite
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34080
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyJeu 11 Fév - 20:59

Donc bien fait d'avoir débranché la batterie Wink
Cela limite bien les choses.

Le TPS tu peux le tester avec un ohmètre
C'est tout simplement un potentiomètre.

Il a des valeurs fixes qu'il doit délivrer au PCM mais tu peux déja voir si sa résistance est variable progressivement sans à coup et sans coupure.

Tiens nous au courant
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34080
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyJeu 11 Fév - 23:00

Petite erreur ...
Bien que cela reste un potar le TPS se teste avec des tensions.

Tension sur le capteur de position de papillon des gaz :
- 0,5 V en postion repos
- 4 V en position grand ouvert.
Revenir en haut Aller en bas
sg39
Chryslerien groupe 1
Chryslerien groupe 1
sg39


Masculin
Nombre de messages : 372
Age : 36
Localisation : Québec
Véhicule (modèle cyl année) : Plymouth Voyager 1994 3L + de 300 000 km
Date d'inscription : 24/12/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyDim 14 Fév - 0:06

la situation s'est amélioré. mais le problème n'est pas réglé.
les nouveaux codes apres avoir roulé un peu plus:
12, 37, 34, 24, 51, 55

le TPS n'a pas été changé. je n'ai pas la bonne pièce

ce qui est bizarre, c'est qu'il descend toujours en première en accélération (kickdown)

des idées?
Revenir en haut Aller en bas
chrysler00
Mécano en OR
Mécano en OR
avatar


Masculin
Nombre de messages : 2724
Localisation : belgique
Date d'inscription : 07/04/2006

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyDim 14 Fév - 1:33

salut
il faut changer le TPS,c'est lui qui donne les info pour la boite
et tu a un probleme avec la sonde lambda
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34080
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyDim 14 Fév - 8:37

Voila confirmation de chrysler00



Merci Edouard Wink
Revenir en haut Aller en bas
Fred33
Messager d'or
Messager d'or
Fred33


Masculin
Nombre de messages : 4423
Age : 43
Localisation : GIRONDE (33) Libourne
Véhicule (modèle cyl année) : 407 SW HDI et Peugeot J7
Spécialisation auto : mecanicien automobile
Date d'inscription : 19/01/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyDim 14 Fév - 8:40

oui et une confirmation sûre Wink

__________________________________________________www.minivanchrysler.com
problemes avec mon moteur apres réparations (nouveau problème) Fred3310


(\__/)
(='.'=)
(")_(")
Revenir en haut Aller en bas
sg39
Chryslerien groupe 1
Chryslerien groupe 1
sg39


Masculin
Nombre de messages : 372
Age : 36
Localisation : Québec
Véhicule (modèle cyl année) : Plymouth Voyager 1994 3L + de 300 000 km
Date d'inscription : 24/12/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMar 16 Fév - 0:50

vous pouvez m'expliquer ce qu'est exactement la sonde lambda? ici on n'utilise pas exactement les mêmes termes en mécanique.

je comprend qu'elle envoie des informations a l'ordinateur mais pourquoi?

demain je vais chercher le bon TPS et je vous tiens au courant. merci!
Revenir en haut Aller en bas
chrysler00
Mécano en OR
Mécano en OR
avatar


Masculin
Nombre de messages : 2724
Localisation : belgique
Date d'inscription : 07/04/2006

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMar 16 Fév - 1:06

salut
sonde lambda= oxygene sensor
Revenir en haut Aller en bas
sg39
Chryslerien groupe 1
Chryslerien groupe 1
sg39


Masculin
Nombre de messages : 372
Age : 36
Localisation : Québec
Véhicule (modèle cyl année) : Plymouth Voyager 1994 3L + de 300 000 km
Date d'inscription : 24/12/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMar 16 Fév - 17:47

je viens tout juste de changer le tps et de monter un peu le trottle.
j'ai croisé mon mécanicien et il me dit que j'ai deux cylindres qui ne fonctionnent pas. il croit que mon probleme serait le gasket d'intake ou le gasket de tete.

vous en pensez quoi?
Revenir en haut Aller en bas
sg39
Chryslerien groupe 1
Chryslerien groupe 1
sg39


Masculin
Nombre de messages : 372
Age : 36
Localisation : Québec
Véhicule (modèle cyl année) : Plymouth Voyager 1994 3L + de 300 000 km
Date d'inscription : 24/12/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMer 17 Fév - 4:49

arrêtez de chercher! le probleme est réglé. au dernier remontage, deux fils de bougies étaient inversés. le tps est changé, le check engine est éteint. j'ai transformé ma mule qui ne voulait pas avancer en petit mouton docile.

je vais pouvoir aller voir ma cousine a montreal cette semaine!
Very Happy

merci les amis!
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87


Masculin
Nombre de messages : 34080
Age : 72
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMer 17 Fév - 8:58

Heureux pour toi Wink

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  problemes avec mon moteur apres réparations (nouveau problème) Sans_t10 - problemes avec mon moteur apres réparations (nouveau problème) Sans_t11 - problemes avec mon moteur apres réparations (nouveau problème) Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Fred33
Messager d'or
Messager d'or
Fred33


Masculin
Nombre de messages : 4423
Age : 43
Localisation : GIRONDE (33) Libourne
Véhicule (modèle cyl année) : 407 SW HDI et Peugeot J7
Spécialisation auto : mecanicien automobile
Date d'inscription : 19/01/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMer 17 Fév - 9:15

content que ton mouton soit redevenu docile What a Face

__________________________________________________www.minivanchrysler.com
problemes avec mon moteur apres réparations (nouveau problème) Fred3310


(\__/)
(='.'=)
(")_(")
Revenir en haut Aller en bas
sg39
Chryslerien groupe 1
Chryslerien groupe 1
sg39


Masculin
Nombre de messages : 372
Age : 36
Localisation : Québec
Véhicule (modèle cyl année) : Plymouth Voyager 1994 3L + de 300 000 km
Date d'inscription : 24/12/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyDim 21 Fév - 21:20

mon problème est réapparut, cette fois c'est intermittent.

apres 20 minutes d'autoroute, mon moteur a perdu de la puissance, manque d'accélération. le témoin check engine s'est rallumé après un moment. apres un arrêt, je suis reparti et mon moteur s'est remit a bien fonctionner. mais j'ai eu le même problème a plusieurs reprises durant mon voyage. sans rien faire, le problème se réglait et recommencait.

au retour, il ne voulait plus bien fonctionner. je ne suis jamais tombé en panne, mais j'ai vidé mon réservoir en 300 kilometres.

le témoin check engine se rallume toujours apres quelques kilometres.

la seule idée que j'ai c'est que ca pourrait être un fil d'injecteur brisé ou un injecteur défectueux. mais a part ca je sais pas.

comment puis-je trouver la panne?
Revenir en haut Aller en bas
chrysler00
Mécano en OR
Mécano en OR
avatar


Masculin
Nombre de messages : 2724
Localisation : belgique
Date d'inscription : 07/04/2006

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyDim 21 Fév - 21:30

salut
tu a controler la sonde lambda?
de 5/7 Ohms sur les deux fil blanc
Revenir en haut Aller en bas
sg39
Chryslerien groupe 1
Chryslerien groupe 1
sg39


Masculin
Nombre de messages : 372
Age : 36
Localisation : Québec
Véhicule (modèle cyl année) : Plymouth Voyager 1994 3L + de 300 000 km
Date d'inscription : 24/12/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptySam 6 Mar - 0:31

lundi je fais changer ma suspension avant, ensuite la suspension arrière. apres tout ca je m'occupe de cette sonde.

merci beaucoup!
Revenir en haut Aller en bas
sg39
Chryslerien groupe 1
Chryslerien groupe 1
sg39


Masculin
Nombre de messages : 372
Age : 36
Localisation : Québec
Véhicule (modèle cyl année) : Plymouth Voyager 1994 3L + de 300 000 km
Date d'inscription : 24/12/2008

problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) EmptyMar 13 Avr - 6:16

c'est fait! j'ai passé chez mon mécanicien pour parler du dolley qu'il doit me fabriquer et il avait le temps de changer ma sonde. j'ai gagné de la performance mais je suppose que je dois lui laisser le temps de s'adapter a la nouvelle sonde pour une meilleure performance?
Revenir en haut Aller en bas
Contenu sponsorisé





problemes avec mon moteur apres réparations (nouveau problème) Empty
MessageSujet: Re: problemes avec mon moteur apres réparations (nouveau problème)   problemes avec mon moteur apres réparations (nouveau problème) Empty

Revenir en haut Aller en bas
 
problemes avec mon moteur apres réparations (nouveau problème)
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» nouveau venu avec un S2 à problèmes
» Probleme bruit moteur avec soufflerie
» probleme arret moteur après bruit suspect
» probleme apres changement joint spy volant moteur
» Problèmes après changement ensemble de freinage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: