Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 l'accélérateur...n'accélère plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hill_piper
Fait ses preuves
Fait ses preuves


Masculin
Nombre de messages : 32
Age : 48
Localisation : eure
Véhicule (modèle cyl année) : voyager III TD SE
Spécialisation auto : informatique
Date d'inscription : 24/05/2006

MessageSujet: l'accélérateur...n'accélère plus   Ven 7 Juil - 13:30

Bonjour à tous. Mon voyager a l'humeur changeante depuis hier. Je le démarre, pas de problème. J'accélère au point mort...ça va encore. Je roule...1ère, 2, 3,4,5, retrograde, réaccélère, bref, tout va bien, et tout à coup, en retrogradant, l'accélérateur ne répond plus. Il tourne plus qu'au ralenti. Obligé de rentrer à la maison au ralenti. Et subitement, l'accélérateur répond à nouveau, un peu plus tard, rebelote, il ne répond plus. Et j'ai pas l'impression que la pédale est plus molle qu'avant, simplement; il n'y a aucune réaction. Une idée ??
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
avatar

Masculin
Nombre de messages : 86774
Age : 40
Localisation : La Wallifornie
Véhicule (modèle cyl année) : Plymouth Voyager 1984 - Chrysler PT Cruiser 2005 - Hollander 1984
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Ven 7 Juil - 20:15

Juste pour voir, ton cable est encore bon?

ou ya-t'il du jeu au niveau de la pompe?

__________________________________________________www.minivanchrysler.com
Attention, mon adresse hotmail a été piratée, ne plus me contacter sur cette adresse mais sur mon gmail Wink
L'huile c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Revenir en haut Aller en bas
http://www.minivanchrysler.com
chrysler00
Mécano en OR
Mécano en OR


Masculin
Nombre de messages : 2724
Localisation : belgique
Date d'inscription : 07/04/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Sam 8 Juil - 0:04

salut
pour BUZZ pas de cable d'accelerateur sur le s3 diesel
hill-piper
peut etre un probleme avec la pedale d'accelerateur ou le cablage pres de la pompe d'injection
le mieux est d'aller chez cricri et mettre la valise
a+
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
avatar

Masculin
Nombre de messages : 86774
Age : 40
Localisation : La Wallifornie
Véhicule (modèle cyl année) : Plymouth Voyager 1984 - Chrysler PT Cruiser 2005 - Hollander 1984
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Sam 8 Juil - 0:25

Ok je note, maintenant je sais Wink

__________________________________________________www.minivanchrysler.com
Attention, mon adresse hotmail a été piratée, ne plus me contacter sur cette adresse mais sur mon gmail Wink
L'huile c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Revenir en haut Aller en bas
http://www.minivanchrysler.com
hill_piper
Fait ses preuves
Fait ses preuves


Masculin
Nombre de messages : 32
Age : 48
Localisation : eure
Véhicule (modèle cyl année) : voyager III TD SE
Spécialisation auto : informatique
Date d'inscription : 24/05/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Sam 8 Juil - 3:30

chrysler00 a écrit:
salut
pour BUZZ pas de cable d'accelerateur sur le s3 diesel
hill-piper
peut etre un probleme avec la pedale d'accelerateur ou le cablage pres de la pompe d'injection
le mieux est d'aller chez cricri et mettre la valise
a+
j'ajoute, suite à quelques essais, que je peux rouler avec le régulateur de vitesse, mais pas avec la pédale d'accélérateur. C'est pas très commode parce qu'en dessous de 40 km/h, le régulateur ne répond pas mais une fois passé le cap des 40 km/h, je vais à la vitesse que je veux. Par ailleurs, je suis aller trifouiller prêt d'une pièce éléctrique située à la base de la pédale. Celle ci se trouve exactement en dessous d'une "fuite d'eau" provenant de l'arrière d'un plastique (une goutte toutes les ...10 minutes) .Je me demande si ça ne serait pas de la condensation (j'ai utilisé ma clim hier pendant une heure alors que ça doit bien faire un an qu'elle n'a pas tourné). En tous cas, ça n'a ni consistance particulière, ni odeur.
1 - qu'est ce que c'est que cette pièce (celle prêt de l'articulation de la pédale d'accélérateur
2 - A-t-elle un nom ?
3 - Est-ce que le compte goutte que j'ai observé hier juste après être rentré à la maison aurait pu "cramer" cette pièce ?

En espérant vous lire bientôt
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: l'accélérateur...n'accélère plus   Sam 8 Juil - 12:33

Pensez a faire des photos les gars c 'est plus simple
Revenir en haut Aller en bas
chrysler00
Mécano en OR
Mécano en OR


Masculin
Nombre de messages : 2724
Localisation : belgique
Date d'inscription : 07/04/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Sam 8 Juil - 17:08

salut

la pedale d'accelerateur est a commande electronique essaye d'enlever la fiche et verifie s'il ni a pas d'oxydation
pour la goute d'eau verifie l'evacuation d'eau sur la tole pare feu dans le compartiment moteur l'evacuation se trouve a droite (coter passager) a mi hauteur
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5363
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Lun 10 Juil - 13:03

salut t'on problème est connu sur les S3,change ta pèdale d'accèlèrateur,
le rèhostast est claquer.
si sa t'intèrresse j'en est D'OCASE;

EM Wink
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Slick
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4762
Age : 41
Localisation : Loon Plage (Nord)
Véhicule (modèle cyl année) : Voyager S4 3.3l V6 (2001), Multipla 105 JTD 218Mkm, Avantime 3l V6 215Mkm
Spécialisation auto : Répare mes voitures
Date d'inscription : 11/04/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Mer 12 Juil - 19:23

mystère 43 a écrit:
salut t'on problème est connu sur les S3,change ta pèdale d'accèlèrateur,
le rèhostast est claquer.
si sa t'intèrresse j'en est D'OCASE;

EM Wink

C'est spécifique aux TD car moi j'ai un bon vieux câble Question
Revenir en haut Aller en bas
hill_piper
Fait ses preuves
Fait ses preuves


Masculin
Nombre de messages : 32
Age : 48
Localisation : eure
Véhicule (modèle cyl année) : voyager III TD SE
Spécialisation auto : informatique
Date d'inscription : 24/05/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Dim 16 Juil - 15:57

chrysler00 a écrit:
salut

la pedale d'accelerateur est a commande electronique essaye d'enlever la fiche et verifie s'il ni a pas d'oxydation
pour la goute d'eau verifie l'evacuation d'eau sur la tole pare feu dans le compartiment moteur l'evacuation se trouve a droite (coter passager) a mi hauteur

semaine un peu chargée, excusez la réponse tardive. La prise electrique est en effet oxydée mais je pense que c'est le capteur qui doit être grillé. ça fait 2 jours qu'il est au soleil à sécher mais cette pièce à l'air assez hermétique. L'eau (qui a eu probablement beaucoup de mal à entrer) aura surement autant de mal à sortir. Et de toutes façons, si quelque chose est grillé, secher ne résoudra rien. je vais me résoudre à le changer...

Merci à tous pour vos suggestions et à mystère pour sa proposition.
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
avatar

Masculin
Nombre de messages : 86774
Age : 40
Localisation : La Wallifornie
Véhicule (modèle cyl année) : Plymouth Voyager 1984 - Chrysler PT Cruiser 2005 - Hollander 1984
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Dim 16 Juil - 16:01

Tien nous au courrant pour savoir si c'est bien ça

__________________________________________________www.minivanchrysler.com
Attention, mon adresse hotmail a été piratée, ne plus me contacter sur cette adresse mais sur mon gmail Wink
L'huile c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Revenir en haut Aller en bas
http://www.minivanchrysler.com
hill_piper
Fait ses preuves
Fait ses preuves


Masculin
Nombre de messages : 32
Age : 48
Localisation : eure
Véhicule (modèle cyl année) : voyager III TD SE
Spécialisation auto : informatique
Date d'inscription : 24/05/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Mar 18 Juil - 14:24

Buzz a écrit:
Tien nous au courrant pour savoir si c'est bien ça

ça y est c'est réparé. J'ai passé la matinée sur le PC à essayer de faire fonctionner l'appareil photo mais là, j'abandonne.

Finalement c'était bien le capteur (de chez CTS corporation pour ceux qui veulent voir à quoi ça ressemble) http://www.ctscorp.com/automotive/throttle/throttle.htm
série 515 est ce qui ressemble le plus.

Je me suis décidé à l'ouvrir (avec un tournevis très fin, c'est pas si difficile contrairement à ce que je croyais). A l'intérieur, il n'y a quasiment rien, en tous les cas, rien qui puisse cramer électriquement Juste un circuit imprimé rudimentaire sur une bande plastique souple (genre film appreil photo) qui tapisse la paroi (la tranche) du boitier et une pièce en rotation au centre munie de contacteurs souples (de très fines languettes d'inox souple) qui touchent le circuit imprimé et donc doivent changer le voltage en fonction de leurs positions (je suppose). Aux zones de contact circuit/contacteurs, le circuit est recouvert par une matière genre mine de crayon. Les contacteurs ne touchent donc pas directement le circuit. Tous ça était couvert de suffisamment de crasse pour que plus rien ne fonctionne. J'ai retiré le circuit imprimé (sans le déchirer), bien nettoyé avec un bout de sopalin humide, nettoyé les contacteur de la pièce mobile du centre (très fragile et très fin), nettoyé les cosses qui alimentent le circuit imprimé (de l'intérieur donc, puisque de l'exterieur c'était déjà fait mais ça n'avait rien donné) et... tout remarche.

le plus sale était les coses de la prise électrique coté intérieur. Il sont situés dans le fond d'une gorge très étroite où mon tournevis arrivait tout juste à aller. Quand la merde s'y loge, je vois pas comment elle en ressortirait. Nettoyer uniquement ça aurait "peut-être" suffit.

Encore désolé pour le manque de photo.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: l'accélérateur...n'accélère plus   Mar 18 Juil - 19:40

Pas grave pour les photos tes explications étaient claires.
Par contre dommage pour la réparations de ne rien voir

Enfin le principal c'est que tu sois dépanné

Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: l'accélérateur...n'accélère plus   Mar 18 Juil - 19:41

Ah si ton lien ne fontionne pas scratch
Revenir en haut Aller en bas
hill_piper
Fait ses preuves
Fait ses preuves


Masculin
Nombre de messages : 32
Age : 48
Localisation : eure
Véhicule (modèle cyl année) : voyager III TD SE
Spécialisation auto : informatique
Date d'inscription : 24/05/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Jeu 20 Juil - 0:35

Eug87 a écrit:
Ah si ton lien ne fontionne pas scratch

il suffit de retirer la lettre "b" parasite située tout au début de l'adresse internet (le "b" est coincé entre les 3 "w"). Surement une astuce des modérateurs pour ne pas avoir de liens directs sur le forum

A +
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
avatar

Masculin
Nombre de messages : 86774
Age : 40
Localisation : La Wallifornie
Véhicule (modèle cyl année) : Plymouth Voyager 1984 - Chrysler PT Cruiser 2005 - Hollander 1984
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

MessageSujet: Re: l'accélérateur...n'accélère plus   Jeu 20 Juil - 23:09

ou d'éditer le message comme j'ai fais et effacer le "b" Wink

__________________________________________________www.minivanchrysler.com
Attention, mon adresse hotmail a été piratée, ne plus me contacter sur cette adresse mais sur mon gmail Wink
L'huile c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Revenir en haut Aller en bas
http://www.minivanchrysler.com
Contenu sponsorisé




MessageSujet: Re: l'accélérateur...n'accélère plus   

Revenir en haut Aller en bas
 
l'accélérateur...n'accélère plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» l'accélérateur...n'accélère plus
» levier de commande d'accélérateur: léger souci
» Remplacement d'un câble d'accélérateur
» Accélérateur fait du zèle ?
» Poignée tirage rapide accélérateur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: