Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 [resolu] probleme fuite de liquide a froid

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: [resolu] probleme fuite de liquide a froid   Lun 3 Mar - 15:39

bonjour a tous
je suis nouveau sur le forum , j'ai un Voyager 3l3 v6 de 1996 , j'ai remarque une fuite du liquide de refroidissement a froid apres ne pas avoir tournee de la nuit j'ai pensee a la pompe a eau mais on m'a aussi parler de pastille de sablage est ce que quelqu'un pourrait m'aider
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Lun 3 Mar - 17:41

Bonjour.
Malheureusement, on ne va pas pouvoir te donner une réponse précise qui résoudra ton souci. silent
Il va falloir que tu cherches d'où vient la fuite et nous pourrons, peut être ensuite, te conseiller pour la réduire Wink

Verifie également qu'il ne sagit pas de l'eau de condensation provenant de la clim. Pour cela il faut gouter, amer= LDR.


Dernière édition par Stylson le Lun 3 Mar - 17:44, édité 1 fois
Revenir en haut Aller en bas
Tony92
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 7477
Age : 61
Localisation : 92
Véhicule (modèle cyl année) : Pt Cruiser de 2001
Date d'inscription : 13/01/2008

MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Lun 3 Mar - 17:44

Oui, une fuite peut venir de tellement d'endroits. Il faut essayer de suivre les traces de liquide et localiser à peu près la fuite. Rolling Eyes
Revenir en haut Aller en bas
153_bidets
Chryslerien groupe 5
Chryslerien groupe 5
avatar

Masculin
Nombre de messages : 599
Age : 45
Localisation : Beuvry (62)
Véhicule (modèle cyl année) : GD voyager (Canada) S3 de 1995. V6 3.3l bva 263000kms
Date d'inscription : 03/07/2007

MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Lun 3 Mar - 18:33

Déjà, regardes la couleur du liquide que tu retrouves sur le sols. SI c'est la même couleur que ton LDR. Et comme dit Stylon, ça peut être la condensation de la clim.
Tu as également des durites de chauffages entre le moteur et l'habitacle pour l'arrière de ton van (si tu en as)
Dis nous tout de A à Z
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Lun 3 Mar - 20:10

ceci et arrive depuis que j'ai rempli mon vase au niveau max car je croyer qu'il manque de l'eau ensuite l'eau a baisse et redescendu au min et la je mesuis apercu que la durite de la pompe a eau suinte et qu'il y avait du liquide par terre mais ca ne me le fais que quand le moteur a refroidi a chaudle niveau se mais au max et pas de fuite mais des que j'arrete la voiture le soir le lendemain trace de liquide par terre ,
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Lun 3 Mar - 20:53

avec la chaleur ca se dilatte donc sa peut colmater ta fuite a chaud a cause de la pression et quand le moteur refroidit la pression diminue donc fuite.

change ta durite alors. Wink
Revenir en haut Aller en bas
153_bidets
Chryslerien groupe 5
Chryslerien groupe 5
avatar

Masculin
Nombre de messages : 599
Age : 45
Localisation : Beuvry (62)
Véhicule (modèle cyl année) : GD voyager (Canada) S3 de 1995. V6 3.3l bva 263000kms
Date d'inscription : 03/07/2007

MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mar 4 Mar - 19:35

Mais que veux tu dire par "suinte"???
Car si ton niveau baisse du max au mini, je doute que ce soit juste un suintement. C'est pour ça qu'il faut bien faire ton niveau avant toute chose par le radiateur!!!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mar 4 Mar - 20:27

j'ai remarque que sur les Voyager le niveau de lquide a froid devait etre au mini et quand on roule il monte au maxi d'ou l'erreur quand j'ai mis du liquide j'usqu'au max , le matin avant de demarrer il y a du liquide parterre et je remarque que ca a coule le long de la durite en partant de l'embase de la pompe a eau au niveau du collier mais ce qui et bizarre ca ne le fait que quand la voiture a bien refroidit , a chaud pas de surchauffe niveau montant au maxi ventilo qui se mette en route
Revenir en haut Aller en bas
153_bidets
Chryslerien groupe 5
Chryslerien groupe 5
avatar

Masculin
Nombre de messages : 599
Age : 45
Localisation : Beuvry (62)
Véhicule (modèle cyl année) : GD voyager (Canada) S3 de 1995. V6 3.3l bva 263000kms
Date d'inscription : 03/07/2007

MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mar 4 Mar - 21:55

Change ta durite et tu y verras plus clair après. Il faut bien commencer par quelque chose, donc.....
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5389
Age : 54
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mar 4 Mar - 22:10

samuel a écrit:
j'ai remarque que sur les Voyager le niveau de lquide a froid devait etre au mini et quand on roule il monte au maxi d'ou l'erreur quand j'ai mis du liquide j'usqu'au max , le matin avant de demarrer il y a du liquide parterre et je remarque que ca a coule le long de la durite en partant de l'embase de la pompe a eau au niveau du collier mais ce qui et bizarre ca ne le fait que quand la voiture a bien refroidit , a chaud pas de surchauffe niveau montant au maxi ventilo qui se mette en route

s'est connu s'est l'oxydation de l'alu au contact de la durite il y a un passage.démonter la durite passer une toile èmèrie pour enlever le sulfate d'alu et remonter la durite nettoyer avec un collier neuf.
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
153_bidets
Chryslerien groupe 5
Chryslerien groupe 5
avatar

Masculin
Nombre de messages : 599
Age : 45
Localisation : Beuvry (62)
Véhicule (modèle cyl année) : GD voyager (Canada) S3 de 1995. V6 3.3l bva 263000kms
Date d'inscription : 03/07/2007

MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mar 4 Mar - 22:51

mystère 43 a écrit:
samuel a écrit:
j'ai remarque que sur les Voyager le niveau de lquide a froid devait etre au mini et quand on roule il monte au maxi d'ou l'erreur quand j'ai mis du liquide j'usqu'au max , le matin avant de demarrer il y a du liquide parterre et je remarque que ca a coule le long de la durite en partant de l'embase de la pompe a eau au niveau du collier mais ce qui et bizarre ca ne le fait que quand la voiture a bien refroidit , a chaud pas de surchauffe niveau montant au maxi ventilo qui se mette en route

s'est connu s'est l'oxydation de l'alu au contact de la durite il y a un passage.démonter la durite passer une toile èmèrie pour enlever le sulfate d'alu et remonter la durite nettoyer avec un collier neuf.


Ben ça, c'est une réponse de pro.... super
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mar 4 Mar - 23:19

153_bidets a écrit:
mystère 43 a écrit:
samuel a écrit:
j'ai remarque que sur les Voyager le niveau de lquide a froid devait etre au mini et quand on roule il monte au maxi d'ou l'erreur quand j'ai mis du liquide j'usqu'au max , le matin avant de demarrer il y a du liquide parterre et je remarque que ca a coule le long de la durite en partant de l'embase de la pompe a eau au niveau du collier mais ce qui et bizarre ca ne le fait que quand la voiture a bien refroidit , a chaud pas de surchauffe niveau montant au maxi ventilo qui se mette en route

s'est connu s'est l'oxydation de l'alu au contact de la durite il y a un passage.démonter la durite passer une toile èmèrie pour enlever le sulfate d'alu et remonter la durite nettoyer avec un collier neuf.


Ben ça, c'est une réponse de pro.... super


mais c'est un pro voyont lol!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 0:32

mfr858 a écrit:
153_bidets a écrit:
mystère 43 a écrit:
samuel a écrit:
j'ai remarque que sur les Voyager le niveau de lquide a froid devait etre au mini et quand on roule il monte au maxi d'ou l'erreur quand j'ai mis du liquide j'usqu'au max , le matin avant de demarrer il y a du liquide parterre et je remarque que ca a coule le long de la durite en partant de l'embase de la pompe a eau au niveau du collier mais ce qui et bizarre ca ne le fait que quand la voiture a bien refroidit , a chaud pas de surchauffe niveau montant au maxi ventilo qui se mette en route

s'est connu s'est l'oxydation de l'alu au contact de la durite il y a un passage.démonter la durite passer une toile èmèrie pour enlever le sulfate d'alu et remonter la durite nettoyer avec un collier neuf.



Ben ça, c'est une réponse de pro.... super


mais c'est un pro voyont lol!


C'est même notre bible cricri avec chrysler00


Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 12:14

je vais demonter ma durite et passer la toile emerie pour enlever le sulfate d'alu par contre est ce que quelqu'un pourrait m'expliquer pour vidanger le circuit car une fois la durite enlever le liquide va couler , est qu'il y a une visse de purge ou je rerempli mon vase et fait chauffer j'usqua ce que le ventilo se declenche
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 12:36

Tu as peut-être une viadange sur la radiateur ou alors tu défait pas complètement une durite sous laquelle te peux mettre un récipient.
Suivant l'emplacement de la durite que tu vas réparer (haute si j'ai bien compris) tu n'es pas obligé de tout vidanger.

Regardes ICI cela peut t'aider

Wink
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5389
Age : 54
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 13:19

salut,
tu vire la durite sa coule.tu fais se que tu a a faire,et tu re rempli par le bouchon de radia en haut cotè chauffeur.pas de purge.faire tourner attendre que le calorstat ouvre et compléter avec du liquide.contrôler le niveau a froid le lendemain. Wink
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 20:37

voila,tu as tout pour tout faire corectement Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 20:50

ces gentils merci je vous tiendrais au courant de la suite des evenements
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 22:03

samuel a écrit:
ces gentils merci je vous tiendrais au courant de la suite des evenements

ont l'espere bien,car ont aime bien donner des infos mais il faut nous donner les resultats Wink
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5389
Age : 54
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 22:16

mfr858 a écrit:
samuel a écrit:
ces gentils merci je vous tiendrais au courant de la suite des evenements

ont l'espere bien,car ont aime bien donner des infos mais il faut nous donner les resultats Wink

sinon la prochaine vous irez vous faire cuire un œuf sur le plat lol!
proverbe normand ...........
_________________
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 22:17

mystère 43 a écrit:
mfr858 a écrit:
samuel a écrit:
ces gentils merci je vous tiendrais au courant de la suite des evenements

ont l'espere bien,car ont aime bien donner des infos mais il faut nous donner les resultats Wink

sinon la prochaine vous irez vous faire cuire un œuf sur le plat lol!
proverbe normand ...........
_________________


voila dis avec doigte Wink Wink Wink lol!
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5389
Age : 54
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 22:22

mfr858 a écrit:
mystère 43 a écrit:
mfr858 a écrit:
samuel a écrit:
ces gentils merci je vous tiendrais au courant de la suite des evenements

ont l'espere bien,car ont aime bien donner des infos mais il faut nous donner les resultats Wink

sinon la prochaine vous irez vous faire cuire un œuf sur le plat lol!
proverbe normand ...........
_________________


voila dis avec doigte Wink Wink Wink lol!

oui se soir je suis poli et poète,car d'habitude j'aurais dit la prochaine fois vous irais vous faire foutre ...... Laughing Laughing lol! lol!
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 22:43

mystère 43 a écrit:
mfr858 a écrit:
mystère 43 a écrit:
mfr858 a écrit:
samuel a écrit:
ces gentils merci je vous tiendrais au courant de la suite des evenements

ont l'espere bien,car ont aime bien donner des infos mais il faut nous donner les resultats Wink

sinon la prochaine vous irez vous faire cuire un œuf sur le plat lol!
proverbe normand ...........
_________________


voila dis avec doigte Wink Wink Wink lol!


oui se soir je suis poli et poète,car d'habitude j'aurais dit la prochaine fois vous irais vous faire foutre ...... Laughing Laughing lol! lol!


C'est vrai ...
Je l'ai déja lu lol!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Mer 5 Mar - 22:57

oui moi aussi,aujourd'hui il a l'air plus cool Razz Razz
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: [resolu] probleme fuite de liquide a froid   Ven 7 Mar - 14:51

c'est fait j'ai demonter la durite de la pompe a eau passer de la toile emerie tout autour de l'embase remonter la durite avec un nouveau collier a vis cet fois et purger par contre quelqu'un peu me dire a froid a quel niveau doit se trouver le liquide dans le vase
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [resolu] probleme fuite de liquide a froid   

Revenir en haut Aller en bas
 
[resolu] probleme fuite de liquide a froid
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: