Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez
 

 Problème démarrage uniquement à froid !

Aller en bas 
AuteurMessage
jeje265
Forumeur niveau 1
Forumeur niveau 1
jeje265

Masculin
Nombre de messages : 126
Age : 32
Localisation : metz
Véhicule (modèle cyl année) : chrysler voyager 2.5td 1994
Date d'inscription : 25/07/2010

Problème démarrage uniquement à froid !  Empty
MessageSujet: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyVen 22 Fév - 0:35

Salut à tous !!! Voilà mon soucis que je ne trouve toujours pas, voyager 2,5td de 1994.
Gros gros problème de démarrage uniquement quand il fait froid, quand les températures remonte il démarre très bien !

Bougies de prechauffage neuve.
Relais prechauffage changé.
Filtre à gasoil.
Toute les durites carburant....
Moteur refait quasi complet.

Je n'ai aucunes prise d'air dans mon circuit de gasoil, mise en place de durite transparante pour contrôler !
Courant qui arrive bien aux bougies.

Voilà, par temps froid, quasi impossibilité de le démarrer ! Besoins d'aides de votre part !!!! Merci
La je sèche !
Revenir en haut Aller en bas
rotopat37
Forumeur niveau 4
Forumeur niveau 4
rotopat37

Masculin
Nombre de messages : 271
Age : 60
Localisation : Esvres 37320
Véhicule (modèle cyl année) : grand voyageur 2.8 crd 2004
Date d'inscription : 13/01/2019

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyVen 22 Fév - 12:59

bonjour Jeje
peux tu nous donnez un peux plus d'explications;
-qu'es qui a été fait sur le moteur?
-une fois le moteur démarré, a t'il toute sa puissance, fume t'il et de quelle couleur?
patrick
Revenir en haut Aller en bas
jeje265
Forumeur niveau 1
Forumeur niveau 1
jeje265

Masculin
Nombre de messages : 126
Age : 32
Localisation : metz
Véhicule (modèle cyl année) : chrysler voyager 2.5td 1994
Date d'inscription : 25/07/2010

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyVen 22 Fév - 13:51

Segmentation, tous les joints, pompe à eau, embrayage courroie, joint de culasse...
Quand il arrive à démarrer, le moteur boîte énormément et peu même caler ses fois au démarrage mais cela uniquement quand il fait froid dehors, température douce ou chaude pas de soucis !!!
Revenir en haut Aller en bas
jeje265
Forumeur niveau 1
Forumeur niveau 1
jeje265

Masculin
Nombre de messages : 126
Age : 32
Localisation : metz
Véhicule (modèle cyl année) : chrysler voyager 2.5td 1994
Date d'inscription : 25/07/2010

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyVen 22 Fév - 13:52

Il fume gris au démarrage et oui une fois démarrer toute sa puissance !
Revenir en haut Aller en bas
rotopat37
Forumeur niveau 4
Forumeur niveau 4
rotopat37

Masculin
Nombre de messages : 271
Age : 60
Localisation : Esvres 37320
Véhicule (modèle cyl année) : grand voyageur 2.8 crd 2004
Date d'inscription : 13/01/2019

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyVen 22 Fév - 20:57

si ça fume gris, c'est que le gasoil a du mal à s'enflammé, donc bougie de préchauffage et /ou incjecteurs qui commencent a pisser.
Je commencerai par tester les bougies, une pare une en dehors de la culasse pour voir si elles rougissent rapidement au bout de 2/3 secondes.
l'épaisseur du joint de culasse a était respectée? (remis à l'identique).
Patrick
Revenir en haut Aller en bas
jeje265
Forumeur niveau 1
Forumeur niveau 1
jeje265

Masculin
Nombre de messages : 126
Age : 32
Localisation : metz
Véhicule (modèle cyl année) : chrysler voyager 2.5td 1994
Date d'inscription : 25/07/2010

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptySam 23 Fév - 5:18

Bougies remplacé par des neuves, et épaisseur joint de culasse respecté !
Par contre faudrai que je puisse contrôler mes injecteurs ! Mais pourquoi aurai ce symptômes uniquement lorsqu'il fait froid dehors ?
Revenir en haut Aller en bas
rotopat37
Forumeur niveau 4
Forumeur niveau 4
rotopat37

Masculin
Nombre de messages : 271
Age : 60
Localisation : Esvres 37320
Véhicule (modèle cyl année) : grand voyageur 2.8 crd 2004
Date d'inscription : 13/01/2019

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptySam 23 Fév - 15:15

bonjour,
tout simplement parce que le GO s’enflamme plus facilement à chaud que froid.
d'ou le bon fonctionnement des bougies de préchauffage et un bon taux de compression dans chaque cylindre.
Tes injecteurs rentrent aussi dans ce processus! si ils vaporisent pas bien le GO cela n’arrange pas la chose.
Mon cricri démarré bien avec un injecteur bon/un moyen/ deux hors tolérance, c'est pour cela que le moteur fumé blanc temps qu'il n'était pas chaud.
Je viens de payé 20 euros par injecteur contrôlé dans un garage AD injection suite voyant orange!
As tu contrôlé tes bougies comme je te l'ai suggéré? (tu pourrais avoir des surprises même avec des neuves).
Patrick
Revenir en haut Aller en bas
twaklaf
V.I.P.
V.I.P.
twaklaf

Masculin
Nombre de messages : 12632
Age : 58
Localisation : seine saint denis
Véhicule (modèle cyl année) : voyager 2.5 TD 1995
Spécialisation auto : DO NOT DISTURB A WORKING SYSTEM
Date d'inscription : 09/05/2010

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptySam 23 Fév - 16:43

Bonjour
Vérifies que tu as bien 12v qui arrive aux bougies de préchauffe
jp
Revenir en haut Aller en bas
jeje265
Forumeur niveau 1
Forumeur niveau 1
jeje265

Masculin
Nombre de messages : 126
Age : 32
Localisation : metz
Véhicule (modèle cyl année) : chrysler voyager 2.5td 1994
Date d'inscription : 25/07/2010

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyLun 25 Fév - 15:56

Bougie sont OK !
Et 10v au niveau de la bougie ou le fils de prechauffage et branché, contrôler sur mon deuxième voyager qui démarre bien, j'ai la même tension !
Revenir en haut Aller en bas
jeje265
Forumeur niveau 1
Forumeur niveau 1
jeje265

Masculin
Nombre de messages : 126
Age : 32
Localisation : metz
Véhicule (modèle cyl année) : chrysler voyager 2.5td 1994
Date d'inscription : 25/07/2010

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyLun 25 Fév - 17:33

Votre voyager tourne à combien au ralenti ?
Revenir en haut Aller en bas
rotopat37
Forumeur niveau 4
Forumeur niveau 4
rotopat37

Masculin
Nombre de messages : 271
Age : 60
Localisation : Esvres 37320
Véhicule (modèle cyl année) : grand voyageur 2.8 crd 2004
Date d'inscription : 13/01/2019

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyLun 25 Fév - 19:19

bonsoir Jeje265
Tu pense à quoi?
si le moteur démarre mal, et si on élimine les bougies, la compression, il reste l'injection (injecteurs,clapet de pompe injec.)ou le calage de la distribution!
patrick
Revenir en haut Aller en bas
jeje265
Forumeur niveau 1
Forumeur niveau 1
jeje265

Masculin
Nombre de messages : 126
Age : 32
Localisation : metz
Véhicule (modèle cyl année) : chrysler voyager 2.5td 1994
Date d'inscription : 25/07/2010

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyLun 25 Fév - 19:31

Je viens de faire quelques réglage de la pompe à injection, ralentit, ralentit accélérer...
Revenir en haut Aller en bas
rotopat37
Forumeur niveau 4
Forumeur niveau 4
rotopat37

Masculin
Nombre de messages : 271
Age : 60
Localisation : Esvres 37320
Véhicule (modèle cyl année) : grand voyageur 2.8 crd 2004
Date d'inscription : 13/01/2019

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyLun 25 Fév - 20:14

et cela donne quoi?
Revenir en haut Aller en bas
jeje265
Forumeur niveau 1
Forumeur niveau 1
jeje265

Masculin
Nombre de messages : 126
Age : 32
Localisation : metz
Véhicule (modèle cyl année) : chrysler voyager 2.5td 1994
Date d'inscription : 25/07/2010

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyLun 25 Fév - 20:59

Le temps pas assez froid pour voir quelque chose, si il démarre mieux !! Il démarre très bien la !
Jattend que les températures redevienne négative !
Revenir en haut Aller en bas
rotopat37
Forumeur niveau 4
Forumeur niveau 4
rotopat37

Masculin
Nombre de messages : 271
Age : 60
Localisation : Esvres 37320
Véhicule (modèle cyl année) : grand voyageur 2.8 crd 2004
Date d'inscription : 13/01/2019

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyLun 25 Fév - 21:07

Ok on va attendre, en attendant, on croise les doit pour que tu es trouvé ton problème Laughing
patrick
Revenir en haut Aller en bas
jeje265
Forumeur niveau 1
Forumeur niveau 1
jeje265

Masculin
Nombre de messages : 126
Age : 32
Localisation : metz
Véhicule (modèle cyl année) : chrysler voyager 2.5td 1994
Date d'inscription : 25/07/2010

Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  EmptyLun 25 Fév - 21:11

Ouii, verra bien maintenant si en réglant cela changera mon démarrage par temps froid !
Revenir en haut Aller en bas
Contenu sponsorisé




Problème démarrage uniquement à froid !  Empty
MessageSujet: Re: Problème démarrage uniquement à froid !    Problème démarrage uniquement à froid !  Empty

Revenir en haut Aller en bas
 
Problème démarrage uniquement à froid !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage par temps froid
» Problème démarrage 250 te
» Apex problème démarrage à froid
» Mon Banshee ne demarre pas au Kick
» Petit problème avec mon 125

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: