Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez
 

 Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]

Aller en bas 
AuteurMessage
sylv91
Fait ses preuves
Fait ses preuves
sylv91

Masculin
Nombre de messages : 32
Age : 26
Localisation : Essonne (91)
Véhicule (modèle cyl année) : Voyager II 2.5 TD 118cv (1995)
Date d'inscription : 01/07/2015

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyLun 12 Mar - 13:56

Bonjour à tous,

Je viens vers vous après maintes recherches sur le forum ne m'ayant malheureusement que peu aidé..

J'ai, hier, branché la cosse + de la batterie (comme d'hab) afin de démarrer la voiture.

Je dois ensuite, normalement, verrouiller/déverouiller la voiture avec le bip, pour ensuite avoir 1min pour la démarrer SAUF QUE....
La voiture ne 'receptionne' pas le bip (le voyant vert s'allume sur mon bip, donc il parait ok) et du coup ni deverouillage ni verouillage, ni démarrage ... l'alarme (que j'ai débranchée à cause du boucan qu'elle crée pour le moment) s'enclenche.. les feux stop clignotent.

Je pense que c'est potentiellement un problème électrique mais je ne sais pas où chercher..
J'aimerai bien désactiver ce système de misère et démarrer uniquement avec la clef.... celà m'éviterait beaucoup de problèmes à l'avenir Smile

Merci d'avance de vos aides précieuse !

Sylvain


Dernière édition par sylv91 le Mar 27 Mar - 16:04, édité 1 fois
Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
lebaron21

Masculin
Nombre de messages : 15797
Age : 70
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyLun 12 Mar - 14:33

Ta batterie est-elle correctement chargée ?
Revenir en haut Aller en bas
sylv91
Fait ses preuves
Fait ses preuves
sylv91

Masculin
Nombre de messages : 32
Age : 26
Localisation : Essonne (91)
Véhicule (modèle cyl année) : Voyager II 2.5 TD 118cv (1995)
Date d'inscription : 01/07/2015

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyLun 12 Mar - 15:01

Oui ma batterie est correctement chargée (et même capable de démarrer une autre voiture).

Je viens d'ouvrir le cache sous le volant, le "boitier arlarme" est un SRA ****, et je pense que le problème vient de lui (sauf si je me trompe).
Les 3fusibles presents ont l'air bons (faute de multimetre, du coupà vue d'oeil) mais il y en a un qui chauffe un peu.


Je précise qu'il m'est possible de tout faire sauf de démarrer(car l'antidemarrage doit bloquer).
Revenir en haut Aller en bas
sylv91
Fait ses preuves
Fait ses preuves
sylv91

Masculin
Nombre de messages : 32
Age : 26
Localisation : Essonne (91)
Véhicule (modèle cyl année) : Voyager II 2.5 TD 118cv (1995)
Date d'inscription : 01/07/2015

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyLun 12 Mar - 15:21

Le boitier en question :
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] 29003510

Et ce qu'il y a autour
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] 29020010
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29405
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyLun 12 Mar - 17:08

Les S2 n'ont pas d'anti démarrage d'origine, donc c'est quelque chose de rajouter.

Sur qu'un jour c'est une source à ennuis ...

Il faut l'enlever, tu déplies tous les fils qui sont en paquet et normalement tu vas retrouver des couleurs coupées, déviées vers le boitier, et il faut les remettre ensemble.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t10 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t11 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
sylv91
Fait ses preuves
Fait ses preuves
sylv91

Masculin
Nombre de messages : 32
Age : 26
Localisation : Essonne (91)
Véhicule (modèle cyl année) : Voyager II 2.5 TD 118cv (1995)
Date d'inscription : 01/07/2015

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyLun 12 Mar - 18:32

Bien vu ! ce "biper" m'ennerve depuis le jour où j'ai eu la voiture, je savais qu'il allait me causer problème..

Je vais m'y ateler là mais il y a une tonne de fils et de couleurs... saurais-tu combien faut-il que j'en raccorde, à peu près ?
je vais essayer de prendre des photos
Revenir en haut Aller en bas
sylv91
Fait ses preuves
Fait ses preuves
sylv91

Masculin
Nombre de messages : 32
Age : 26
Localisation : Essonne (91)
Véhicule (modèle cyl année) : Voyager II 2.5 TD 118cv (1995)
Date d'inscription : 01/07/2015

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyLun 12 Mar - 20:05

Bonsoir,

Alors l'alarme est une GT136, je vais essayer de contacter le frabriquant pour en savoir plus...

elle est reliée par :
>noir/rose & noir/vert DENUDE (coupés)
> noir/vert & rose & marron en "prise"
>
12 noirs
vert
vert/blanc
2 orange
vert/marron
Rouge/marron
rouge/gris
rose
bleu
jaune/gris
jaune/marron

>blanc/rouge & bleu/jaune & bleu/rouge  pour 3fusibles(10a) (vers les feux, deverouillage de portes,..)


le seul truc qui m'interpelle c'est les 2oranges que je pourrai potentiellement tester ? (couper/raccorder) mais je ne sais absolument pas ce que je fais..
[EDIT] en fait les 2oranges ça n'apas l'air d'être une bonne idée ^^


petites photos:
schéma alarme
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Gt13610

et les câbles..
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] 110
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] 210

autre schema
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Gt210
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29405
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyMar 13 Mar - 6:37

Dans un premier temps tu ne t'occupes que des fils qui sont d'origine sur la voiture et qui sont reliés à des fils de l'alarme.

Si ton schéma est le bon ce sont les fils qui ont un ciseau de dessiné.
Donc tu vas les retrouver avec les correspondances des couleurs de l'alarme.

Après tous les autres fils de l'alarme sont à débrancher.

MAIS avant tout cela tu débranches la batterie.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t10 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t11 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
lebaron21

Masculin
Nombre de messages : 15797
Age : 70
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyMar 13 Mar - 8:23

C'est un schéma de branchement classique, tu risques de ne pas trouver tous les fils décrits, c'est suivant les options installées sur l'alarme et le véhicule.

Mais comme a dit Eug87 débranches la batterie avant.
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29405
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyMar 13 Mar - 15:42

Tu dois trouver tous les fils qui sont marqués sur le schéma avec des ciseaux.
Ce sont eux qui sont la base du fonctionnement de l'alarme

Si tu as un doute, essayes de nous montrer tout cela avec des photos.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t10 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t11 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
sylv91
Fait ses preuves
Fait ses preuves
sylv91

Masculin
Nombre de messages : 32
Age : 26
Localisation : Essonne (91)
Véhicule (modèle cyl année) : Voyager II 2.5 TD 118cv (1995)
Date d'inscription : 01/07/2015

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyMar 27 Mar - 15:51

BONJOuUuur à tous !

Alors pour continuer et clore cette histoire, j'ai appelé hier la société GTAlarme par téléphone, le gars m'a instantanément envoyé un mail avec le pdf de l'alarme suite à ma demande et indiqué la marche à suivre (même si j'avais tout sous les yeux en voyant la doc technique Smile )

Du coup 1 petite heure à percer les rivets de l'alarme, ouvrir la boite et reconnecter tout au bon endroit.

Il m'a fallut identifier les fils noirs (501/801/901) qui étaient identifiés par un numéro : 5/8/9
puis grâce à la doc : *relier les 501 ensemble *relier les 801 & 901 ensemble
(je précise que j'ai bien isolé les connections avec du bon scotch electrique, les photos ont été prises avant Exclamation )

Quelques images :

rivets percés
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Alarme11

l'alarme
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Alarme10

connection1
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Connec11

connection2
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Connec10

doc technique alarme
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Gt136_10

Je garderai en souvenir le bloc d'alarme chez moi xD


Dernière édition par sylv91 le Mar 27 Mar - 15:58, édité 1 fois
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29405
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyMar 27 Mar - 15:57

Donc, en résumé tu supprime l'alarme ???

Si c'est ça, il aurait mieux valu que tu soudes tes fils et les isoler avec de la gaine thermorétractable.
Enfin, c'est déjà pas mal, mais n'oublies pas de bien isoler tout cela.

En tout cas, sympa la société.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t10 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t11 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
sylv91
Fait ses preuves
Fait ses preuves
sylv91

Masculin
Nombre de messages : 32
Age : 26
Localisation : Essonne (91)
Véhicule (modèle cyl année) : Voyager II 2.5 TD 118cv (1995)
Date d'inscription : 01/07/2015

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyMar 27 Mar - 16:01

Hello,
Oui je l'ai bel et bien supprimée ! c'était un nid à embrouilles depuis le début.. (mon bipper marhait, le bloc alarme ne répondait plus).
J’hésite encore à placer un interrupteur caché, afin de bloquer le démarrage au cas ou ?

J'ai eddit mon post, oui j'ai bien isolé tout ça avec du scotch électrique, un bon gros coup de barnier Smile
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29405
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyMar 27 Mar - 16:05

Tu as bien fait.
C'est ce que je t'avais dit dès le début.

Si ça peut te rassurer tu peux toujours mettre un inter, facile à faire ...
Le plus dure c'est de le planquer et qu'il soit tout de même bien accessible Laughing

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t10 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t11 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
sylv91
Fait ses preuves
Fait ses preuves
sylv91

Masculin
Nombre de messages : 32
Age : 26
Localisation : Essonne (91)
Véhicule (modèle cyl année) : Voyager II 2.5 TD 118cv (1995)
Date d'inscription : 01/07/2015

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyMar 27 Mar - 16:09

Yep je pense que je ferai ça à l'avenir !

Merci pour vos aides & conseils,

Je m'en vais faire un tour, en voiture !! Very Happy

"C'est la chenille qui redémarre..." flower
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29405
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] EmptyMer 28 Mar - 6:55

Bonne route et à bientôt Wink

Je verouille

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t10 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Sans_t11 - Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Contenu sponsorisé




Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty
MessageSujet: Re: Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]   Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU] Empty

Revenir en haut Aller en bas
 
Souçis de démarrage (=> bipper ok, bloc alarme ne répond plus) [RESOLU]
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Z1000J2 : démarrage difficile
» [RESOLU] Vibration au démarrage
» Z1000J : démarrage difficile (tome 3)
» Démarrage en côte
» démarrage à la perceuse ?!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: