Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 problème ABS

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Eug87
1st Modérateur
1st Modérateur


Nombre de messages : 24765
Date d'inscription : 20/10/2009

MessageSujet: Re: problème ABS   Mer 1 Nov - 10:24

A la remise en route du bendix j'ai le souvenir qu'il y a une procédure.

De mémoire
- il faut appuyer sur la pédale à fond,
- mettre le contact,
- la pompe se met en route et la pédale doit remonter doucement (ne pas appuyer trop fortement dessus)
- ne toucher à rien d'autre et attendre que la pompe s'arrête.

C'est bien ce qui a été fait ???
Revenir en haut Aller en bas
GUAIS
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 16
Age : 36
Localisation : CHATEAU GONTIER
Véhicule (modèle cyl année) : voyager LE S2 3.3 V6 gpl
Spécialisation auto : bricoleur...
Date d'inscription : 25/09/2017

MessageSujet: Re: problème ABS   Lun 13 Nov - 20:33

Ce soir, j'ai remplacé la sphère d'accumulation.
La pompe tourne mais ne s'arrête pas. Elle ne fait plus le même bruit qu'auparavant.
au bout d'un certain temps, les voyants abs et brake finissent par s'éteindre.
les freins fonctionnent bien sauf au démarrage où lorsque je freine pédale à fond, le bruit de pompe change de son.
Je pense que la pompe est trop faible, qu'en dis tu?
sinon, après remontage de la sphère, j'ai procédé comme tu l'avais décris dans le post précédent. sans effet.
j'ai cru lire dans un post qu'on pouvait nettoyer la pompe en démontant l'induit, et sur un autre, que certaines entreprises pouvait reconditionner ces pompes.
As tu un tuyau là dessus.
Revenir en haut Aller en bas
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24765
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: problème ABS   Mar 14 Nov - 9:28

Tu as donc réussi à trouver un accumulateur ...
Neuf ou d'occase ?

"sinon, après remontage de la sphère, j'ai procédé comme tu l'avais décris dans le post précédent. sans effet."
Tu as bien eu la remontée de la pédale, l'extinction des voyants et l'arrêt de la pompe ?

Pas de tuyau sur la pompe mais ce n'est qu'une pompe hydraulique ...
Tu peux déjà la démonter, la nettoyer, vérifier les charbons ...
Il y a des pro pour ces pompes, peut être tu en as un à coté de chez toi et tu pourrais voir pour une révision.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
GUAIS
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 16
Age : 36
Localisation : CHATEAU GONTIER
Véhicule (modèle cyl année) : voyager LE S2 3.3 V6 gpl
Spécialisation auto : bricoleur...
Date d'inscription : 25/09/2017

MessageSujet: Re: problème ABS   Mar 14 Nov - 12:44

J'ai trouvé un accu neuf, 270$ us sur ebay.
J'ai eu la remontée de pédale mais pas franche. Les voyants se sont éteint après avoir roulé 2 bornes. Quand à la pompe. Elle ne s'éteint pas. J'ai l'impression qu'elle ne debite pas assez.
Du coup je me retrouve avec un kit piston et une sphère d'occasion à refourguer..
Revenir en haut Aller en bas
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24765
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: problème ABS   Mar 14 Nov - 13:10

Exact, la remontée de pédale n'est pas franche, c'est doux, doux ... c'est pour cela que je disais de ne pas appuyer trop fort.

Après de mémoire c'est très, très long ....
Même la pédale en haut il faut attendre, sans rien toucher, jusqu'à extinction des voyants.
Perso il me semble me souvenir que je me suis demandé si elle allait s'arrêter un jour et les voyants s'éteindre.

A ta place je tenterais de recommencer en faisant chuter la pression et refaire la manip.
Après je contacterais un pro hydraulique pour lui demander si il peut faire quelque chose.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24765
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: problème ABS   Jeu 16 Nov - 10:10

J'ai repensé à une chose qui pourrait peut être perturber le fonctionnement.
Entre ta pompe et le bloc tu as les tuyaux de liaison et sur l'un il y a un filtre.
Il n'est pas visible directement car il se trouve sous la gaine.
Si bouché il peut gêner la circulation.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème ABS   

Revenir en haut Aller en bas
 
problème ABS
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: