Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 problème monté en pression refroidissement

Aller en bas 
AuteurMessage
Al_One49
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 5
Age : 33
Localisation : Cholet
Véhicule (modèle cyl année) : S2 2.5TD 1995
Date d'inscription : 21/12/2016

MessageSujet: problème monté en pression refroidissement   Lun 20 Mar - 21:11

Bonjour à tous,

Je vous contacte ce jour à propos de mon S2 2.5td pour lequel je rencontre des problèmes de surpression de liquide de refroidissement et du coup il refoule au vase d'expansion.

Pour infos je l'ai acheter l'été, il y avait déjà ce problème j'ai de suite penser à un joint de culasse.
Je viens donc de faire joint de culasse, pompe à eau, calorstat, mais à mon grand désarrois le problème revient.
Perso là je bloque et ne vois pas d'où le problème peux venir, avez-vous déjà rencontré ce type de problème ?

Dans l'attente de vos réponses.
Merci.
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 31184
Age : 48
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: problème monté en pression refroidissement   Lun 20 Mar - 22:56

sujet déplacé

et ton radiateur, tu l'as démonté et/ou nettoyé ?

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Al_One49
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 5
Age : 33
Localisation : Cholet
Véhicule (modèle cyl année) : S2 2.5TD 1995
Date d'inscription : 21/12/2016

MessageSujet: Re: problème monté en pression refroidissement   Lun 20 Mar - 23:22

Salut, j'y pensais, je vais essayer de le purger déjà voir ce qui en sort. Mis à part le radiateur, d'autres idées ?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 26520
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: problème monté en pression refroidissement   Mar 21 Mar - 9:31

Déjà tu peux voir si le circuit du LDR fonctionne bien en regardant si cela circule bien.

Sinon après ................. c'est malheureusement culasse certainement ......

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Ricofont
Voyageriste classe 5
Voyageriste classe 5


Masculin
Nombre de messages : 1033
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: problème monté en pression refroidissement   Mar 21 Mar - 10:20

Eug87 a écrit:
. c'est malheureusement culasse certainement ......


j'en ai bien l'impression . Laughing


c'est de l'air qui sort au vase ? meme à froid ? y a ti des bubulle qui arrive des le demarage ?

as tu fait vérifié au minima visuel une éventuel rupture entre soupape ?

c'est toi qui a changé ce joint ? a tu revérifié les 4 culasse ?
as tu remis un joint de la meme epaisseur  ?
Un joint à 4 emplacement ? ou 4 joint identique ?
les culasse sont de quel année ?

a tu rectifié les calles , si tu a rectifié les culasse ?

d'ailleur à tu rectifié les culasse ? apres avoir verifié qu'elles sont nickel ?

et a tu respecté l'ordre de serrage ? au couple ? et une verification apres 500 km ?

et une petite derniere ..il monte en temperature ?

et pi une autre , le bouchon est dans quel etat ..le bouchon du vase .. car j'ai de souvenir avoir eu un pb de "soupape" de surpression sur un bouchon toupourav

voila les pistes ou j'irais Wink
Revenir en haut Aller en bas
Al_One49
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 5
Age : 33
Localisation : Cholet
Véhicule (modèle cyl année) : S2 2.5TD 1995
Date d'inscription : 21/12/2016

MessageSujet: Re: problème monté en pression refroidissement   Mar 21 Mar - 18:49

Bonjour,
Oui c’est moi qui est changé les joints, j'ai fais un rodage de soupape, décaper les culasses mais pas de rectification, étant donné quelles sont de 1995, d’ailleurs le cricri est de 1995, donc renforcés normalement, ça m'étonnerais que ce soit ça mais pourquoi pas.
Oui j'ai respecter l'ordre et le couple de serrage, j'ai remis 4 joints identiques (2 encoches).
Sinon il refoule même sans le bouchon au vase et même à froid.
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 26520
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: problème monté en pression refroidissement   Mer 22 Mar - 8:35

Même renforcées les culasses arrivent à lacher .... malheureusement.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Ricofont
Voyageriste classe 5
Voyageriste classe 5


Masculin
Nombre de messages : 1033
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: problème monté en pression refroidissement   Mer 22 Mar - 11:03

la rectification ..logiquement pas sur culasse renforcé ?? Shocked
pas compris le rodage de soupape

si il refoule , il y a forcement un PB de culasse ..

et je rejoint Eug87 .. une micro fissure et c'est mal barré ..ou alors ton etat de surface appui au joint sont pas nominal ..etat de surface/ voir meme deformé

la je suis pas un pros
Revenir en haut Aller en bas
Al_One49
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 5
Age : 33
Localisation : Cholet
Véhicule (modèle cyl année) : S2 2.5TD 1995
Date d'inscription : 21/12/2016

MessageSujet: Re: problème monté en pression refroidissement   Jeu 25 Jan - 16:50

Bonjour à tous et bonne année, merci pour vos réponses.

J’ai mis du temps à répondre, donc oui en effet après redémontage et expertise des culasses, 1 était h.s. Après son remplacement il tourne à nouveau comme une horloge et avales les kms.

Je fais à nouveau appel à vos connaissances, en effet j'ai une fuite de gasoil au niveau de la vis supérieure de la pompe à injection (voir photo). La vis est bien abîmée (pas de vis usé), elle tourne dans le vide.
Quelqu'un aurait-il une solution ou même mieux, une vis en bon état à me vendre.

Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 15792
Age : 68
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

MessageSujet: Re: problème monté en pression refroidissement   Jeu 25 Jan - 20:29

Content de savoir que ton souci de culasse est résolu
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème monté en pression refroidissement   

Revenir en haut Aller en bas
 
problème monté en pression refroidissement
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: