Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Problème autoradio

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Biscotte
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 6
Age : 44
Localisation : Belgique/ Luxembourg
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 1999
Date d'inscription : 20/12/2016

MessageSujet: Problème autoradio   Mer 4 Jan - 23:41

Bonsoir,

Cela fait quelques mois que j'ai le son de l'autoradio qui se coupe quand j'allume les phares Rolling Eyes sans les phares pas de problèmes de son, juste un faible courant passe par le circuit phares, ce qui donne une faible intensité des feux de position. J'ai déja essayé le branchement de l'autoradio en direct sur la batterie sans succès, changement de l'autoradio sans succès ect... je suis à cour d'idée, si jamais vous avez des suggestions, je suis tout ouïe Wink

Merci bonne soirée.
Revenir en haut Aller en bas
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24432
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Problème autoradio   Jeu 5 Jan - 9:47

Si tu as un retour de courant par les phares c'est qu'il y a un problème de masse quelque part.
Cette masse se fait par les ampoules et s'annule quand tu allumes tes phares.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Biscotte
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 6
Age : 44
Localisation : Belgique/ Luxembourg
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 1999
Date d'inscription : 20/12/2016

MessageSujet: Re: Problème autoradio   Jeu 5 Jan - 22:14

Bonjour,

En effet j'ai pensé à une fausse masse, mais serait t'elle vraiment responsable de la coupure du son et pas la coupure de l'autoradio?
Revenir en haut Aller en bas
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1677
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: Problème autoradio   Jeu 5 Jan - 23:26

c'est possible si tu as un ampli
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 7743
Age : 70
Localisation : Belgique - Charleroi Ransart.
Véhicule (modèle cyl année) : .......... S2 GV 1995 - 2.5TDI de 580.xxx Km .. Et toujours sont groupe d’origine ... S4 GV 2004 2.5 CRD de 300.xxx Km.
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et qui roule en GV depuis 2004.
Date d'inscription : 03/10/2012

MessageSujet: Re: Problème autoradio   Jeu 5 Jan - 23:43

Bonsoir a tous.

L'ami, tu a surement branché la masse de l'empli, sur le positif de l’éclairage de la console,
Et tu prend la masse a traver les ampoules des feux position, qui ne fonctionne pas,
Et quand tu branche tes feux tu envoie du 12 Volts sur cette masse de l'empli,
Et il ce retrouve avec deux fois du positif, et de ce fait il est coupé de sa masse.

Donc revoie la masse de l'empli, Mais c'est mon avis, donc, a vérifier, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24432
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Problème autoradio   Ven 6 Jan - 10:17

Biscotte a écrit:
Bonjour,

En effet j'ai pensé à une fausse masse, mais serait t'elle vraiment responsable de la coupure du son et pas la coupure de l'autoradio?

mystery_077 a écrit:
c'est possible si tu as un ampli

C'est certainement cela ...

Vérifie les connections de l'ampli

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Biscotte
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 6
Age : 44
Localisation : Belgique/ Luxembourg
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 1999
Date d'inscription : 20/12/2016

MessageSujet: Re: Problème autoradio   Lun 9 Jan - 23:32

Bonsoir,

En fait sur le modèle que je possède, je n'ai pas l'ensemble infinity avec l'ampli, je n'ai que 4 haut parleurs pale
Revenir en haut Aller en bas
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1677
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: Problème autoradio   Mar 10 Jan - 1:13

honnetement, je pense que tu as un ampli, c'est la seule explication que j'ai, si l'autoradio reste allumé et que seul le son disparait
Revenir en haut Aller en bas
Biscotte
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 6
Age : 44
Localisation : Belgique/ Luxembourg
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 1999
Date d'inscription : 20/12/2016

MessageSujet: Re: Problème autoradio   Jeu 26 Jan - 23:11

Bonsoir,

Désolé pour la réponse tardive, mais j'ai été fort occupé ces derniers temps, en autre pompe à eau de mon s3 ainsi que biellettes stabilisatrice. Problème autoradio toujours pas résolu, j'ai démonté tous ce qui était démontable et rien, pas d'ampli... Quand j’approfondis le sujet, je constate que l'ampli est en fait intégrer sur chaque enceintes pour celui qui en est équipé.
Est ce exacte ? Je fais encore appel à vos lumières.

merci
Revenir en haut Aller en bas
Biscotte
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 6
Age : 44
Localisation : Belgique/ Luxembourg
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 1999
Date d'inscription : 20/12/2016

MessageSujet: Re: Problème autoradio   Mer 1 Fév - 1:14

Bonsoir,

Problème résolu, masse sur bâti sous le tableau de bord mauvaise.
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 7743
Age : 70
Localisation : Belgique - Charleroi Ransart.
Véhicule (modèle cyl année) : .......... S2 GV 1995 - 2.5TDI de 580.xxx Km .. Et toujours sont groupe d’origine ... S4 GV 2004 2.5 CRD de 300.xxx Km.
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et qui roule en GV depuis 2004.
Date d'inscription : 03/10/2012

MessageSujet: Re: Problème autoradio   Mer 1 Fév - 7:14

Bonne nuits a tous.

Et bien voila une bonne nouvelle, encore un probleme de masse, A plus, PapyKy.

Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24432
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Problème autoradio   Mer 1 Fév - 9:47

Biscotte a écrit:
Bonsoir,

Problème résolu, masse sur bâti sous le tableau de bord mauvaise.

Voili, voilou ....
Je te l'avais dit Wink

Une bonne chose que tu ais trouvé et merci pour le retour.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
lebaron21
5th modérateur
5th modérateur
avatar

Masculin
Nombre de messages : 14096
Age : 68
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 BVA
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

MessageSujet: Re: Problème autoradio   Mer 1 Fév - 10:32

Résolu, je verrouille

__________________________________________________www.minivanchrysler.com
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème autoradio   

Revenir en haut Aller en bas
 
Problème autoradio
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème autoradio
» Problème autoradio impossible de laisser allumer
» Problème autoradio CD 30
» [Sono] Problème autoradio (CD DISC ERROR)
» Problème autoradio Son

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS :: Electricité S3-
Sauter vers: