Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 mauvais bruit

Aller en bas 
AuteurMessage
isurus66
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 12
Age : 59
Localisation : ARGELES SUR MER
Véhicule (modèle cyl année) : chrysler voyager 2.5 td 1995
Date d'inscription : 07/12/2016

MessageSujet: mauvais bruit   Mer 7 Déc - 15:45

depuis ce matin, j'ai un sale bruit après avoir démarré.
Mon chrysler voyager 2, diesel de 1995 démarre à peu près normalement (un peu de difficulté à la monté du gasoil apparemment), mais une fois en route j'ai l'impression d'entendre un lutin maudit qui donnerait des coups de marteau dans mon moteur.
Aucun voyant n'est allumé et les niveaux sont bons, donc si quelqu'un à une idée, je suis preneur.
Merci d'avance.
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 8856
Age : 70
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 308.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: mauvais bruit   Mer 7 Déc - 16:35

Salut a toi.

Dépose le couvre culasses et tu saura surement.

Si tige de culbuterie sautée, cause poussoir hydraulique HS.

Cela arrivent souvent a plus de 300.000 Km.

Le solution rapide éprouvée par moi, sur plus de 10.000 Km, un simple Oring de 20 x 3 Mm.

Avant d'ouvrir le moteur, obligé de déculassé, et remplacé poussoirs.









A plus, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 26496
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: mauvais bruit   Mer 7 Déc - 17:30

Certainement ce que te dit PapyKy.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
lebaron21
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 15792
Age : 68
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

MessageSujet: Re: mauvais bruit   Mer 7 Déc - 20:17

C'est un lutin casseur morte de rire
Revenir en haut Aller en bas
isurus66
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 12
Age : 59
Localisation : ARGELES SUR MER
Véhicule (modèle cyl année) : chrysler voyager 2.5 td 1995
Date d'inscription : 07/12/2016

MessageSujet: Re: mauvais bruit   Mer 7 Déc - 21:39

merci pour le tuyau, je vais m'y coller dès demain matin, le temps d'aller chercher les joints toriques au magasin de bricolage du coin.
Je vous tiens au courant de mon exploration une fois le cache culbu oté.
Sinon, je prends un fusil et j'essaye de flinguer le lutin casseur...lol
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 8856
Age : 70
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 308.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: mauvais bruit   Mer 7 Déc - 22:11

Bonsoir a toi.

Moi je ne roulerais pas avec ce bruit, démonté replace si c'est bien cela,
Et tu aura le temps d'allez chercher des  Oring si c'est bien cela.

Et quand tu refera le placement, remplace aussi le joint du cache culbuteur.



Deux modèle, l'un ce monte sur les type de moteur, mais pas l'autre



Attention a ces joints, sont fragile et pas donné €€€€€€€€€€€€€€€€€€€





A plus, PapyKy.

Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
isurus66
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 12
Age : 59
Localisation : ARGELES SUR MER
Véhicule (modèle cyl année) : chrysler voyager 2.5 td 1995
Date d'inscription : 07/12/2016

MessageSujet: Re: mauvais bruit   Jeu 8 Déc - 11:26

je comptais utiliser mon autre voiture pour aller chercher les Oring, parce que hors de question de casser le pèpère. je vais aussi faire un saut chez chrysler pour voir pour le joint (le noir donc).
Merci vraiment pour tous ces renseignements PapyKyKa, ton Voyageur me laisse baba avec ses plus de 570 000 km au compteur. J'ai récupéré le mien pour rien, il y à 3 ans, par un copain, qui me l'a donné à condition de changer la courroie d'accessoires, la poulie et le tendeur qui étaient mort. Depuis il a traversé la France de Paris à Argelès (950km) au moins 6 fois par an, me sert quotidiennement et toujours vaillant.
C'est pour ça que je l'adore et ma fille aussi (13ans) qui est malheureuse que depuis 2 jours je ne l'amène plus au collège avec.
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 8856
Age : 70
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 308.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: mauvais bruit   Jeu 8 Déc - 11:50

Salut a toi.

Le joint de carter, je l'ai trouvé sur Ebay a moins de 10 €.

Bonne chance a toi, si c'est bien cela que ton moteur à, j'espere pour toi.


Et il en redemande encore, HIiiiiiiiiiii   , A plus, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
isurus66
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 12
Age : 59
Localisation : ARGELES SUR MER
Véhicule (modèle cyl année) : chrysler voyager 2.5 td 1995
Date d'inscription : 07/12/2016

MessageSujet: Re: mauvais bruit   Jeu 8 Déc - 17:17

bon c'est ouvert et effectivement j'avais bien une des tiges de culbuteurs sur le deuxième cylindre en partant de la droite qui avait sauté. j'ai appliqué la méthode donnée par PapyKyKa. Bizarrement je n'ai trouvé aucun jeu dans l'ensemble des tiges toutes sont bien fixes. Un mystère.
Encore merci pour l'info.
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 8856
Age : 70
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 308.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: mauvais bruit   Jeu 8 Déc - 19:27

Salut a toi.

C'est normal, quand les poussoirs sont rempli d'huile, a l’arrêt du moteur,
Ce qui ce passe est que, si un clapet interne, laisse passé l'huile moteur arrêté,
Et que justement cette soupape est ouvert, la pression de sont ressort,
Fait sortir l'huile de ce poussoir, donc beaucoup de jeu, et au redémarrage du moteur,
Ce poussoir est vide, et beaucoup de jeu, donc tige de culbuteur sort de sont logement,
Et ce met de coté, et c'est le bruit que tu avais.

Le fait de placé les Oring sur la tête des tiges,
Elles reste en place, et ne sais plus sortir de sont logement,
Et au démarrage du moteur, cela claque un peu,
Le temps de la montée en pression de l'huile de lubrification,
(0,5 au ralenti à +/-4.5 Kg/Cm² a 2.500 tours).

Si cela est répétitif, il te faut changé les poussoirs, déculassé moteur pour cela.

Mais faire des vidanges moteur rapprochée, pour éliminé les résidus de combustion,
Résous souvent ce phénomène, moi, je fait vidange avec un Max de 5.000 Km.

Et mettre un aiment sur le filtre, pour laissé les déchet métallique a l'intérieur.



Et de un : plus l'huile est changée, moins de carbone dans les huiles,
Et longévité du moteur, et pas forcément avec une huile d'un prix eccéssif,

Mais cela est une autre affaire, a toi de voir, et d'autres dirons encore,
Ah ce 'PapyKy et ces idées, mais le Gv S2 de 1995 que j'ai a plus 570.xxx Km,
Et toujours sont groupe d'origine, qui peut en dire au-temps........

A tout de juger, A plus, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Contenu sponsorisé




MessageSujet: Re: mauvais bruit   

Revenir en haut Aller en bas
 
mauvais bruit
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: