Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 le démarreur ne fonctionne pas, sauf parfois...(!?)

Aller en bas 
AuteurMessage
Cirrus
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 5
Age : 69
Localisation : 77
Véhicule (modèle cyl année) : Chrysler LeBaron coupé 3LV6 Auto
Date d'inscription : 31/12/2011

MessageSujet: le démarreur ne fonctionne pas, sauf parfois...(!?)   Lun 21 Nov - 16:02

Bonjour à tous,

Il s'agit d'une LeBaron V6 3L coupé de 1990.
Aucun souci, sauf depuis quelques semaines :

Le problème : lorsque je tourne la clé, le démarreur ne fonctionne plus, sauf parfois de manière totalement aléatoire ( alors le moteur démarre normalement).
J'ai regardé tous les posts, aucun ne me semble traiter de ce problème.
Je précise :
- batterie en bon état et rechargée, cosses nettoyées,
- Neimann démonté pour vérifier si il cachait un mauvais contact, apparemment il est ok,
Après je ne sais plus quoi faire...
Le mécano du quartier ne veut pas y toucher car il pense que le démarreur peut etre mis hors circuit par des relais de la boite automatique (?). (le problème existe avec le levier de boite aussi bien en position P que N)

Que faire ?

Connaissez vous un garage compétent sur ces voitures ?
situé dans le nord Seine et Marne (77) (suis à Champs sur Marne) ou dans le 93 et 94 ?
(le garage Morin cité dans un post est trop loin pour une voiture qui ne peut pas rouler)
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 9028
Age : 70
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 308.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: le démarreur ne fonctionne pas, sauf parfois...(!?)   Lun 21 Nov - 16:32

Salut a toi.

La premiere chose a faire est d'utilisé un 'outils' maison, un fil, entre la cosse de commande du démarreur sur le 'positif de la batterie, pour savoir si celui-ci est correcte.

Ou un dispositif souvent utilisé dans les garages pour testé ce démarreur, ou autres.





Et tu verra bien c'est c'est lui qui est en défaut, ou relais si un present sur le véhicule.



Si boite automatique un interupteur est placé dans la commande du démarreur.
Mais aussi parfois un simple relais dans le coffret, comme ici sur S2 Voyager, ici en rouge.



C'est pas un mécano qui est près de chez toi, Mais un changeur de pièces, qui ne veux pas cherché.
Alors... bonne recherche, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Cirrus
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 5
Age : 69
Localisation : 77
Véhicule (modèle cyl année) : Chrysler LeBaron coupé 3LV6 Auto
Date d'inscription : 31/12/2011

MessageSujet: Re: le démarreur ne fonctionne pas, sauf parfois...(!?)   Lun 21 Nov - 16:55

Salut Ami,
Grand merci pour ta prompte réponse,
je pensais à un test de ce genre mais ton schéma va beaucoup m'aider.
Est-ce que la "cosse de commande "se repère facilement sur le démarreur (je suis très ignorant de ces choses....)
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 26717
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le démarreur ne fonctionne pas, sauf parfois...(!?)   Lun 21 Nov - 18:18

Des problèmes de démarreur il y en a sur le forum, peut être pas pour une Le Baron 3.0L mais même pour une autre les problèmes des démarreurs restent semblables.

Déjà écouter si tu entends un relai collé lorsque tu tourne la clé.
Après il faut écouter si tu entends au niveau du démarreur un clac.

Et après essayer de shunter le solénoïde du démarreur ...
mais si déjà tu t'arrêtes au neiman ça ne va pas être facile le dépannage !!!

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 26717
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le démarreur ne fonctionne pas, sauf parfois...(!?)   Lun 21 Nov - 18:21

Je viens de fusionner tes 2 post !!!!!!!!!!
Ce serait sympa de ne pas en faire plusieurs
Evil or Very Mad

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Cirrus
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 5
Age : 69
Localisation : 77
Véhicule (modèle cyl année) : Chrysler LeBaron coupé 3LV6 Auto
Date d'inscription : 31/12/2011

MessageSujet: Re: le démarreur ne fonctionne pas, sauf parfois...(!?)   Lun 21 Nov - 18:32

Les 2 posts c'est par erreur de manipulation, désolé...
Pour bricoler la mécanique il y a un début à tout..
Mais grand merci pour les conseils, je vais essayer de faire les diagnostics et tests qui me sont recommandés.
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 9028
Age : 70
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 308.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: le démarreur ne fonctionne pas, sauf parfois...(!?)   Lun 21 Nov - 21:31

Bonsoir a tous.



Si tu retire le câble (flèche jaune), celui-ci est la commande via relais, via interrupteur contact.

Et que tu y branche un câble (soit avec un pince) ou cosse (beaucoup de type de connexion),
Et que tu le met l'autre bout de ce câble sur le + (positif) de la batterie en direct, petit câble de 2.5 Mm².

Le démarreur doit fonctionné normalement, attention d’être en neutre ou Park sur automatique,
Ou au point mort boite a vitesse mécanique, et frein de parking fait.

A plus, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
lebaron21
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 15792
Age : 68
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 E85 BVA5
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

MessageSujet: Re: le démarreur ne fonctionne pas, sauf parfois...(!?)   Sam 26 Nov - 14:56

Pas très facile comme manipulation car le démarreur est difficilement accessible et je te conseille de te faire aider, à deux c'est plus facile.
Bon courage et tiens nous au courant.
Revenir en haut Aller en bas
Cirrus
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 5
Age : 69
Localisation : 77
Véhicule (modèle cyl année) : Chrysler LeBaron coupé 3LV6 Auto
Date d'inscription : 31/12/2011

MessageSujet: Re: le démarreur ne fonctionne pas, sauf parfois...(!?)   Dim 4 Déc - 1:15

Merci à tous pour les conseils et images.
Pas encore eu le temps de faire la manipulation.
Je préciserai ici le résultat;
Revenir en haut Aller en bas
chpeu
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 179
Age : 37
Localisation : villefranche de rouergue
Véhicule (modèle cyl année) : voyager 2.8crd 2004
Date d'inscription : 19/04/2016

MessageSujet: Re: le démarreur ne fonctionne pas, sauf parfois...(!?)   Dim 4 Déc - 8:33

bien souvent c'est la cosse femelle du fils jaune qui prend du jeu et crée un mauvais contact à la batterie

ça m'est arrivé il suffit de resserrer la cosse avec une pince.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: le démarreur ne fonctionne pas, sauf parfois...(!?)   

Revenir en haut Aller en bas
 
le démarreur ne fonctionne pas, sauf parfois...(!?)
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Le Baron (+TC) - Saratoga - Dodge Dynasty - Chrysler New Yorker-
Sauter vers: