Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Probleme de prechauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ricofont
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 930
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Probleme de prechauffage    Mar 4 Oct - 9:14

Bonjour, voila , il y a quelques temps ( 2 ou 3 mois) en m’arrêtant à mon garage pour une vidange, au moment de demarer le cricri (un TD ) je n'ai plus eu de prechauffage et donc impossible à demarer , le mecano ne comprenant pas pourquoi a titillé les relais , mais rien , et comme par magie , quelques instant plus tard le cricri re prechauffe , et roule ma poule .

il y a 1 mois , en voulant demarer , meme symptôme , mais ca n'a durer qu'une fraction de seconde , rien , j'ouvre le capo, je tapotte les relais, et magiiiiiiiieee , il re préchauffe

Pas plus tard qu'hier, en roulant , le cricri s'arrete .. depanage sur voie rapide , je m'apercois que le PB semble etre revenu; il préchauffe pas , et redemande pas ,
C'est forcement un pb electrique , mais ou ? il lance , mais pas d'allim des bougies (pas de préchauffe)
car il demare au 1/4 de tour tout les jour

Chrysler voyager version longue, 2.5 TD de 95.

j'ai un autre chrysler , mais que je garde pour pièce , un 2.5 TD 94; de 500 000 bornes

Mon chrysler je l'aime trop , donc je me suis mis à le bricoler dernierement , (le version long) mon version 94 je roule depuis plus de 20 ans avec , mais il etait "au bout"


Merci de votre aide Embarassed
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 25258
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 9:22

Vérifie le relai en l'ouvrant, même change le puisque tu as de la réserve sur l'autre.

Regarde aussi ton faisceau d'alim des bougies si pas dégradé et teste aussi sa continuité à ohmmètre.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 8230
Age : 70
Localisation : Belgique - Ransart Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 300.xxx Km.
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G Voyager depuis 2004.
Date d'inscription : 03/10/2012

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 9:51

Salut a toi.

A tu changé ce relais cerclé de rouge ??.



Celui-ci commente le relais de préchauffe, A plus, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
ricofont
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 930
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 14:11

j'ai changer tout les relais effectivement , bon à voir deja si le relais changer n'a pas le meme probleme, mais etrangement , en roulant , la prechauffe ne sert à rien ? donc à chaud , il devrait pas se couper ?

j'ai verifié les tige metalique d'alim des bougie , ca semble correct
Revenir en haut Aller en bas
ricofont
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 930
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 14:15

Eug87 a écrit:
Vérifie le relai en l'ouvrant, même change le puisque tu as de la réserve sur l'autre.

Regarde aussi ton faisceau d'alim des bougies si pas dégradé et teste aussi sa continuité à ohmmètre.

le soucis c'est que je n'ai pas le voyant prechauffe qui s'alume , donc , la je seche , comme si aussi que le gazoil n'arrivait plus , car en roulant il s'est couper net ...
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 30906
Age : 47
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 14:17


__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow     NOUVELLE CARTE MEMBRES : INSCRIVEZ-VOUS !!

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
ricofont
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 930
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 14:33

eric2607 a écrit:
le jus arrive-t-il aux bougies ?
j'ai eu ce souci :
http://www.minivanchrysler.com/t38078-resolu-cable-hs-sens-pompe-gavage-et-plus-de-prechauffage?highlight=pr%E9chauffage

je semble avoir compris , mais le doute etant que le voyant de prechauffe ne s'allume pas du tout , et surtout une coupure en roulant ... Shocked
Revenir en haut Aller en bas
ricofont
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 930
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 16:03

Bon en lisant ce super forum , je pense aller chercher les piste du fils fusible, je vais aller voir quand même le 16 , sais t on jamais, vérifier le relais , et voir sous le coffre batterie .

Mais j'ai une question,:
16/relais/fils fusible gèrent ils l'alimentation carburant ? , car au démarrage , je peux comprendre , mais que ce problème m'arrive en roulant , si ces éléments ne gèrent que le préchauffage Shocked
Revenir en haut Aller en bas
ricofont
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 930
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 19:16

Bon comment dire ,....ce soir je me penche sur les divers possibilité. . 1 le fusible 16, 2 le relais , 3 le fils fusible, 4 eventuelement un cable couper sous batterie ..
donc je commence par 1 ..le fusible ... le 16 le plus merdique a voir ... et la Suspect ...bah y a pas de fusible ...... alors la je tombe sur le Q ... je regarde la notice ... c est un 10A... j en met donc un ... et il redémarre immediatement... serait il tomber ?? Comment est ce possible.. je cherche au sol .....rien... bon avec la chance il est tomber sur ma chaussure et en descendant je l ai perdu ? .? ..alors je suis sur le Q .... du coup je l ai redemonter... pour voir si il est possible de demarer sans..bah nan....c est powww posssible.., je le remet...il redémarre. ... la franchement j hallucine. ... histoire bien etrange...
Revenir en haut Aller en bas
ricofont
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 930
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 19:20

Sans ce fusible manquant j aurais chercher quelque temps . Merci a ce forum, je vais essayer de faire partager mes experience de mecanique... et je constate que mes ancien pb sont assez peu rare, je vais donc faire partager plus souvent sur ce forum ..encore merci
Revenir en haut Aller en bas
MIRAILLES
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 14
Age : 49
Localisation : Str Vallier ( Drôme )
Véhicule (modèle cyl année) : Chrysler Voyager 2.5 td 1994
Date d'inscription : 28/04/2013

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 21:32

essaye de debrancher ton relais, branche toi en direct( 1 fil à la batterie, 1 fil sur les bougies là ou il a la cosse du relais) à froid tu fais toucher les 2 fils 2 secondes et ça démarre , tu essayes une journée comme ça et si t'as pas de soucis de démarrage ou de coupures c'est que ça vient de ton relais, moi j'essayerai ça, en fait je démarre mon s2 comme ça depuis 2 ans, heu j'ai mis un contacteur, mais le relais pour moi c'est du passé ^^
Revenir en haut Aller en bas
MIRAILLES
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 14
Age : 49
Localisation : Str Vallier ( Drôme )
Véhicule (modèle cyl année) : Chrysler Voyager 2.5 td 1994
Date d'inscription : 28/04/2013

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 21:34

oups erreurs les fils à toucher pas 2 sec mais 10 secondes
Revenir en haut Aller en bas
ricofont
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 930
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Probleme de prechauffage    Mar 4 Oct - 21:45

Bah j ai juste remis le fusible n°16... il y en avais plus..et forcement ca marche mieux avec..
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 25258
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Probleme de prechauffage    Mer 5 Oct - 9:27

Bon ...

Tiens nous au courant dans quelques jours pour savoir si tout va bien.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
ricofont
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 930
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Probleme de prechauffage    Mer 5 Oct - 21:37

Eug87 a écrit:
Bon ...

Tiens nous au courant dans quelques jours pour savoir si tout va bien.

bah tout semble correct , je m etonne surtout de la perte de ce fusible ..etrange
Revenir en haut Aller en bas
twaklaf
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 12107
Age : 57
Localisation : seine saint denis
Véhicule (modèle cyl année) : voyager 2.5 TD 1995
Spécialisation auto : DO NOT DISTURB A WORKING SYSTEM
Date d'inscription : 09/05/2010

MessageSujet: Re: Probleme de prechauffage    Mar 11 Oct - 20:34

Bonsoir de mémoire le fusible 16 doit alimenté l'électrovalve de fuel et le PCM
jp
Revenir en haut Aller en bas
TrocWeb
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 7744
Age : 98
Localisation : Nord Pas de Calais
Véhicule (modèle cyl année) : Voyager 2.5 TD de 1995 460825 Km
Spécialisation auto : Me debrouille...la preuve.. moteur et boite en pleine forme !
Date d'inscription : 28/11/2007

MessageSujet: Re: Probleme de prechauffage    Mar 11 Oct - 21:27

oui prechau et electro bref sans sa ....sa ne marche pas, sa sent le petit bout de fils en cuivre pour remplacer un fusible qui c'est barré en roulant Twisted Evil
Revenir en haut Aller en bas
https://www.tiweo.fr
ricofont
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 930
Age : 50
Localisation : Bretagne
Véhicule (modèle cyl année) : S2 2.5 td 94 "pour pieces"/ S2 long 2.5 td 95
Spécialisation auto : bricolo
Date d'inscription : 26/10/2015

MessageSujet: Re: Probleme de prechauffage    Mar 11 Oct - 21:51

jamais remarqué , et pourtant j'avais regardé, donc mystere , mais l'annimal re roule .... nominal tout est revenu à la normale Laughing
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 25258
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Probleme de prechauffage    Mer 12 Oct - 8:51

Une bonne chose.
Le mystère subsistera mais le principal est là Wink

Réglé, je verrouille.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de prechauffage    

Revenir en haut Aller en bas
 
Probleme de prechauffage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Renault kangoo 1.5dci 80 ] probleme voyant prechauffage (résolu)
» Probleme demarrage clio 1.9d
» boitier de prechauffage
» [Clio 1.9 d an 95] probleme de demarage (résolu)
» [e34 524 td 90] Probleme demarrage a froid (Résolu partiel)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: