Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Probleme de lave glace

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Gégé06
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 7
Age : 56
Localisation : NICE
Véhicule (modèle cyl année) : Voyager 2,4L SE
Date d'inscription : 18/05/2016

MessageSujet: Probleme de lave glace   Lun 30 Mai - 16:47

Sans être un génie  de la mécanique , j'ai remarqué qu'il n'y avait qu'un seul réservoir d'eau pour les laves-glace avant et arrière . A l’arrière ça fonctionne a l'avant rien  , je suppose que c'est les gicleurs ?
qu'en pense la foule des cricrieurs  ? Rolling Eyes
Revenir en haut Aller en bas
macgyver.95
Voyageriste classe 5
Voyageriste classe 5
avatar

Masculin
Nombre de messages : 1083
Age : 57
Localisation : argenteuil 95 val d'oise
Véhicule (modèle cyl année) : grand voyager 2.5 crd d'avril 2001
Spécialisation auto : une grande dose de patience , une tranche de rigolade et un grand amour pour la technique
Date d'inscription : 05/07/2008

MessageSujet: Re: Probleme de lave glace   Lun 30 Mai - 18:28

bonsoir,
la pompe tourne à l'utilisation du lave glace avant?
si non pompe HS ou fusible
si oui gicleurs bouchés: avec une aiguille de couturière il est possible de casser le tartre dans les trous
francis
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de lave glace   Lun 30 Mai - 19:07

+1, voir du côté de la pompe avant tout, il y en a deux. (Trois en cas de lave phares)

Si la pompe tourne suivre la durite qui remonte dans le bac à essuie glace et défaisant tous les raccords situés sur son cheminement jusqu'aux gicleurs et faire un essai à chaque raccord pour vérifier si ça coule bien.
Revenir en haut Aller en bas
Gégé06
Nouveau venu
Nouveau venu
avatar

Masculin
Nombre de messages : 7
Age : 56
Localisation : NICE
Véhicule (modèle cyl année) : Voyager 2,4L SE
Date d'inscription : 18/05/2016

MessageSujet: Re: Probleme de lave glace   Lun 30 Mai - 19:33

OK, bien vu en démontant la grille sous les essuie glace le raccord plastique qui alimente les 2 gicleurs était cassé , c'est réparé système "la bidouille " raccord d’arrosage goute a goute , ça fait pipi loin et fort .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme de lave glace   Lun 30 Mai - 19:51

Et voilà Wink
Revenir en haut Aller en bas
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 23649
Age : 65
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Probleme de lave glace   Mar 31 Mai - 8:32

Résolu

Je verrouille

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de lave glace   

Revenir en haut Aller en bas
 
Probleme de lave glace
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme gicleur lave glace
» [E36 323I an 98] Plus de lave glace?
» [ BMW E36 325i an 1993 ] problème pompe lave-glace (RESOLU)
» probleme pompe lave glace
» Probleme de lave glace.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: