Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 le s2 ne démarre plus!

Aller en bas 
AuteurMessage
kinkito
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 303
Age : 38
Localisation : montpellier
Véhicule (modèle cyl année) : chrysler voyager 3.3 v6 1992
Spécialisation auto : novice du tournevis
Date d'inscription : 21/10/2015

MessageSujet: le s2 ne démarre plus!   Lun 23 Mai - 23:33

Bonjour a tous, je viens vous annoncer que mon s2 ne veut plus du tout démarrer et ce sans raison apparente..
Quand je tourne la clé de contact le démarreur fonctionne et se lance mais le moteur démarre pas.
Ce qui m'étonne c'est que d'habitude quand je met le contact j'entends la pompe abs faire son vrrrrr classique alors que la plus rien sauf quand je place la vitesse sur "n" ou d"" mais pas sur "p"...? et en appuyant sur la pédale de frein.
De plus j'ai mon voyant check gages qui reste allumé et le voyant check engine aussi...
Après avoir sorti les codes erreurs j’obtiens ceci: 12 / 42
Ce qui semble correspondre pour 42 a:
- le circuit de relai de coupure générale est coupé ou ouvert ( en fait quand j'essaie de démarrer le démarreur ne semble pas faire le même bruit que d'habitude comme si l'essence n'arrivait pas , comme un anti démarrage en fait)
-le circuit de contrôle de relai de pompe a essence
-la jauge de carbu
-pas de voltagez1 lorsque la coupure générale est activée

et pour le code 12:-l'alim batterie pcm est déconnectée.

Question est ce que ça peut venir du fait que le support de la boite de vitesse est tres fatigué (si la boite a bougé quoi...)?

Bon si quelqu'un a les réponses a mon problème je l'attend comme le messie.
Merci d'avance

Revenir en haut Aller en bas
kinkito
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 303
Age : 38
Localisation : montpellier
Véhicule (modèle cyl année) : chrysler voyager 3.3 v6 1992
Spécialisation auto : novice du tournevis
Date d'inscription : 21/10/2015

MessageSujet: Re: le s2 ne démarre plus!   Lun 23 Mai - 23:35

ah oui et c'est quoi cette histoire de coupure générale activée?? ça a l'air de venir de ça mais je ne suis sur de rien
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27506
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le s2 ne démarre plus!   Mar 24 Mai - 8:34

Alors sur ton modèle tu as des relais sur la contre aile coté batterie.
Dans ces relais tu en as un qui est le relai de coupure général.

Je l'ai eu une fois sur mon S2/2.5, contact oxydé et impossible de démarrer.

Soit le changer, soit l'ouvrir pour nettoyer le contact.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27506
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le s2 ne démarre plus!   Mar 24 Mai - 9:18

En complément voila théoriquement la disposition des relais


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
kinkito
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 303
Age : 38
Localisation : montpellier
Véhicule (modèle cyl année) : chrysler voyager 3.3 v6 1992
Spécialisation auto : novice du tournevis
Date d'inscription : 21/10/2015

MessageSujet: Re: le s2 ne démarre plus!   Mar 24 Mai - 13:03

Salut Eug toujours la pour me répondre !Smile

Bon j'ai suivi tes conseils et j'ai démonté les relais pour tous les nettoyer avec une bombe contact et w40 ( la bombe contact était quasi vide...)
Alors pas vraiment de changement après ça.
Ne sachant pas trop quoi faire j'ai essayer de redémarrer en insistant sur l'action du démarreur (pas plus de dix secondes bien sur par action)
et la bizarrement au moment ou je commençai péter un plomb le moteur semble se lancer avec des bruits genre : CLOCK/ CLOCK coté boite mais pas de démarrage
J'ai réessayé une seconde fois et en actionnant plusieurs fois l'accélérateur le moteur a démarré en toussant et j'étais obligé de maintenir une accélération pour tenir le ralenti sinon ça sentait le calage...Après avoir laissé tourné un peu le moteur pour que le ralenti se stabilise.
J'ai ouvert le capot et la bizarrement j'avais un bruit bizarre d'aspiration genre expiration de dark vador en plus graveleux.j'ai ouvert le filtre a air et le bruit venait de l'ouverture qui donne sur coté boite dans le support du filtre. j'ai mis la main et je n'ai senti aucune aspiration (normal?).
Ensuite j'ai refermé et roulé un peu pour voir ce que ça donnait et bonne nouvelle ça a l'air de bien fonctionner donc c'est juste au démarrage le problème...
Ensuite je me suis garé sur un terrain plat et j'ai coupé le moteur puis redémarré et ça marche (j'ai réessayé 2 fois sans problème )
Du coup je me demande si ma pompe a essence n'est pas en train de rendre l’âme et si ça ne vient pas de l'éthanol car depuis un mois environ je roule uniquement a l'e85 alors qu'avant mes réparations précédentes je rajoutais toujours 20 eu de super pour un plein d'éthanol.
Voila si tu as une idée plus précise du problème grâce a ces infos je t'en remercie d'avance.
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
avatar

Masculin
Nombre de messages : 89544
Age : 41
Localisation : La Wallifornie
Véhicule (modèle cyl année) : Plymouth Voyager 1984 - Chrysler PT Cruiser 2005 - Hollander 1984
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

MessageSujet: Re: le s2 ne démarre plus!   Mar 24 Mai - 13:39

as-tu remplacer le filtre à essence?

Car l’éthanol nettoie le réservoir, et la crasse va se mettre dans le filtre...

__________________________________________________www.minivanchrysler.com


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...)
Revenir en haut Aller en bas
http://www.minivanchrysler.com
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27506
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le s2 ne démarre plus!   Mar 24 Mai - 16:20

Reprenons dans l'ordre Laughing

Au moment ou tu mets le contact tu dois, normalement, entendre ta pompe à essence tourner, cela les 2 à 3 premières fois ou tu mets ton contact et après tu ne l'entends plus.

Si ta pompe ne tourne pas c'est soit son relai, soit le relai ASD (coupure automatique)

Lorsque je te disais de nettoyer le contact je n'ai pas préciser que c'était le contact interne du relai ...
Pour cela il faut l'ouvrir (enlever le capot) et gratter les lamelles du contact.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
kinkito
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 303
Age : 38
Localisation : montpellier
Véhicule (modèle cyl année) : chrysler voyager 3.3 v6 1992
Spécialisation auto : novice du tournevis
Date d'inscription : 21/10/2015

MessageSujet: Re: le s2 ne démarre plus!   Mer 25 Mai - 0:28

ok donc si je comprend bien ce que je prend pour le bruit de l'abs c'est en fait le bruit de la pompe a essence???( le vrrrrr quand on met le contact?
Bon demain je vais re nettoyer les relais et contacts pour voir si ça change quelque chose.
Ce soir j'ai réussi a redémarrer après trois tentative ce qui est bizarre c'est qu'une fois que ça a démmarré 1 fois après ça redémarre au quart de tour...
Merci pour vos réponses.
BUZZ je ne sais pas ou se trouve ce filtre a essence ni comment le nettoyer. Help!
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 31203
Age : 48
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: le s2 ne démarre plus!   Mer 25 Mai - 0:58

vu ces éléments, je pense à une prise d'air sur le circuit carburant...

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27506
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le s2 ne démarre plus!   Mer 25 Mai - 8:19

Tu peux aussi entendre l'ABS à la mise du contact mais là le bruit est beaucoup plus fort et il vient de l'avant.

Le bruit de la pompe est plus discret et provient de l'arrière ...
Normal la pompe est dans le réservoir Wink


Pour voir si l'essence arrive bien, donc si ta pompe donne, tu as juste avant la durite de retour, au dessus des culasses, un petit bouchon genre valve de pneu.
Tu appuis dessus la valve, après avoir dévissé le bouchon, et tu dois avoir l'essence qui doit jaillir.
ATTENTION : ne pas rester en face et faire ça à l'air libre SANS FUMER

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  


Dernière édition par Eug87 le Mer 25 Mai - 8:23, édité 1 fois
Revenir en haut Aller en bas
BUZZ
Christophe
Christophe
avatar

Masculin
Nombre de messages : 89544
Age : 41
Localisation : La Wallifornie
Véhicule (modèle cyl année) : Plymouth Voyager 1984 - Chrysler PT Cruiser 2005 - Hollander 1984
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

MessageSujet: Re: le s2 ne démarre plus!   Mer 25 Mai - 8:21

Comme dit dans ton MP, mais je le signale de nouveau ici pour celui qui rencontrerai le même soucis:


Le filtre est situé sous le van, au niveau de la portière coulissante, vers le centre du châssis.

Si le soucis persiste après remplacement, il faut voir aussi à nettoyer la crépine de la pompe (dans le réservoir).

La piste d'Eric est à voir aussi Wink ou une fuite.

__________________________________________________www.minivanchrysler.com


L'huile BVA c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Pour facilité les recherches, n'oublier pas de grouper vos motorisations en 4 lettres dans vos titres. Attention, les "." sont des séparateurs et ne sont pas compté. (S4V6 3.3, S2V6 3.3, 2.5CRD, etc...)
Revenir en haut Aller en bas
http://www.minivanchrysler.com
kinkito
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 303
Age : 38
Localisation : montpellier
Véhicule (modèle cyl année) : chrysler voyager 3.3 v6 1992
Spécialisation auto : novice du tournevis
Date d'inscription : 21/10/2015

MessageSujet: Re: le s2 ne démarre plus!   Mer 25 Mai - 9:48

bon je suis perdu...soit une fuite d'air soit le filtre a essence soit des contacteurs oxydés soit la pompe a essence soit la crépine....
soit autre chose.
mais comment je fais pour être sur? comment trouver la fuite d'air?
est ce que je dois faire apel a un mécano?
Et doit on vider le réservoir pour filtre essence et crépine?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27506
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le s2 ne démarre plus!   Mer 25 Mai - 10:24

Perso je suis resté sur la même piste.
Continue sur celle là en suivant mes explications.
Elle répondra en gros aux autres propositions puisqu'on est aussi sur l'alimentation d'essence.

Si au bout tu n'as pas de résultat on passera sur une autre proposition Wink

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
kinkito
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 303
Age : 38
Localisation : montpellier
Véhicule (modèle cyl année) : chrysler voyager 3.3 v6 1992
Spécialisation auto : novice du tournevis
Date d'inscription : 21/10/2015

MessageSujet: Re: le s2 ne démarre plus!   Ven 27 Mai - 9:18

Salut Eug j'ai une fois de plus suivi tes conseils et je me suis attaqué a ce nettoyage de connectique de relais.
Et bien le s2 redémarre mais jamais du premier coup, je dois m'y reprendre a deux ou trois fois alors qu'avant ce problème c'était au quart de tour..Est ce que je vais abimer le démarreur a la longue?
Merci.
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27506
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le s2 ne démarre plus!   Ven 27 Mai - 9:24

Pour le démarreur le seul risque est l'usure des charbons c'est tout.
Mais attention n'insiste pas trop longtemps à chaque fois car tu risques de le faire chauffer et là il risque de cramer.

Donc si il ne démarre pas de suite mais finit par démarrer et tourne il faut voir coté arrivée d'essence si c'est bon, bien que je ne crois pas que le problème vienne de là car dans ce cas tu aurais des ratés en roulant.

Tu as essayé de sortir les défauts ?

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
kinkito
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 303
Age : 38
Localisation : montpellier
Véhicule (modèle cyl année) : chrysler voyager 3.3 v6 1992
Spécialisation auto : novice du tournevis
Date d'inscription : 21/10/2015

MessageSujet: Re: le s2 ne démarre plus!   Ven 27 Mai - 9:34

ok je n'ai aucune ratée en roulant...c'est justement ce que je me demandais, si il y avait un problème d'arrivée d'essence ça se ressentirait en roulant...mais non ça roule nickel...
Le problème n'est qu'au démarrage

Non je n'ai pas ressorti les codes défauts mais comme mentionné plus haut je l'avais fait avant et ça me donnait : code 12 et code 42...
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27506
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le s2 ne démarre plus!   Ven 27 Mai - 9:36

Re-essayes de les sortir voir si la même chose ou si il y a une évolution.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
kinkito
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 303
Age : 38
Localisation : montpellier
Véhicule (modèle cyl année) : chrysler voyager 3.3 v6 1992
Spécialisation auto : novice du tournevis
Date d'inscription : 21/10/2015

MessageSujet: Re: le s2 ne démarre plus!   Ven 27 Mai - 9:44

ok je vais faire ça je n'y avais pas du tout pensé ... Rolling Eyes merci Eug
Revenir en haut Aller en bas
kinkito
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 303
Age : 38
Localisation : montpellier
Véhicule (modèle cyl année) : chrysler voyager 3.3 v6 1992
Spécialisation auto : novice du tournevis
Date d'inscription : 21/10/2015

MessageSujet: Re: le s2 ne démarre plus!   Dim 29 Mai - 21:46

Salut alors bonne nouvelle car après avoir suivi tes conseils Eug le s2 redémarre normalement (nettoyage des relais) et j'ai aussi remis du s95 a la place de l'éthanol (pour voir).
Après ça j'ai relancé la procédure pour les codes erreurs et bizarrement j'ai les mêmes qui ressortent, a savoir 12 et 42...? Alors je ne sais pas du tout pourquoi mais bon en tout cas ça refonctionne pour l'instant, mais ça m'inquiète un peu car si ça recommence et que je suis loin de mon domicile ça risque d’être assez embêtant...
En tout cas un grand merci aux membres du site vous m'avez enlevez une grosse épine du pied! super super super super

Ah oui et j'allais oublier l’hypothèse d'Eric concernant la prise d'air...Je pense que tu as raison déja au niveau du support dans lequel vient se mettre le filtre a air, j'ai remarqué que les vis de fixations qui se trouve sous le support ont été vissées de travers et elles ont percé le fond du support! Alors je ne sais pas si ça vient de la ou si il y a autre chose.
Si vous pouvez m'en dire plus.
Encore merci a vous pour votre disponibilité
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27506
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le s2 ne démarre plus!   Lun 30 Mai - 8:49

Une bonne chose alors Wink

Pour le relai, si cela te tracasse, il faut le changer come cela tu seras plus tranquille.
Perso je l'avais laissé car après nettoyage des contacts internes je l'avais trouvé dans un bon état et je n'ai pas eu d'autre problème de ce coté.

Pour les défauts, méa culpa !!!!
J'ai oublié de te dire de faire une RAZ en débranchant la batterie au moins 1 à 2h, même une nuit c'est mieux.
Après démarrer, rouler et ressortir les défauts.

Prise d'air sur le filtre à air c'est pas trop grave.
Tu peux enlever ton filtre et ton moteur tournera tout de même mais sera plus bruyant.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
kinkito
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 303
Age : 38
Localisation : montpellier
Véhicule (modèle cyl année) : chrysler voyager 3.3 v6 1992
Spécialisation auto : novice du tournevis
Date d'inscription : 21/10/2015

MessageSujet: Re: le s2 ne démarre plus!   Mer 1 Juin - 15:44

Salut Eug merci pour les infos, je n'ai pas encore débranché la batterie pour ressortir les codes défauts mais je vais m'en occuper...
Sinon après deux jours de stationnement j'ai redémarré sans problème donc tu avais raison sur toute la ligne cheers
Encore merci!!
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27506
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: le s2 ne démarre plus!   Jeu 2 Juin - 8:50

Une bonne chose alors Wink

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: le s2 ne démarre plus!   

Revenir en haut Aller en bas
 
le s2 ne démarre plus!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: