Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Problème avec le forum ?

Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Problème avec le forum ?   Sam 4 Juil 2015 - 0:23

Tout à l'heure j'ai répondu à un MP et ça a buggé pendant l'envoi, depuis le "S2 Limousine à rallonge" est plus court et je n'ai plus les rubriques "recherche" "membres" et peut être d'autres...

Suis sous Firefox 39.0

Pareil chez vous ? scratch
Revenir en haut Aller en bas
mmvlaurent
Messager d'argent
Messager d'argent
avatar

Masculin
Nombre de messages : 2248
Age : 49
Localisation : Le HAVRE
Véhicule (modèle cyl année) : Cricri1 : Voyager 2,5 CRD SE 2001 (vendu), Cricri2 : Voyager 3,3 V6 AWD 2002 (vendu), Cricri3 : Voyager 3,3 V6 2001 (donneur d'organes)
Date d'inscription : 25/02/2015

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 8:19

Tout pareil ce matin.....
Revenir en haut Aller en bas
boubouche93
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4649
Age : 63
Localisation : saint denis 93
Véhicule (modèle cyl année) : chrysler voyager S2 .2.5L TD SE 1995
Date d'inscription : 11/06/2009

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 8:21

pareil pour moi ...
Revenir en haut Aller en bas
nicolevoyageur
Chryslerien groupe 2
Chryslerien groupe 2
avatar

Masculin
Nombre de messages : 424
Age : 43
Localisation : pas de calais
Véhicule (modèle cyl année) : grand voyager
Spécialisation auto : mecanicien moto
Date d'inscription : 26/01/2012

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 9:53

idem ca bug
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 10:04

Ok ça me rassure ça vient pas de chez moi
Revenir en haut Aller en bas
narbé
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6637
Age : 55
Localisation : ORNEX (01)
Véhicule (modèle cyl année) : Chrysler voyager lx 2,5crd
Spécialisation auto : aucune
Date d'inscription : 21/08/2012

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 10:11

idem içi........... Wink
Revenir en haut Aller en bas
lebaron21
5th modérateur
5th modérateur
avatar

Masculin
Nombre de messages : 15496
Age : 68
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 BVA
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 10:19

Idem, j'ai deux messages qui ont disparus Evil or Very Mad

__________________________________________________www.minivanchrysler.com
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 30983
Age : 47
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 10:30

tout bon pour moi Very Happy

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 10:34

Comment ça tout bon ?
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 30983
Age : 47
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 10:35

pas de souci , tout marche

essaie d'enlever les cookies

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 10:37

Ça je l'ai fait hier justement...

Je viens de recommencer et à part avoir perdu tous les nouveaux messages rien n'est revenu...

T'es sous quoi toi; Firefox, Chrome ou autre ?
Revenir en haut Aller en bas
edshot
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 79
Age : 34
Localisation : sud est
Véhicule (modèle cyl année) : chrysler voyager 2.5 td se 1995
Date d'inscription : 30/05/2014

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 11:49

pareil pour moi, testé avec firefox et internet explorer.

peut être une erreur dans les permissions de groupes ? (s'il y a eu un changement récemment...)
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 60
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 12:19

Ce matin à 5h30....impossible de se connecter...j'ai essayer jusqu'a 6h00.....puis parti travailler
Revenir en haut Aller en bas
lebaron21
5th modérateur
5th modérateur
avatar

Masculin
Nombre de messages : 15496
Age : 68
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 BVA
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 12:39

Tout à l'air correct maintenant, sous IE 11 et W7, sous IOS + safari ç'était très long vers 10h30 et sous Ubuntu 14.04.2 + Firefox pas de souci depuis 9h45 ,avant je sais pas .

__________________________________________________www.minivanchrysler.com
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 13:12

Perso même sous IE c'est pareil...
Revenir en haut Aller en bas
lebaron21
5th modérateur
5th modérateur
avatar

Masculin
Nombre de messages : 15496
Age : 68
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 BVA
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 13:13

Pour moi IE en ce moment c'est nickel Very Happy

__________________________________________________www.minivanchrysler.com
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 13:44

Bizarre quand même comme si j'avais plus accès à des fonctionnalités scratch peux plus cliquer sur les pseudo des membres (plus de lien) et si par hasard je tombe sur la page du profil ça me dit que j'ai pas les droits...

[Edit] Idem avec le porte de madame, le problème ne vient donc pas de chez moi apparemment.
Revenir en haut Aller en bas
edshot
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 79
Age : 34
Localisation : sud est
Véhicule (modèle cyl année) : chrysler voyager 2.5 td se 1995
Date d'inscription : 30/05/2014

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 14:55

chrysler, je te rassure, ça ne vient pas de chez toi.
moi non plus je n'ai plus les liens recherche, membres, etc...

c'est pourquoi je pense à un problème de "droits" attribués à certains groupes d'utilisateurs du forum.
des droits qui ont du sauter suite à une mise à jour du forum ou action involontaire d'un administrateur ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 15:38

Alors me voilà rassuré Wink

En espérant que ça revienne assez vite quand même Very Happy
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 8396
Age : 70
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 306.xxx Km.
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G Voyager depuis 2004.
Date d'inscription : 03/10/2012

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 16:50

Salut et bon WE sous cette chaleur 33.4° dans la maison.

Pas moyen de placé de photos en direct ,


C'est en passant par un 'URL' que cela fonctionne.

Je remarque aussi beaucoup de lenteur pour l'arrivée des photos sur les post's.
Que ce sois en prévisualisation ou lecture normalement.

Suis sous Win 7 et Chôme. A plus, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 30983
Age : 47
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 17:38

est ce que c'est mieux maintenant ? ( j'ai essayé quelque chose )

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 17:40

Ah, à priori oui j'ai retrouvé les boutons "FAQ" "Rechercher" "Membres" qui avaient disparus dans la limousine et ça pédale un peu moins pour afficher.

T'as fais quoi ?
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 30983
Age : 47
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 17:42

des permissions qui avaient buguées

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 17:43

Ok, ça a l'air bon là en tout cas
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 8396
Age : 70
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 306.xxx Km.
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G Voyager depuis 2004.
Date d'inscription : 03/10/2012

MessageSujet: Re: Problème avec le forum ?   Sam 4 Juil 2015 - 18:12

Salut Eric,

effectivement tout est redevenu presque normal,
Les photos revienne presque aussi vite que le texte.

Par contre la mise en place de photo, pose encore un souci, avec cette icone.

Le cadre reste blanc,

Seule le placement avec un URL fonctionne.

Bravo a toi, PapyKy.

PS j'ai parler trop vite, cela est re devenu très lent, Excuse, PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Contenu sponsorisé




MessageSujet: Re: Problème avec le forum ?   

Revenir en haut Aller en bas
 
Problème avec le forum ?
Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Informatique & Multimédia-
Sauter vers: