Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez
 

 Plus d'allumage...

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Plus d'allumage...   Plus d'allumage... EmptyJeu 1 Jan - 23:24

Bonjour, bonsoir,

ceci est un appel a l'aide :-)

depuis 6 jours, mon Voyager (Grand 3.3L V6 de 1996), est en panne...
et je suis très embêté car dans quelques jours, je dois le plus confortablement emmener ma femme a la maternité...

samedi dernier donc, après 1km, un arrêt bref et 20m en marche arrière..... plu rien...
au début, quand je faisait tourner le démarreur, il y avait quelques explosions très régulièrement mais pas assez pour que le moteur tourne seul, puis, vraiment plu rien.

j'ai chagé le gros boitier ou les 6 bougiees viennent se connecter, j'ai changé le capteur qui est au niveau du voilant moteur (je ne sais comment règler sa hauteur)...

toujours rien. mais quand je fais aller le démarreur pendant quelques secondes, sa pue l'essence... (pour ceux qui ont un bon odorat :-) )

voila je ne sais plu que faire, surtout que tous les garagistes du coin sont fermés.

y a t'il un sorcier de l'allumage de ce modèle de Voyager ?

meilleures salutations et merci de votre aide.  

Alain de Genève.
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 30051
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 9:36

Si "ça pue" l'essence c'est qu'elle arrive ...

Il faut vérifier si tu as des étincelles aux bougies.

Après essayes de sortir les défauts à la clé de contact : Procédure

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Plus d'allumage... Sans_t10 - Plus d'allumage... Sans_t11 - Plus d'allumage... Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Wolfgang
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 969
Age : 42
Localisation : PARIS
Véhicule (modèle cyl année) : Voyager TD SE année 2000
Date d'inscription : 13/04/2007

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 11:20

Les fils de bougie ?
Les bougies ?
Revenir en haut Aller en bas
mystery_077
Instructeur
Instructeur
mystery_077

Masculin
Nombre de messages : 1933
Age : 50
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, grand cherokee 3l crd 2007
Date d'inscription : 12/05/2011

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 11:42

Tu démontes une bougie tu branches le fil dessus, tu la mets en contact avec le bloc moteur tu demandes à quelqu'un de démarrer le moteur et tu regardes si tu vois des étincelles. mais si ça pue l'essence c'est pas normal regarde les duites voir si t'en aurais pas une de percée des fois
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 13:19

désolé, l'ai pas marqué, mais il n'y a pas d'étincelles....
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 13:40

ah oui, pour l'odeur d'essence, c'est ma femme qui a un odorat sur développé qui le sent.... a midi ou le soir, en été, elle peut me dire le menu de l'ensemble des voisins juste a l'odeur... donc a mon avis, elle sent très bien l'essence non brulée qui sort du pot.
Revenir en haut Aller en bas
mystery_077
Instructeur
Instructeur
mystery_077

Masculin
Nombre de messages : 1933
Age : 50
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, grand cherokee 3l crd 2007
Date d'inscription : 12/05/2011

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 14:41

Si pas d'étincelles certainement le capteur pmh qui est mort, mais dans ce cas le relais de la pompe ne resterait pas collé quand tu essaies de démarrer
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 15:02

Test fait:

le voyant en question chez moi est marqué: "Service Engine Soon"

le code donné est le 12 -> l'alimentation batterie du PCM à été deconnecté...

oui je veux bien mais ou de quoi comment faire pour y remédier ???

Alain

P.S. si qqn a besoin de conseils composite (fibre de verre, carbone Kevlar etc...) demandez-moi là c'est mon domaine.
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 15:05

où il se trouve ce fameux capteur pmh ?
je connais pas les Voyager, 100'000km sans problème !!! par contre je connais par coeur les Toyota des années 85-95.... (utilise des starlet pour courses sur terre)
Revenir en haut Aller en bas
mystery_077
Instructeur
Instructeur
mystery_077

Masculin
Nombre de messages : 1933
Age : 50
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, grand cherokee 3l crd 2007
Date d'inscription : 12/05/2011

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 15:41

Je crois qu'il est sur la cloche de boîte
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 17:17

J'ai déjà changé un capteur cylindrique qui rentre dans la boite au niveau du volant moteur. est-ce lui ??? il y a trois fils qui en sortent et on peu le caler plus ou moins près du volant moteur. (je ne sais d’ailleurs pas ou le placer en hauteur... le plus près possible du volant ?)
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 30051
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 17:53

Pour tes défauts tu n'as trouvé que le 12 ?

Tu as 2 capteurs sur le 3.3 qui te donne le PMH.
- 1 qui est du coté boite sur le volant moteur pour le vilebrequin
- 1 coté passager, à coté du calorstat qui te donne l'arbre à came.

Pour les positionner normalement tu as un feutre en bout.
Tu le mets en place jusqu'à ce que ça touche, tu retires très, très, très légèrement et tu le bloques.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Plus d'allumage... Sans_t10 - Plus d'allumage... Sans_t11 - Plus d'allumage... Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 18:52

Ah ok, vu !

maintenant, je n'ai qu'un seul choix, c'est d'attendre lundi pour trouver ce capteur a la casse... (je pourrai en acheter un, mais ca me coute et a la casse pour moi c'est gratuit, et en plus cela m'étonnerai de pouvoir le trouver avant lundi...)

OK merci beaucoup, aussi pour le placement de celui contre le volant moteur (c'est comme cela que je l'ai fait, mais c'est bon d'entendre que j'ai pas mal fait !!!!)

donc je vous dit a Lundi!

bon week-end a tous !

Alain
Revenir en haut Aller en bas
Wolfgang
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 969
Age : 42
Localisation : PARIS
Véhicule (modèle cyl année) : Voyager TD SE année 2000
Date d'inscription : 13/04/2007

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 19:10

T'as testé sur une seule bougie ou sur plusieurs ?
Faudrait en tester au moins deux pour exonérer les cables HT
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 19:43

essayé qu'une, mais franchement il me semble que si les câbles HT étaient foireux, la coupure n'aurait pas été subite, et on entendrait quand même quelques explosions.... alors que là, y a rien du tout....
Revenir en haut Aller en bas
Wolfgang
Voyageriste classe 4
Voyageriste classe 4
avatar

Masculin
Nombre de messages : 969
Age : 42
Localisation : PARIS
Véhicule (modèle cyl année) : Voyager TD SE année 2000
Date d'inscription : 13/04/2007

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 22:50

Disons que sur 6, ça devrait en effet cafouiller au moins un minimum. Ou alors il y a plusieurs cables HS. T'as pas abimé les connections en changeant la bobine ?
Et tu ne t'es pas trompé dans l'ordre des cables en changeant la bobine ?

Mais un cable HS ça coupe net, j'ai eu le cas sur un 4 cylindres en roulant. ça tousse quand on veut démarrer mais ça tourne pas.

Sinon pb de capteur... ça se teste en principe.
Revenir en haut Aller en bas
cletuspuckler
Messager d'or
Messager d'or
cletuspuckler

Masculin
Nombre de messages : 4632
Age : 51
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyVen 2 Jan - 23:42

Wolfgang a écrit:
Disons que sur 6, ça devrait en effet cafouiller au moins un minimum. Ou alors il y a plusieurs cables HS. T'as pas abimé les connections en changeant la bobine ?
Et tu ne t'es pas trompé dans l'ordre des cables en changeant la bobine ?

Mais un cable HS ça coupe net, j'ai eu le cas sur un 4 cylindres en roulant. ça tousse quand on veut démarrer mais ça tourne pas.

Sinon pb de capteur... ça se teste en principe.
Je me suis amusé sur mes Rino essence à déconnecter un càble de bougie moteur au ralenti : ça tourne très mal mais ça cale pas ..... la Supercinq allumage Valeo transistorisé ,elle démarrait quand meme , pas essayé avec la 25 , j'ai pas voulu flinguer le module d'allumage Renix .
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptySam 3 Jan - 16:04

non, désolé, j'ai rebranché juste et j'ai pas fait le bucheron en faisant cela.... (quand j'ai fabriqué les ailes du Jetman, il fallais aussi être très soigneux!!! et je tarvail toujours soigneusement sans faire le bourrin...)

pour l'instant, on reste sur un capteur qui se situe juste a côté du capteur de température, que je pourrai changer avec un récupéré à la casse... lundi :-( (sont pas ouvert....)

justement, y a t'il moyen de le(s) tester ? on doit y mettre un +, une masse, et en baladant un aimant à son voisinage on doit avoir du plus sur le troisième fil ???? si qqn connait, qu'il me dise si je suis juste ou pas.... (et éventuellement sur quel fil mettre quoi (couleurs))

a plus et encore merci de tous vos avis/conseils !!!!

Alain
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptySam 3 Jan - 16:09

Personne aurait une revue technique de ce modèle de moteur ??? et pourrait éventuellement me scanner les schémas électriques ou me l'envoyer en téléchargeable ???? (si jamais alain (at) act-composites.com)

J'ai commandé une revue technique de ce modèle de voiture, mais 1) je ne suis pas certain de tout avoir dedans, et 2) je n'ai pas pu avoir de version téléchargeable et le recevrai que courant semaine prochaine :-(
Revenir en haut Aller en bas
mystery_077
Instructeur
Instructeur
mystery_077

Masculin
Nombre de messages : 1933
Age : 50
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, grand cherokee 3l crd 2007
Date d'inscription : 12/05/2011

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyLun 5 Jan - 9:05

Plus d'allumage... Pmh11
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptyMar 6 Jan - 17:55

désolé, je n'ai pas eu le temps de m'occuper de ma voiture les deux dernières nuits ont été difficiles, suis devenu papa....

a plus

Alain
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptySam 10 Jan - 17:42

Hello,

voila, j'ai aussi changé le capteur à l'arbre à came.... résultat: RIEN...

ensuite j'ai regardé un peu les relais. peut être que le relais de "coupure automatique" ne faisait pas très bien le contact fermé mais suis pas certain, enfin une fois le contact un peu nettoyé, ça n'a rien changé.

puis, j'ai changé le gros boitier électronique (contre la boite de distribution électrique.

AH!!!! la ça démarre..... YOUPIE !!!!!! .... mais ça s'arrête 3-4 secondes après.... :-(

Quelqu'un saurait pourquoi ????? (je ne sais pas mais le boitier électronique que j'ai mis a la place du mien sort d'un Voyager en 3.3 V6 essence, mais ne porte pas les mêmes numéros)

Meilleures salutations

Alain
Revenir en haut Aller en bas
Invité
Invité
avatar


Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptySam 10 Jan - 18:21

Tu as remplacé le PCM par un autre non compatible avec le tiens, certainement un qui vient d'un modèle équipé du système anti démarrage "Alarm set" et ton Van n'en est certainement pas équipé.
Revenir en haut Aller en bas
Actarus17
Fait ses preuves
Fait ses preuves
Actarus17

Masculin
Nombre de messages : 22
Age : 47
Localisation : Genève / Suisse
Véhicule (modèle cyl année) : Grand Voyager 3.3 1996
Date d'inscription : 01/01/2015

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptySam 10 Jan - 19:41

c'est ce que je me disait..... nouveau boitier de 1997.... mon Voyager de 1996.... possible ?

si oui, je dois en trouver un qui n'as pas ce système donc ?

encore merci...
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
mystère 43

Masculin
Nombre de messages : 5389
Age : 55
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... EmptySam 10 Jan - 19:50

Actarus17 a écrit:
c'est ce que je me disait..... nouveau boitier de 1997.... mon Voyager de 1996.... possible ?

si oui, je dois en trouver un qui n'as pas ce système donc ?

encore merci...

oui
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Contenu sponsorisé




Plus d'allumage... Empty
MessageSujet: Re: Plus d'allumage...   Plus d'allumage... Empty

Revenir en haut Aller en bas
 
Plus d'allumage...
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme carburation ou d allumage?????
» allumage 300 husquy
» allumage 250 te 2006
» Z'allumage electronik
» (CH) allumage 250 TC

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: