Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez
 

 Multi problème mais principalement ne démarre pas

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
Aristote
Forumeur niveau 4
Forumeur niveau 4


Nombre de messages : 295
Date d'inscription : 31/12/2010

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyJeu 22 Mai - 10:44

Non, dans le bouchon !
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyJeu 22 Mai - 16:00

Aristote a écrit:
Non, dans le bouchon !

Pas bête la bête
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 30046
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyVen 23 Mai - 9:21

Elo a écrit:
Aristote a écrit:
Non, dans le bouchon !

Pas bête la bête

Oui c'est au niveau du bouchon mais normalement il est existant d'origine.

C'est un trou TRES petit et si ton bouchon est sale il y a de forte chance qu'il soit bouché.
Fais un bon nettoyage avec un pinceau et trempé dans de l'essence dans un récipient.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  Multi problème mais principalement ne démarre pas - Page 4 Sans_t10 - Multi problème mais principalement ne démarre pas - Page 4 Sans_t11 - Multi problème mais principalement ne démarre pas - Page 4 Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyVen 23 Mai - 18:18

Chrysler-29 a écrit:
Elo a écrit:
Bonjour,

Pour ma part sur le S2 si je fesais le plein et la jauge descendait au bout d'environ 300 km et j'étais sur la réserve quand il reste environ 50-100 km a parcourir. Je fesais environ 800/900 km avec le plein.

Maintenant la S3, j'ai mis de l'essence et lorsque j'ai démarré la jauge était pratiquement à moitié (en même temps presque 45-50 l dans le réservoir) mais voila au bout de 20-30 km, elle est descendu direct et jauge allumer.

Depuis j'ai fais facilement 100-150 km avec la jauge allumer.

Alors je suppose qu'elle déconne ?
Car même avec se que tu explique, je veux bien qu'elle s'allume quand il reste 150 km voir 200 km mais la elle est descendu direct donc j'ai pas perdu 40 l d'un coup Very Happy

Fais un plein complet pour voir si elle monte bien jusqu'en haut et regarde comment ça se comporte, perso je pense qu'il ne faut pas se fier aux graduations de la jauge, pour moi quand on arrive au premier quart consommé on est vraiment pas loin de la moitié du réservoir.


Elo a écrit:
Pour le voyant il est sur le bouton on/off, il est  vert et vraiment tout petit à la final il s'allume bien mais on le voit bien dans le noir Smile

Et en effet j'ai fait un essai, en étant en 3 ème et un eu plus de 40 km/h ca marche Smile

Ah voilà où il était :!:moi j'avais récupéré les boutons et le clockSpring sur un modèle plus récent que mon TD qui a, comme l'actuel, un témoin "Cruise" au tableau de bord, donc j'avais rien sur mon 96.

Tu vas voir, même en ville quand les conditions de circulation s'y prètent tu pourras plus t'en passer Wink

Bonjour à tous,

Alors moi c'est pas possible le 50 car j'habite les Mauges soit en gros comme à la montagne donc c'est impossible, je passe 2 ème/3 ème/4 ème en peu de temps et je fais que ca.

Pour la jauge, j'ai mis un d'essence tout à l'heure environ 20 l. Elle est monté jusqu'au 1er trait donc elle était encore allumer (environ 200/250 km si même conso que la S2). Elle a finit par descendre assez rapidement donc je vais essayer de trouver ce petit trou et on verra après.

Sinon j'ai un problème que je pensais passer avec le temps, vu qu'elle n'a pas rouler pendant plus de 3 mois,  mais non.
C'est ma pédale de frein de stationnement. Sur mon ancienne, sa arrivait de temps en temps qu'elle se déclenche toute seule, heureusement j'étais toujours en prise. Mais je savais qu'elle avait un problème avec le système de dents (si je ne me trompe pas) ce qui fait que j'en ai un dans le garage en attente de montage (bon a la final je le monte pas)
Sur celle ci, la S3, la pédale n'a plus de patin dessus (sa fait mal au pied) et est très dure.
J'arrive 1/10 à l'enclencher Sad
J'appuie et se défait comme si elle trouvais pas l'arrêt ou ne s'y mettait pas. Et quand elle s'enclenche c'est au bout du plancher et j'entends un clac.

Alors qu'a t'elle car je passe toujours une vitesse mais j'habite dans un endroit où il n'y a que des pentes Sad

Merci
Revenir en haut Aller en bas
Invité
Invité
avatar


Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyVen 23 Mai - 19:42

Pédale de frein de stationnement HS si elle ne reste pas bloquée, renseigne toi dans la concession Fiat la plus proche pour savoir si ton S3 ne ferait pas l'objet d'une campagne de rappel non effectuée par les anciens proprios, c'est le cas 9 fois sur 10... il y a un site au states où en tapant ton VIN tu peux le savoir mais ça n'est plus accessible en ligne pour les millésimes antérieurs à 99...

C'est sans limite de durée et... gratuit Wink
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptySam 24 Mai - 13:27

Chrysler-29 a écrit:
Pédale de frein de stationnement HS si elle ne reste pas bloquée, renseigne toi dans la concession Fiat la plus proche pour savoir si ton S3 ne ferait pas l'objet d'une campagne de rappel non effectuée par les anciens proprios, c'est le cas 9 fois sur 10... il y a un site au states où en tapant ton VIN tu peux le savoir mais ça n'est plus accessible en ligne pour les millésimes antérieurs à 99...

C'est sans limite de durée et... gratuit Wink

Bonjour,

Merci pour le renseignement.

Sur mon S2, je savais qu'il y a avait eu la même campagne mais par contre je ne savais pas c'était à durer illimité.

Merci et j'appel

Je vous dirais les suite Smile
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptySam 24 Mai - 20:26

Encore salut à tous,

Alors mon papa vient de l'essayer et lui comme moi sommes d'accord sur le faites que le freins est hyper dur et freine pratiquement pas. On a l'impression qu'il n'y a pas d'assistance.

Pour info les disque et plaquettes sont neuves donc ???

Et sinon pour le bouchon, est-ce que certain aurais fait le fameux trou dans le bouchon car je voudrais pas faire de  censure  entre la serrure et le filetage !

Merci Smile
Revenir en haut Aller en bas
Invité
Invité
avatar


Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptySam 24 Mai - 20:37

Alors pour les freins durs et pas efficaces j'avais ça sur mon 96 à la fin et je pense avoir trouvé l'explication tout récemment lorsque j'ai démonté le moteur.

Derrière le bloc en bas à droite, sous le filtre à huile, se trouve une durite qui fait la liaison entre le tube rigide qui cours derrière les collecteur d'échappement et d'admission et la prise de la dépression, cette durite était toute ramollie par l'huile qui avait coulé dessus et ne tenait quasiment plus serrée par le collier sur le raccord, je suis convaincu qu'en la remplaçant ça serait rentré dans l'ordre.
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptySam 24 Mai - 22:13

Chrysler-29 a écrit:
Alors pour les freins durs et pas efficaces j'avais ça sur mon 96 à la fin et je pense avoir trouvé l'explication tout récemment lorsque j'ai démonté le moteur.

Derrière le bloc en bas à droite, sous le filtre à huile, se trouve une durite qui fait la liaison entre le tube rigide qui cours derrière les collecteur d'échappement et d'admission et la prise de la dépression, cette durite était toute ramollie par l'huile qui avait coulé dessus et ne tenait quasiment plus serrée par le collier sur le raccord, je suis convaincu qu'en la remplaçant ça serait rentré dans l'ordre.


merci je vois ca demain si le temps me le permet

Merci
Revenir en haut Aller en bas
Invité
Invité
avatar


Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptySam 24 Mai - 22:26

Tiens, pour t'aider à la trouver c'est celle qui est entourée en jaune sur cette photo Wink
Multi problème mais principalement ne démarre pas - Page 4 Durite10

Si tu arrive à la débrancher sans avoir à retirer le collier de serrage de droite sur l'embout du raccord banjo le problème d'assistance de freinage vient de là.
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptySam 24 Mai - 23:47

Salut les gars,

C'est urgent

Je suis coincer, la voiture ne veut pas démarrer.

Alors je suppose que c'est le verrouillage centralisé car tout fonctionne.

Mais depuis 2 jours, il fallait que je la referme et la reouvre pour reussir a la demarrer.

Et tout a l'heure avec mon père on l'a demarrer en la reouvrant une fois dedans.

Mais la rien du tout madame ne veut rien savoir, j'ai debrancher ma batterie et verifier tout les fusibles a l'interieur et rien.

HELP ME PLEASE
Revenir en haut Aller en bas
Invité
Invité
avatar


Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptySam 24 Mai - 23:51

C'est avec une télécommande ?

Quand tu dis elle ne veut pas démarrer, il se passe quoi exactement ?

Le démarreur fait tourner le moteur mais ça part pas, ou il ne se passe rien du tout ? (même pas un clac)
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 0:00

oui avec telecommande

on entends les relais, les voyants s'allument et elle prechauffe.
Je tourne la clef et rien, même pas de demarreur
Revenir en haut Aller en bas
Invité
Invité
avatar


Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 0:09

Ah, à tous les coups c'est la cosse du solénoide du démarreur qui est desserrée, il faut aller sous la voiture pour la trouver, la débrancher, la resserrer avec une pince, accessoirement la nettoyer avant de la rebrancher et ça devrait rentrer dans l'ordre Wink

Elle se branche ici sur le démarreur
Multi problème mais principalement ne démarre pas - Page 4 Damarr10

C'est pas compliqué à faire, le plus dur c'est d'y accéder...
Revenir en haut Aller en bas
mystery_077
Instructeur
Instructeur
mystery_077

Masculin
Nombre de messages : 1933
Age : 50
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, grand cherokee 3l crd 2007
Date d'inscription : 12/05/2011

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 0:11

ben ça peut venir de 4 trucs
la petite cosse qui s'est débranchée du démarreur
le relais du démarreur
le contact de la pédale d'embrayage
le neiman
Revenir en haut Aller en bas
Invité
Invité
avatar


Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 0:15

9 fois sur 10 c'est la cosse, elle ne se débranche pas mais avec les vibrations elle se desserre et, si c'est bien gras derrière le moteur comme souvent sur le VM36b à cet endroit là, le contact ne se fait plus ou pas assez, aucune information n'arrive au démarreur donc il ne tourne pas.
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 0:33

il y a un cable dessus si je la debranche ?

pour passer pas de soucis j'ai l'habitude Smile

la cosse ne se defait pas, il est fixer sur le demarreur ???

Merci je vois sa demain matin car la il fait un peu noir
Revenir en haut Aller en bas
Invité
Invité
avatar


Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 9:44

C'est pas la cosse de la photo qui se desserre, c'est celle du câble qui vient se brancher dessus.

Tu la trouve, tu la débranche, tu la nettoie au nettoyant contact si c'est gras, tu la resserre, tu la rebranche et normalement il doit redémarrer.
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 10:52

salut à tous,

Alors le cable, il était débrancher, je l'ai nettoyer et remis. Il tient bien.

Mais elle ne veut toujours pas démarrer.

Pour le moment j'ai débrancher la batterie et j'attends un peu.

j'ai échanger le relais du démarreur avec celui de l'allume cigare et accessoire.

Et je vois !!!

A vos idées???

Merci
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 11:34

Chrysler-29 a écrit:
Tiens, pour t'aider à la trouver c'est celle qui est entourée en jaune sur cette photo Wink
Multi problème mais principalement ne démarre pas - Page 4 Durite10

Si tu arrive à la débrancher sans avoir à retirer le collier de serrage de droite sur l'embout du raccord banjo le problème d'assistance de freinage vient de là.


Bon elle démarre  I love you  I love you  I love you 

Et au passage j'ai fait la durite.
Celle ci n'était pas serrer, le collier (sans vis) ne servait a rien. J'ai changer le collier et depuis ca fonctionne bien.

A suivre.

Merci à tous

Revenir en haut Aller en bas
Invité
Invité
avatar


Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 11:37

Ah ben voilà, je commençais à me poser des questions moi Very Happy

Il freine mieux maintenant ?
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 13:37

Chrysler-29 a écrit:
Ah ben voilà, je commençais à me poser des questions moi Very Happy

Il freine mieux maintenant ?

Oui maintenant j'appui tranquillement et sa fonctionne très bien.

Avant je devais appuyer comme une vache pour n'avoir pas grand chose. Un peu dangereux.

Merci et encore bon week-end.

P.S.: Au faite pour la fermeture centralisée, la réparation au scotch hyper résistant (avec des fibre dedans) sa marche niquel Smile
Revenir en haut Aller en bas
saratoga08
Voyageriste classe 5
Voyageriste classe 5
saratoga08

Masculin
Nombre de messages : 1075
Age : 40
Localisation : Ardennes(08)
Véhicule (modèle cyl année) : voir signature
Spécialisation auto : Mécanicien auto/PL
Date d'inscription : 25/09/2008

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 14:49

Vraiment pas terrible ces S3......
Peut être pour ça que personne n'en veut. Very Happy 
En tout félicitations à toi cheers 
Bon courage pour la suite
Revenir en haut Aller en bas
Invité
Invité
avatar


Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyDim 25 Mai - 17:11

Mais non, les 96 - 97 ont un gros handicap à cause de leur chaîne de distri vraiment sous dimensionnée qui a très probablement contribué à la mauvaise réputation de cette série mais franchement à partir de 98 c'est que du bonheur ! au moins autant que les S2 Wink

A noter que les deux VM36b que j'ai désossé récemment n'avaient pas tout à fait le même montage au niveau du raccord bajo de la pompe de dépression, la photo plus haut est le montage de mon ancien mais sur l'autre la durite était beaucoup plus courte, le tube qui cours derrière le moteur a un coude supplémentaire et les colliers sont vraiment plus costauds, donc à mon avis sur celui là le risque que la dépression diminue était vraiment moindre.
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyLun 26 Mai - 10:33

Bonjour à tous,

Je viens d'appeler Fiat vp Orvault (44) et celui ci me dis que la seul campagne qu'il connait c'est celle de 2009.

Je vais en appelé un autre car pour être sur il voulait que je me déplace hors je suis pas à coter
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
Elo

Féminin
Nombre de messages : 121
Age : 33
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 12/05/2014

Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 EmptyLun 26 Mai - 10:50

Alors je viens d'appeler Ital auto qui font les jeep à angers (49) et la personne m'a informé que la seule campagne de rappel c'était sur des composants électriques de volants et sa a été fait

Plus qu'à voir ca Sad
Revenir en haut Aller en bas
Contenu sponsorisé




Multi problème mais principalement ne démarre pas - Page 4 Empty
MessageSujet: Re: Multi problème mais principalement ne démarre pas   Multi problème mais principalement ne démarre pas - Page 4 Empty

Revenir en haut Aller en bas
 
Multi problème mais principalement ne démarre pas
Revenir en haut 
Page 4 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Go pro 2 Bip 3 fois mais ne démarre pas.
» petit problème mais grosse prise de tête !!!!
» 7 ans sans problème, mais ça se complique !
» [RESOLU] - 6R Relais qui claque mais ne démarre pas
» quad démarre très difficillement à froid voir pas du tout

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: