Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Multi problème mais principalement ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
Elo
Forumeur niveau 1
Forumeur niveau 1


Nombre de messages : 121
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 19:44

Alors j'ai vu le garagiste pour le capteur PMH, il faut qu'il appel un gars demain car il m'a montré celui qu'il a pour mon type de voiture et c'est pas tout a fait le même.

C'est le même aimant, la même fixation par contre le branchement n'est pas direct poser dessus, il y a un câble. Alors peut-être que malgré tout c'est celui là mais rien de sur donc il va voir avec son collègue.

Ensuite lui m'a conseillé la même chose que mystery_077 et il m'a expliqué.

J'ai donc fait sa, j'entends le clic (il y a même une étincelle sur le + ) mais elle démarre pas.

Alors le garagiste lui m'a conseillé de purger la pompe surtout si celle ci a tourner a vide car si j'ai bien compris, il est possible que l’électrovanne a fait passer le gazole en retour (surement du au faite que le capteur PMH ne donne pas d'info = sécurité ?) et non aux injecteurs et se serait pour cela qu'elle a démarré et ne démarre plus.

Maintenant que l’électrovanne est " débloqué", il faut que je purge la pompe jusqu’à faire gicler du gazole. Et lui m'a dit qu'elle devrait démarré et calé puisque l’électrovanne se referma

Alors a votre avis
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
avatar

Féminin
Nombre de messages : 121
Age : 30
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 19:45

Pour la centralisation, j'ai coller le bloque qui a casser direct sur son point d'origine + le capot du dessus.

Pour le moment ca tient je croise les doigts
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 19:49

Elo a écrit:
Alors j'ai vu le garagiste pour le capteur PMH, il faut qu'il appel un gars demain car il m'a montré celui qu'il a pour mon type de voiture et c'est pas tout a fait le même.

C'est le même aimant, la même fixation par contre le branchement n'est pas direct poser dessus, il y a un câble. Alors peut-être que malgré tout c'est celui là mais rien de sur donc il va voir avec son collègue.

Ensuite lui m'a conseillé la même chose que mystery_077 et il m'a expliqué.

J'ai donc fait sa, j'entends le clic (il y a même une étincelle sur le + ) mais elle démarre pas.

Alors le garagiste lui m'a conseillé de purger la pompe surtout si celle ci a tourner a vide car si j'ai bien compris, il est possible que l’électrovanne a fait passer le gazole en retour (surement du au faite que le capteur PMH ne donne pas d'info = sécurité ?) et non aux injecteurs et se serait pour cela qu'elle a démarré et ne démarre plus.

Maintenant que l’électrovanne est " débloqué", il faut que je purge la pompe jusqu’à faire gicler du gazole. Et lui m'a dit qu'elle devrait démarré et calé puisque l’électrovanne se referma

Alors a votre avis

A tout hasard tu n'avais pas laissé le capteur sur la boite quand tu l'as remontée sur la voiture ?

Sinon il faut que je regarde mais je crois que j'en ai deux d'avance de capteur pour S3, si jamais t'en veut un Wink

Elo a écrit:
Pour la centralisation, j'ai coller le bloque qui a casser direct sur son point d'origine + le capot du dessus.

Pour le moment ca tient je croise les doigts

Ça tient un moment oui mais à force de prendre des aller-retours ça relâche
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 30656
Age : 47
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 19:56

bon, là je voudrais comprendre
pour info le S2 a les phares rectangles et une seule porte latérales
le s3 a les phares en amande et 2 portes latérales

donc si je comprends bien , tu as mis la boite d'un S2 dans un S3 ?

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow     NOUVELLE CARTE MEMBRES : INSCRIVEZ-VOUS !!

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1661
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 20:01

effectivement tu as peut être de l'air dans le circuit, tu pompes avec le petit truc sur le filtre à gazole jusqu'à ce qu'il devienne dur, et pour tout purger, tu dévisses les écrous des tuyaux au dessus des injecteurs de 2 ou 3 tours, tu alimentes l'électrovanne et tu fais tourner le démarreur jusqu’à ce qui y ai du gazole qui sorte des tuyaux après tu les revisses sur les injecteurs, et tu essaies de redémarrer, si y'a plus d'air là il devrait démarrer
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 21:32

eric2607 a écrit:
bon, là je voudrais comprendre
pour info le S2 a les phares rectangles et une seule porte latérales
le s3 a les phares en amande et 2 portes latérales

donc si je comprends bien , tu as mis la boite d'un S2 dans un S3 ?

Oui, regarde les photos plus haut, le filtre à gazole est celui d'un S3.

mystery_077 a écrit:
effectivement tu as peut être de l'air dans le circuit, tu pompes avec le petit truc sur le filtre à gazole jusqu'à ce qu'il devienne dur, et pour tout purger, tu dévisses les écrous des tuyaux au dessus des injecteurs de 2 ou 3 tours, tu alimentes l'électrovanne et tu fais tourner le démarreur jusqu’à ce qui y ai du gazole qui sorte des tuyaux après tu les revisses sur les injecteurs, et tu essaies de redémarrer, si y'a plus d'air là il devrait démarrer

Et comme c'est un S3 il n'y a rien pour pomper et remplir le filtre à gazole, c'est la pompe qui aspire.
Revenir en haut Aller en bas
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1661
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 21:39

désolé, je ne connais pas trop ce modèle, ben va falloir faire tourner le démarreur un p'tit peu de temps alors Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 21:44

Ouais et si ça part pas tu vide la batterie en 5 ou 6 coups de clef... raison pour laquelle j'ai installé une poire d’amorçage en amont du filtre sur le miens.
Revenir en haut Aller en bas
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1661
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 22:02

je te comprend
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5361
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 22:43

Elo a écrit:
alors franchement je sais pas trop la différence entre le S2 et S3, mais au photos que je vois sur le net c'est bien une S2 sur S3.

Je peux vous dire que c'est la même boite (a 2 trous de différences) par contre le capteur PMH est au même endroit mais je ne pense pas que ce soit le même de toute façon celui ci doit être HS vu le résultat du multimètre. et de plus un fils n'était pas connecter au branchement, je l'ai refait.




bonsoir,
1/ c'est pas la même boite !! la boite S2TD A568 a une fixation différente de la S3 A598.
2/ lorsque tu va rouler les cardans risque de fuir car il y a des joncs d'arrèt sur l’extrémité sur les S3 et la boite S2 n'en est pas pourvus.
3/ le capteur n'a pas la même indépendance et le PCM ne le reconnait pas !!
4/ on peu monter une boite de S3 sur S2 td mais pas le contraire car il manque des fixation sur le support avant.
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
dodof
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 188
Age : 39
Localisation : bourg beaudouin (27)
Véhicule (modèle cyl année) : S4 2.8 crd stow'n go 2005 + lancia lybra sw 1.9 jtd 105 de 2000
Spécialisation auto : testeur de zones rouge !! ;p sinon tout demonter pour comprendre et essayer de remonter, mais ça c'est pô gagner !!
Date d'inscription : 22/08/2010

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 23:55

Il me semble que juste alimenter l'éléctrovanne en sortie de pompe ne sert à rien si le capteur pmh est hs, je crois que si le calculo n'a pas l'info, le tiroir de la pompe est ouvert et elle ne monte pas en pression donc pas de GO aux injecteurs.
Cest comme pour l'anti-démarrage, si juste brancher un bout de fils sur la pompe sert à mètre le s3 en route,il ne sert à rien!
Pour la valeur du capteur, si quelqu'un l'a ça m'intéresse aussi!
Revenir en haut Aller en bas
Wolfgang
Voyageriste classe 4
Voyageriste classe 4


Masculin
Nombre de messages : 969
Age : 40
Localisation : PARIS
Véhicule (modèle cyl année) : Voyager TD SE année 2000
Date d'inscription : 13/04/2007

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Mer 14 Mai - 23:58

Ah ben voilà...
Et en plus le moteur de 1996 n'est pas fiable.
Y a plus qu'à revendre tout ça en pièce et à acheter un truc complet qui tourne.
Y en a plein pas cher sur le bon coin.
Même des série 4 2.5 crd pour pas cher du tout.
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
avatar

Féminin
Nombre de messages : 121
Age : 30
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Jeu 15 Mai - 0:49

Alors pour info,

J'ai vérifier tout sur la boite et je l'ai pratiquement toute démonter (oui j'ai refait les joints) et oui il y a 2 fixations qui ne sont pas mis, j'ai même du lapider une "tétine" qui permet d'axer la boite.

Pour les joncs d’arrêts, se sont des bagues rondes et plates qui sont a environ 2/3 cm du bords d'entrée ???, j'ai démonter les supports et ils y sont.

Mais je suis sur d'une chose, c'est que je ne suis pas mécano mais je sais se que j'ai car je l'ai dans les mains et je sais se que je vois maintenant à suivre.

Pour le gazole, j'ai aspirer moi même et c'est pas bon  gerbe 

Pour les capteurs, je n'ai pas pu récupérer celui de l'ancienne boite car l'ancien proprio la péter en la descendant (laissant tombé je dirais plutôt). Alors je cherche, j'attends le coup de tel demain matin.

Je ferais l'essai demain en chaintant et en ayant purger les injecteurs et ré ouvert l’électrovanne.

Mon ancien chrysler voyager 2.5td 1994, on m'a dit la même chose, que c'était une daube et pourtant il y a encore 1 mois, il roulait. Je vous l'accord avec quelques problemes mais si je vous dit qu'il n'a eu qu'une seule vidange en 6/7 ans et 10 000km (CT ok anti pollution). Que je n'ai jamais fait aucuns frais dessus car mon ex avait une scénic de  censure  et qui a engouffrer beaucoup de frics.
Alors on peut dire se que l'on veut, j'ai une tendance a faire l'inverse et certes je suis du style a avoir beaucoup de problèmes pour y arriver, la route est longue, mais j'y arrive toujours Twisted Evil  Twisted Evil  Twisted Evil 

Alors a demain les gars
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
avatar

Féminin
Nombre de messages : 121
Age : 30
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 11:09

Chrysler-29 a écrit:
Elo a écrit:
alors franchement je sais pas trop la différence entre le S2 et S3, mais au photos que je vois sur le net c'est bien une S2 sur S3.

Je peux vous dire que c'est la même boite (a 2 trous de différences) par contre le capteur PMH est au même endroit mais je ne pense pas que ce soit le même de toute façon celui ci doit être HS vu le résultat du multimètre. et de plus un fils n'était pas connecter au branchement, je l'ai refait.

.../...

Moi c'est ça qui m'interpelle, le fil non connecté scratch

Sur un S3 le capteur PMH n'a que deux fils connectés, au milieu il n'y a rien


En revanche le faisceau est blindé pour éviter les perturbation électromagnétiques des infos transmises au PCM et le blindage est assuré par un fil connecté à rien et ça doit rester comme ça



Salut, je suis toujours à la recherche d'un capteur. Il se pourrait qu'on en est un mais je dois savoir si dans la cosse dessus le capteur, il y a 2 ou 3 fiches dedans. Car j'ai bien compris que sur mo cable je dois avoir 3 rentrés mais 2 fils dont un trous au milieu bourrés de plastique.

Merci si par hasard si tu avais une photo
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 14:30

Le capteur d'un S3 n'a que deux broches, toi tu le sais parce que j'ai répondu à ton MP mais je le dis pour les autres au cas où ça leur serve un jour.
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
avatar

Féminin
Nombre de messages : 121
Age : 30
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 14:33

Chrysler-29 a écrit:
Le capteur d'un S3 n'a que deux broches, toi tu le sais parce que j'ai répondu à ton MP mais je le dis pour les autres au cas où ça leur serve un jour.

Merci encore I love you 
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
avatar

Féminin
Nombre de messages : 121
Age : 30
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 14:39

J'ai essayé de démonter les injecteurs alors je dois encore faire quelques choses de travers, impossible de démonter (en plus je sais pas quel boulon) et a force de forcer je me suis bloquer la nuque  base ball base ball 

Franchement j'aurais du rester coucher parce que maintenant je peux rien faire.

Dites les gens vous auriez un tuto ou des explication sur "comment faire gicler le gazole des injecteurs" pour nul

J'ai plutôt l'habitude de faire des réparations ou changement comme durite, filtres, gazole, freins, courroies, pompes, ... mais pas tout ce qui touche le moteur ... bon ok j'ai fait un embrayage et boite !!!
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5361
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 14:39

bonjour,
moi j'en est des capteur S3  Very Happy 
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Elo
Forumeur niveau 1
Forumeur niveau 1
avatar

Féminin
Nombre de messages : 121
Age : 30
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 14:45

mystère 43 a écrit:
bonjour,
moi j'en est des capteur S3  Very Happy 

 I love you I love you I love you  je t'aime déjà  I love you I love you I love you 

Comment fait-on?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 14:46

Appelles le maintenant Wink
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
avatar

Féminin
Nombre de messages : 121
Age : 30
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 15:07

Ca y est j'ai eu mystère 43, et il m'envoie ma pièce Smile

Au passage il m'a expliqué le système de jonctions des cardans donc il s'avère que je pensais qu'il parlait de la boite et en faite mes des cardans eu même alors maintenant je vais voir car il a le savoir.

En attendant merci et sinon vous savez pour les injecteurs Smile
Revenir en haut Aller en bas
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1661
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 15:13

Ben tu as les tuyaux qui partent de la pompe et qui arrivent sur les injecteurs et tu as sur ces tuyaux un écrou ben c'est cet écrou que tu devis ses de 2 ou 3 tours
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
avatar

Féminin
Nombre de messages : 121
Age : 30
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 15:20

c'est ceux qui sont sur la tête (17) pas a la base?

Petite question, j'ai regarder se que me disait mystère 43 et a ce que je vois les cardans de S2 peuvent être mis sur S3, donc je n'aurais que cette modif a faire Smile
Revenir en haut Aller en bas
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1661
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 15:34

Oui juste ceux qui sont sur la tête
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
avatar

Féminin
Nombre de messages : 121
Age : 30
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 18:07

ok merci pour les infos

Je vais maintenant me trouver un arpet pour le faire car j'ai toujours mal (et oui je ne suis qu'une femme  bounce  )

et encore merci
Revenir en haut Aller en bas
Elo
Forumeur niveau 1
Forumeur niveau 1
avatar

Féminin
Nombre de messages : 121
Age : 30
Localisation : Le Fief Sauvin (49)
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.5 TD SE 115ch 1996
Spécialisation auto : je mets les mains dedans :)
Date d'inscription : 13/05/2014

MessageSujet: Re: Multi problème mais principalement ne démarre pas   Ven 16 Mai - 19:38

Alors on m'a dévissé les injecteurs enfin les tuyaux dessus et complètement.
J'ai "chinté" l’électrovanne mais la rien et essayé de démarrer mais plus rien donc plus de batterie.

Alors re belote, on "chinte" la batterie.

Donc je "chinte" l’électrovanne et la POC, et le gable que j'utilise qui chauffe bien Smile

Donc cette fois ci, j'enlève les pinces de la batterie, je "chinte" l’électrovanne (clic) et remet les pinces.

On essaie de démarré mais au bout de 3-4 bonnes minutes toujours rien.

Alors je prends du gazole, je le mets en direct au niveau de la pompe comme précédemment et essai de démarrer (sans pince)

La, il y a des bulles dans la seringues et vu le manque de batterie, je finit a la seringue en poussant forte dur dur dur

Mais rien n'a couler aux injecteurs, on voit qu'il y a eu du gazole mais pas de ce jour donc sa passe d'avant.

Maintenant, je suppose, vu que j'ai vérifier toutes les durites, que le gazole retourne dans le réservoir.

L’électrovanne qui s'ouvre (ou ferme bref retour a l'envoyeur) dès que j'essai de démarrer comme il n'y a pas de capteur PMH ???
Donc sa sert a rien que je "chinte" l’électrovanne

Par contre je précise, pour atteindre le capteur j'ai retiré la durite d'eau (la grosse qui par direct du vase) ainsi que la durite "d'air" juste au dessus.
A essayé de démarrer et n'ayant plus le capteur qui bouche le trou, j'ai vu de la fumer (vapeur???) qui ne sent pas le cramer, en sortir. Normale???
Pour ma part je pense que le moteur a chauffer légèrement car sa a durer 1 minute.

Alors  confused confused confused confused
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Multi problème mais principalement ne démarre pas   

Revenir en haut Aller en bas
 
Multi problème mais principalement ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Voiture tousse mais ne démarre pas... Batterie ok
» Dakota 2002 3.9L, tourne, mais ne démarre pas
» Camry, tourne mais ne démarre pas
» [résolu]Clac clac clac clac quand je tourne la clé mais ne démarre pas
» [Xsara 1,9D] Ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: