Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 perte puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: perte puissance    Ven 28 Fév - 14:04

Chrysler voyager 2.5 année 2001


bonjour suite a un teste d'ampoule en direct sur la batterie , l'ampoule avait un défaut  et griller  et a fait griller un relais

du coup Jai une perte de puissance , donc pas de turbo en action

si quelqu'un c'est ou ce trouve le relais de la vanne egr  ou autre pièces qui enclenche le turbos

Jai vérifier tout les fusibles y sont ok

car avant de tester la lampe tout fonctionner

je vous en remercie d'avance


Dernière édition par Chrysler-29 le Ven 28 Fév - 14:23, édité 1 fois (Raison : Pas besoin d'écrire aussi grand)
Revenir en haut Aller en bas
http://www.ebay.fr
Invité
Invité



MessageSujet: Re: perte puissance    Ven 28 Fév - 14:21

Sujet déplacé dans la bonne rubrique car tu as un S3, pas un S4.

Première chose: il faut que tu sache que rien, absolument rien ne déclenche un turbo de S3, il est entraîné en permanence par les gaz d'échappement et il est calibré pour fournir une pression d'alimentation donnée à un régime moteur donné.

Ensuite ça serait quand même bien si tu nous disais quelle ampoule tu as testé, pourquoi et comment, et aussi à quel régime moteur et dans quelle(s) condition(s) se produit ta perte de puissance.

Perso je parie que c'est juste un peu avant 2000 t/mn et que le moulin prend des tours plus lentement qu'à l'habitude après et que la vitesse dégringole dès que ça monte un peu fort...
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: Re: perte puissance    Ven 28 Fév - 14:27

Jai teste une ampoule a diode led , sa a fait étincèle ,, ensuite je suis repartis pour faire des courses

et la je me suis aperçus que je n'avait plus de puissance , on dirai quel s'étouffe et Jai pas mais accélération habituel
donc pour moi j'ai griller un relais ! ou une sonde
Revenir en haut Aller en bas
http://www.ebay.fr
Invité
Invité



MessageSujet: Re: perte puissance    Ven 28 Fév - 14:29

Mais à quel régime moteur ça fait ça ?

Et c'était quoi ta led ? Tu l'as branchée en direct sur la batterie ?
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: Re: perte puissance    Ven 28 Fév - 14:31

oui jai brancher en direct sur la batterie pour teste si ampoule fonctionner

sinon des la première je nais pas de puissance pour lancer la voiture
Revenir en haut Aller en bas
http://www.ebay.fr
Invité
Invité



MessageSujet: Re: perte puissance    Ven 28 Fév - 14:44

T'as pas une photo de ta led qu'on voit la tête qu'elle a ?

A tous les coups tu n'as pas respecté les polarités mais je ne vois pas pourquoi ça engendrerait un problème de puissance scratch soit la led claque soit elle s'allume mais ça va pas plus loin si branchée en direct sur les bornes de la batterie.

Il démarre bien ?
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: Re: perte puissance    Ven 28 Fév - 15:00

oui il démarre et roule mais pas de puissance

voici le model de l'ampoule


c'est un problème électriques sa c'est sur
Revenir en haut Aller en bas
http://www.ebay.fr
Invité
Invité



MessageSujet: Re: perte puissance    Ven 28 Fév - 16:00

Problème électrique... p'têt ben qu'oui, p'têt ben qu'non...

Si c'est électrique ça peut venir de ton injecteur pilote qui est mort, pour le savoir tu débranche sa prise et tu prend ses valeurs à l'ohmmètre; tu dois avoir + ou - 100 Ohm

Après ça peut être la gestion de la pompe injection ou ta pédale d'accélérateur pour le reste j'en sais rien mais si c'était un relais plus rien ne fonctionnerait... enfin je pense.

Question subsidiaire, c'est pourquoi faire tes Led ?
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: Re: perte puissance    Ven 28 Fév - 16:09

pour mais led c'est nouveaux projet pour l'esthétique extérieur je ferais un topique dessus des que j'aurais fini

je vais vérifier les pilotes de l'injecteur , et je verrais

mais je trouve cela bizarre lol je verrai une fois la pluie fini
Revenir en haut Aller en bas
http://www.ebay.fr
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1678
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: perte puissance    Ven 28 Fév - 16:09

Ben là t'as foutu une Led direct sur du 12v autrement dit t'as fait un court circuit.
Alors regarde bien tes fusibles tu dois au mieux en avoir un de cramé au pire t'as un circuit électrique qui a morflé et comme je sais pas trop entre quels fils tu as fait ton expérience ça va pas être facile à trouver
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: Re: perte puissance    Ven 28 Fév - 16:15

ba jai juste teste la lampe si elle fonctionner cest de la petite tension




Tension de fonctionnement: 12V DC (le rouge est positif et le noir est négatif)

mais je me suis aperçu que les soudures et coupler a intérieur plus et moins Mdr (merci la chine )

du coup je vais vérifier les injecteurs
Revenir en haut Aller en bas
http://www.ebay.fr
Invité
Invité



MessageSujet: Re: perte puissance    Ven 28 Fév - 17:04

Pas les injecteurs Exclamation seulement l'injecteur pilote... c'est le premier des 4 à gauche, le seul qui ait un fil qui en sort.
Revenir en haut Aller en bas
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1678
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: perte puissance    Ven 28 Fév - 17:13

ce sont des leds, autrement dit des diodes luminescentes, ça n'a rien avoir avec une ampoule c'est exactement comme une diode, leur tension de commutation sont aux alentour des 1.8V ce qui veut quand la tension est supérieure à 1.8V la diode laisse passer le courant c'est pour cela que l'on met en série avec la led une résistance pour limiter le courant, dans ton cas il ne me semble pas qu'il y en ai une, donc c'est pas compliqué quand tu as branché ta led tu as fait un court circuit, alors regarde tes fusible si y'en a pas un de cramé!!!
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: Re: perte puissance    Ven 28 Fév - 17:45

J'ai vérifier tout les fusibles sous le tableau de bord et extérieur
Revenir en haut Aller en bas
http://www.ebay.fr
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1678
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: perte puissance    Ven 28 Fév - 17:50

ok et rien d'anormal? et quand tu l'as essayé tu l'as essayé sur quel fil ou comment?
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: Re: perte puissance    Ven 28 Fév - 17:55

Avec les fils de l'ampoule en direct sur la batterie
O pire je rachète des fusible et je change tous
Revenir en haut Aller en bas
http://www.ebay.fr
mystery_077
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1678
Age : 48
Localisation : chateau thierry
Véhicule (modèle cyl année) : sebring cabriolet 2.7l 2001, voyager 2.5l crd 2002
Date d'inscription : 12/05/2011

MessageSujet: Re: perte puissance    Ven 28 Fév - 19:29

ben en direct sur la batterie, t'as juste court cicuité la batterie, ta led a dégager mais il ne devrait pas y avoir d'incidence sur le reste.
Remarque 2001 il doit y avoir du multiplexage dedans, ben débranche la batterie au moins une heure voir une nuit complète et tu la rebranches, si ton court circuit a perturbé le multiplexage, ça va remettre tout ça bien.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: perte puissance    Ven 28 Fév - 20:27

Non pas de multiplexage sur S3 Exclamation
Revenir en haut Aller en bas
lebaron21
5th modérateur
5th modérateur
avatar

Masculin
Nombre de messages : 14291
Age : 68
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 BVA
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

MessageSujet: Re: perte puissance    Ven 28 Fév - 21:08

lorsque tu as fait ton test de led , le contact était allumé, ou pas

__________________________________________________www.minivanchrysler.com
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: Re: perte puissance    Ven 28 Fév - 21:09

Non le contact étain tous fonctionne parfaitement sinon
Revenir en haut Aller en bas
http://www.ebay.fr
lebaron21
5th modérateur
5th modérateur
avatar

Masculin
Nombre de messages : 14291
Age : 68
Localisation : Côte d'or 21120
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet 1989 FR 2.5 Turbo BVA3, Le Baron coupé GTC 1989 FR 2,2 Turbo intercooler BM5, Mercedes classe A BVA, Mercedes ML 350 V6 BVA
Spécialisation auto : Mécanicien moyen s'améliorant grace au forum
Date d'inscription : 22/01/2013

MessageSujet: Re: perte puissance    Ven 28 Fév - 21:16

Je ne pense pas que ton test de led soit la raison de ton manque de puissance, je serai plutôt de l'avis de Chrysler-29

__________________________________________________www.minivanchrysler.com
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: Re: perte puissance    Ven 28 Fév - 21:29

une heure avant de commencer mais petit test tout fonctionner parfaitement

aprer mais instalation (ramp de diode ) et le faut contact que ampoule a eu  ,

jai eu une perte de puissance
Revenir en haut Aller en bas
http://www.ebay.fr
Invité
Invité



MessageSujet: Re: perte puissance    Ven 28 Fév - 21:43

Ah parce que tu l'as installé ton bazar ? tu l'avais pas dit ça...

Et on peut avoir comment c'est branché ?
Revenir en haut Aller en bas
alex--59
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 177
Age : 34
Localisation : nord
Véhicule (modèle cyl année) : chrysler voyager phase3 annee2001
Spécialisation auto : petite mecanique, habilliage interieur ,exterieur ,stikers , vitre teinter, divers depannage
Date d'inscription : 09/01/2014

MessageSujet: Re: perte puissance    Ven 28 Fév - 21:45

oui , c'est brancher sur l'arrière repris sur les feux

je téléchargerai les photo demains si Jai le temps
Revenir en haut Aller en bas
http://www.ebay.fr
Invité
Invité



MessageSujet: Re: perte puissance    Ven 28 Fév - 21:50

Ouais enfin ça n'explique quand même pas une perte de puissance si c'est branché sur les feux scratch

Tu as testé ton injecteur pilote à l'ohmmètre ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: perte puissance    

Revenir en haut Aller en bas
 
perte puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Perte de sensibilité dans les doigts de pied
» Traitement d'une perte de poils localisée? C'est reparti :( :( :(
» Perte de poils...
» perte de clef
» Perte de crins

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: