Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Plugin ?!

Aller en bas 
AuteurMessage
cletuspuckler
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4570
Age : 49
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

MessageSujet: Plugin ?!   Jeu 27 Fév - 14:46

Bonjour .
J'ai changé mon smartphone il y a peu et quand je suis sur le forum , sous certains coms il y a un grand rectangle gris avec une piece de puzzle au milieu et en dessus c'est écrit " ce plugin n'est pas accepté "
Quezako ???
Autrement tout fonctionne sur le forum.
Donc quel est ce plugin ....est il nécessaire ?
Ps : ce téléphone tourne sous Android .
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 31203
Age : 48
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: Plugin ?!   Jeu 27 Fév - 21:37

ça te le fais tout le temps ?

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
cletuspuckler
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4570
Age : 49
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

MessageSujet: Re: Plugin ?!   Jeu 27 Fév - 22:08

eric2607 a écrit:
ça te le fais tout le temps ?
Là où c est le plus présent , c'est sur le post de la Chysler Vision de Gillesbd47 .
Pas testé sur ma tablette android pour comparaison , histoire de voir si ça le fait aussi.
Je viens de tester ,ça le fait aussi sur la tablette .
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27117
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Plugin ?!   Ven 28 Fév - 12:50

C'est qu'il te manque le logiciel permettant de lire ces modules.
Après lequel il faut ...

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Aristote
Forumeur niveau 4
Forumeur niveau 4
avatar

Masculin
Nombre de messages : 295
Age : 51
Localisation : Le sud du nord
Véhicule (modèle cyl année) : Voyager 3.3i B.A GPL 1998 / 3.3 V6 BVA de 2006
Date d'inscription : 31/12/2010

MessageSujet: Re: Plugin ?!   Ven 28 Fév - 13:18

Revenir en haut Aller en bas
cletuspuckler
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4570
Age : 49
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

MessageSujet: Re: Plugin ?!   Sam 1 Mar - 15:44

Aristote a écrit:
Tu dois installer un Flash Player pour Android :
http://www.phonandroid.com/adobe-flash-player-11-1-115-54-telechargez-lapk-pour-jelly-bean-et-autres-versions-android.html

 Wink 

Bon je vais essayer de trouver ce truc sur le PlayStore et je vous tiens au courant .vu que le tel est neuf c'est surment pas mis dedans .
Et si ça n'y est pas ?! pourquoi l'appli Youtube fonctionne quand même ? A moins que ce soit encore un autre truc ..
Bon je vais eaasayer ta solution et voir ce que ça donne .
Revenir en haut Aller en bas
cletuspuckler
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4570
Age : 49
Localisation : centre France
Véhicule (modèle cyl année) : Chrysler Voyager 2,5L TD 1995 , Dodge Ram 1500 5,2 V8 ess de 1999 , Yamaha Diversion 125 . Depuis peu un deuxième Crycry S2 Td Se sur le quel je vais me lancer au remplacement de poussoirs hydrauliques ( c'est une première pour moi )
Spécialisation auto : entretien courant .... et grace au fofo je commence à viser plus haut ... prochain projet : embrayage !
Date d'inscription : 20/04/2013

MessageSujet: Re: Plugin ?!   Sam 1 Mar - 16:19

J'ai installé flash player ( 11.1) sur le site qu'Aristote m'a donné et .......le canard est toujours vivant  pleure
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Plugin ?!   Sam 1 Mar - 17:08

fait des recherches sur google avec " plugin android problème " ou "plugin android"

le peu que j'ai lus c'est que le plugin flash adobe tu peux plus l'installer sur les tablettes sans essayer de (bidouiller ) quelque chose.

donc je t'ai trouver ce lien:
http://www.asso.info-limousin.com/astuces-joomla-internet-ubuntu/17-tablette-numerique/49-comment-installer-le-plugin-flash-pour-une-tablette-sous-android

je crois que même si il te dirai qu'il est installé c pas sûr ou alors tu dois désinstaller l'ancienne version avant.

Je crois ça c'est comme ça depuis juillet 2012 a je sais pas bcp + pour le moment.

Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Plugin ?!   Sam 1 Mar - 17:46

je t'ai trouvé ce tuto:

http://www.androidpit.fr/android-pour-les-debutants-comment-installer-adobe-flash-player

il faut que ton navigateur soit lié avec flash donc ds paraméteres avancé du navig. tu fais comme il te dis dans le tuto
faut que le plugin soit activé dans ton navigateur.



j'éspere ca ira
Revenir en haut Aller en bas
Aristote
Forumeur niveau 4
Forumeur niveau 4
avatar

Masculin
Nombre de messages : 295
Age : 51
Localisation : Le sud du nord
Véhicule (modèle cyl année) : Voyager 3.3i B.A GPL 1998 / 3.3 V6 BVA de 2006
Date d'inscription : 31/12/2010

MessageSujet: Re: Plugin ?!   Sam 1 Mar - 18:14

Tu es sur qu'il est installé  Suspect J'ai eu le pb sur les tablettes en 4.2 et ça a solutionné....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Plugin ?!   

Revenir en haut Aller en bas
 
Plugin ?!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Informatique & Multimédia-
Sauter vers: