Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 ( résolu ) Petit problème électrique ( batterie se vide )

Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
PapyKy
V.I.P.
V.I.P.


Nombre de messages : 9830
Date d'inscription : 03/10/2012

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 21:31

Salut a tous..


Pourrais tu retiré le câble B+ (gros) de l'alternateur,
pour savoir si c'est pas une des diodes qui laisserais passé et vérifier avec et sans,
cela arrivent souvent.




A++, PapyKy.


Dernière édition par PapyKy le Sam 25 Jan - 21:41, édité 1 fois
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 31208
Age : 48
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 21:34

attention c'est un S4 , donc bourré d'électronique , faut faire gaffe

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 9830
Age : 71
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 22:01

Tout ce fait contact coupé donc pas d'électronique sous tension, NON ?

A plus PapyKy.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
Invité
Invité



MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Sam 25 Jan - 22:40

Peut être mais si tu le dis pas avant...
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27667
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Dim 26 Jan - 9:08

C'était dit avant ...
Sinon l'ampèremètre risque de dégager  Laughing 

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Wolfgang
Voyageriste classe 4
Voyageriste classe 4


Masculin
Nombre de messages : 969
Age : 41
Localisation : PARIS
Véhicule (modèle cyl année) : Voyager TD SE année 2000
Date d'inscription : 13/04/2007

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Dim 26 Jan - 16:26

J'ai eu un pb comme ça sur une Jaguar, c'était le moteur d'une vitre qui était bloqué. Il chauffait tellement que la garniture de portière chauffait aussi, d'ailleurs c'est comme ça que j'ai trouvé...
En claquant la portes 2 ou 3 fois, ça s'est débloqué.
Sinon la batterie se vidait...
Elles marchent bien tes vitres ?
Revenir en haut Aller en bas
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Dim 26 Jan - 17:35

bonsoir,
tous fonctionne correctement, sauf le poste qui n'a plus de son ni d'affichage mais j'entends un bruit mécanique chaque fois que je le branche. Actuellement je l'ai enlevé.
Autre information, j'ai aussi debranché mon attelage...
ce matin batterie vide, impossible de démarrer et impossible de bricoler quoi que ce soit avec cette météo d'enfer, pluie pluie, pluie......joie de l'hiver...
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 31208
Age : 48
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Dim 26 Jan - 18:03

et le rétro ?
fabrik974 a écrit:
Ok FRED *S* demain je demonte mon retro pour voir car c'est vraiment le seul truc que j'ai de suspect.
Chose etrange lorsque je retire le fusible coté moteur du rétro droit, au démarrage j'ai le voyant ABS allumé non stop, je le remet et plus rien....la platine porte Fusible/relais ne serait elle pas en cause?

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Dim 2 Fév - 20:25

Bonsoir,

Alors voici quelques nouvelles J'ai du me servir pas mal de la voiture donc pas de souci mais
le rétro n'est pas en cause même débranché, en 1 jour et demi Batterie vide.

Je vais continuer les recherches mais pas facile avec les caprices de la météo.

Merci encore pour vos idées
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 61
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Dim 2 Fév - 22:37

Suis le conseil de PapyKy (déconnecter le fil B+ et mesurer) tu dois trouver quelque milliamperes
Revenir en haut Aller en bas
mastermind
Voyageriste classe 1
Voyageriste classe 1
avatar

Masculin
Nombre de messages : 640
Age : 46
Localisation : LE SUD! Montpellier
Véhicule (modèle cyl année) : CHRYSLER VOYAGER 2.5 CRD SE ANNEE 2005
Spécialisation auto : moins tu touches moins tu casses!!!
Date d'inscription : 24/01/2014

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 5 Fév - 10:50

Avant lorsqu il y avait l autoradio et l'attelage pas de soucis?
Autoradio enlevé, les fils qui baladent sont tous protégé ( à leurs extrémités une prise )?
Si çà vient pas de là, alors du coté de l'attelage qui a entrainé des modifications à la pose mais depuis qu'il est retiré les branchements sont revenus comme à l'origine?
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 9830
Age : 71
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 5 Fév - 11:22

Fil B+ retiré sur l'alternateur et test, cela donne combien ??.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 5 Fév - 11:53

Bonjour,
Avec la météo je n'ai pas pu faire le test encore. je fais cela Vendredi.

J'ai une question : le boitier webasto (qui fait du bruit et coté porte latérale gauche), j'ai répéré qu'il fonctionne encore après coupure du contact. Est-ce normal ? et part moment (basse température exterieur proche de 0 degré) j'ai une fumée térrible, voir des petites étincelles qui sortent du tube a coté ?
quel'est l'incidence si je le débranche?

Merci pour vos réponses

Bonne journée
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 9830
Age : 71
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 5 Fév - 12:33

Et bien c'est peut-être ce Webasto qui fonctionne et épuise la batterie ??.
Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 61
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 5 Fév - 13:28

fabrik974 a écrit:
Bonjour,
Avec la météo je n'ai pas pu faire le test encore. je fais cela Vendredi.

J'ai une question : le boitier webasto (qui fait du bruit et coté porte latérale gauche), j'ai répéré qu'il fonctionne encore après coupure du contact. Est-ce normal ? et part moment (basse température exterieur proche de 0 degré) j'ai une fumée térrible, voir des petites étincelles qui sortent du tube a coté ?
quel'est l'incidence si je le débranche?

Merci pour vos réponses

Bonne journée

Fonctionnement normal!!
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 31208
Age : 48
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 5 Fév - 13:44

les étincelles aussi c'est normal ???

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
voudel
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4314
Age : 52
Localisation : Oise
Véhicule (modèle cyl année) : Chrysler Grand Voyager S5 - 2.8 CRD Limited 2010
Date d'inscription : 27/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 5 Fév - 14:48

Pour les étincelles j'ai jamais fait gaffe, mais pour moi c'est pas normal, faut pas que ça foute le feu. Shocked 
Revenir en haut Aller en bas
PapyKy
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 9830
Age : 71
Localisation : Belgique - Ransart - Aéroport de Charleroi.
Véhicule (modèle cyl année) : . . S2 GV 1995 - 2.5TDI de 580.xxx Km Et toujours sont groupe d’origine S4 GV 2004 2.5 CRD de 313.xxx Km
Spécialisation auto : Ex mécanicien auto chez Renault. (20 ans) et roule en G V S2 depuis 2004 & S4 depuis 2017.
Date d'inscription : 03/10/2012

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 5 Fév - 22:21

Des résidus du brûleur de gazole, sans doute, non ??.

Je ne vois que cela, PapyKy.

Revenir en haut Aller en bas
http://cnc-papykyka.xooit.be/index.php
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5389
Age : 54
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 5 Fév - 22:27

salut,
sur la face avant tu a un relais de couleur gris "relais de préchauffage",il arrive qu'il reste en contact et décharge la batterie.il faut le débrancher et souvent la prise est cramer.
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5389
Age : 54
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Mer 5 Fév - 22:28

voudel a écrit:
Pour les étincelles j'ai jamais fait gaffe, mais pour moi c'est pas normal, faut pas que ça foute le feu. Shocked 

c'est rien juste la calamine qui crame ...... Very Happy 
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27667
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Jeu 6 Fév - 8:33

mystère 43 a écrit:
voudel a écrit:
Pour les étincelles j'ai jamais fait gaffe, mais pour moi c'est pas normal, faut pas que ça foute le feu. Shocked 

c'est rien juste la calamine qui crame ...... Very Happy 

C'est ce qu'on appelle "un ramonage", non ????  Laughing



Sujet replacé

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5389
Age : 54
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Tundra SR5 TRD 5.7 I-force flex-fuel 484 ch -Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Jeu 6 Fév - 19:59

yes
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Ven 7 Fév - 15:29

Bonjour a tous,

alors voila B+ deconnecté, toujours 0,80A de consommation.
Quel est l'incidence si je déconnecte le WEBASTO? est ce que je peux rouler?

Pour Mystère 43
Le relais gris je l'ai débranché mais rien d'anormale, y a t il un moyen de le tester?

Bonne fin de journée
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 61
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Ven 7 Fév - 17:19

fabrik974 a écrit:
Bonjour a tous,

alors voila B+ deconnecté, toujours 0,80A de consommation.
Quel est l'incidence si je déconnecte le WEBASTO? est ce que je peux rouler?

Pour Mystère 43
Le relais gris je l'ai débranché mais rien d'anormale, y a t il un moyen de le tester?

Bonne fin de journée

Qu'est ce qui fonctionne avant contact sur un S4 crd......les phares,éclairage intérieur(lumiere de la console entre les siéges) ,rétros elec,klaon,anti-démarrage

ca serait intéressant de prendre une mesure juste apres coupure moteur.....les calculateurs se ferment pas de suite

si le support du relais n"a pas chauffé c'est bon,sur ton relais (pour le tester) 1 bobine (un rectangle en schema)au 2 bornes 1+permanent et l'autre une masse envoyer par le calculateur(ou inversement) ,la bobine collée ,sur les 2 autres contacts 1 entrée puissance l'autre vers les bougies>>>>pour faire simple quand la bobine est excitée,le contact se ferme et le jus arrive aux bougies(c'est le calculateur qui choisit le temps de fonctionnement du relais)
Revenir en haut Aller en bas
Fred *S*
Forumeur niveau 4
Forumeur niveau 4
avatar

Masculin
Nombre de messages : 285
Age : 52
Localisation : Orléans
Véhicule (modèle cyl année) : Voyager 2,5 CRD 2001 - 172 000 Km
Date d'inscription : 08/02/2009

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Ven 7 Fév - 19:31

Les feux stop aussi fonctionnent sans contact sur le mien...
Revenir en haut Aller en bas
fabrik974
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 82
Age : 48
Localisation : PLERIN
Véhicule (modèle cyl année) : CHRYSLER VOYAGER S4 - 2.8 CRD / 12-2005
Spécialisation auto : juste dans la limite de ce que je peux faire
Date d'inscription : 05/03/2011

MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   Lun 10 Fév - 10:29

Bonjour a tous,

Alors voilà la fin des soucis....au vu de passer pour un mauvais mais bon c'est comme ça....
Après avoir tout déconnecté, tout démonté, passé un certains temps.... j'ai fini par trouvé le coupable.... et c'est ......LE LECTEUR DVD celui-est sous le siège donc j'avoue que je ne regarde pas souvent à cette endroit...mais enfants ont regardés un film au mois de septembre lors d'un long trajet et il est resté allumé, il y a une alimentation avant contact et un intérrupteur sous le siege qui est resté sur ON (1 jour et demi pour vider la batterie !!) donc voilà l'incident est clos.

Encore Merci a tous....
Bonne Journée.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ( résolu ) Petit problème électrique ( batterie se vide )   

Revenir en haut Aller en bas
 
( résolu ) Petit problème électrique ( batterie se vide )
Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» problème de batterie
» Problème électrique le quad ne sallume plus[résolu]
» petit problème de peau (suite)
» Exercices pour le petit jeu
» Petit probléme

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Electricité S4-
Sauter vers: