Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez
 

 Démarrage difficile à froid sur S3 3.8 AWD

Aller en bas 
AuteurMessage
Bricomax95
Chryslerien groupe 3
Chryslerien groupe 3
Bricomax95

Masculin
Nombre de messages : 469
Age : 50
Localisation : neuville sur oise
Véhicule (modèle cyl année) : 1993 2.5 td flower vegetal oil powered & 3.8 AWD 1997 E85; Pontiac 3.8 1993,
Date d'inscription : 22/05/2008

Démarrage difficile à froid sur S3 3.8 AWD Empty
MessageSujet: Démarrage difficile à froid sur S3 3.8 AWD   Démarrage difficile à froid sur S3 3.8 AWD EmptyMer 6 Nov 2013 - 18:29

Bonjour

tout est dans le titre.

Malgré tout le circuit allumage neuf sonde lambda neuve...joints caches culbuteurs neufs, joint plenum neuf, bougies 10 000 km, pompe a carburant et filtre neufs; pcv valve + parties caoutchouc neuves, ....tout revissé au couple...avec I love you 

Sonde de température d eau ? celle près du calorstat à gauche serait elle la cause de ce mauvais démarrage?

quand je tente d accélérer si le moteur démarre ca calle; si je passe une vitesse pareil ( R ou D même combat..)

A chaud dès 65°C jusqu'aux 104°C de régulation aucun souci le cricri ronronne.

qui a déjà eu ce soucis? Qui a des idées ?

cdt



Revenir en haut Aller en bas
http://www.flexogreen.com
Invité
Invité
avatar


Démarrage difficile à froid sur S3 3.8 AWD Empty
MessageSujet: Re: Démarrage difficile à froid sur S3 3.8 AWD   Démarrage difficile à froid sur S3 3.8 AWD EmptyMer 6 Nov 2013 - 18:50

roule tu au E85 ?
Revenir en haut Aller en bas
Bricomax95
Chryslerien groupe 3
Chryslerien groupe 3
Bricomax95

Masculin
Nombre de messages : 469
Age : 50
Localisation : neuville sur oise
Véhicule (modèle cyl année) : 1993 2.5 td flower vegetal oil powered & 3.8 AWD 1997 E85; Pontiac 3.8 1993,
Date d'inscription : 22/05/2008

Démarrage difficile à froid sur S3 3.8 AWD Empty
MessageSujet: Re: Démarrage difficile à froid sur S3 3.8 AWD   Démarrage difficile à froid sur S3 3.8 AWD EmptyMer 6 Nov 2013 - 19:21

Mécanovi57 a écrit:
roule tu au E85 ?
oui mzais attention.

Avant je démarrais nickel; avec le plein de E85. J'ai un kit qui enrichi au démarrage de 40% de plus que ce que l'on a besoin pour rouler et avoir le bon mélange; il coupe cet sur enrichissement, nue fosi arrivé à 35°C pour passer a seulement 25% d injection en plus; ( qd chaud je suis a strm = 0.5% et non à 24%  de Lgstrm comme avec un cricri sans kit)

Le problème interviens même qd il fait beau. ( +15°C)  j'avais pensé à l'usure des éléments remplacés. mais ca n'a rien changé.

Y a un truc qui se fait pas normalement à froids. je vois pas quoi. Je vais tenter la sonde de température, est ce que la sonde eau qui gère avec l'écu du véhicule. Que reste t il d'autre?


Dernière édition par Bricomax95 le Mer 6 Nov 2013 - 20:26, édité 1 fois
Revenir en haut Aller en bas
http://www.flexogreen.com
Invité
Invité
avatar


Démarrage difficile à froid sur S3 3.8 AWD Empty
MessageSujet: Re: Démarrage difficile à froid sur S3 3.8 AWD   Démarrage difficile à froid sur S3 3.8 AWD EmptyMer 6 Nov 2013 - 19:42

Perso j'ai dans l'idée que ton kit fout plus le bazar qu'autre chose... j'ai toujours entendu dire que nos Van roulaient aussi bien au SP95 qu'au E85 et que justement pour éviter ce genre de souci dès que les températures descendent il suffisait couper le E85 avec 10 à 15% de SP95...
Revenir en haut Aller en bas
Bricomax95
Chryslerien groupe 3
Chryslerien groupe 3
Bricomax95

Masculin
Nombre de messages : 469
Age : 50
Localisation : neuville sur oise
Véhicule (modèle cyl année) : 1993 2.5 td flower vegetal oil powered & 3.8 AWD 1997 E85; Pontiac 3.8 1993,
Date d'inscription : 22/05/2008

Démarrage difficile à froid sur S3 3.8 AWD Empty
MessageSujet: Re: Démarrage difficile à froid sur S3 3.8 AWD   Démarrage difficile à froid sur S3 3.8 AWD EmptyMer 6 Nov 2013 - 19:56

Chrysler-29 a écrit:
Perso j'ai dans l'idée que ton kit fout plus le bazar qu'autre chose... j'ai toujours entendu dire que nos Van roulaient aussi bien au SP95 qu'au E85 et que justement pour éviter ce genre de souci dès que les températures descendent il suffisait couper le E85 avec 10 à 15% de SP95...
Ton avis n'est pas fait sur un essai technique mais sur des suppositions.avoue que c est un peu léger?


Je vais vous faire une vidéo pour que vous compreniez ce qui se passe quand vous roulez sans kit avec de l E85 même en coupant. Et vous comprendrez pourquoi il ne faut pas le faire....

et vous aurez des mesures sur le calculateur...avec E85 sans kit et avec kit...pour bien comprendre.

J'essaye de faire ca avant ce week end.

Maintenant ca ne répond pas à ma question de départ. y a quelque chose qui s'est passé depuis et je penses à un défaut de sonde d air ou d eau. ou autre. mais quoi?

je vais mettre un boitier d enregistrement pour enregistrer la montée en température, voir si une des sonde déconne à froid; mais il faut que ca reste moteur tournant pour enregistrer.

Revenir en haut Aller en bas
http://www.flexogreen.com
Invité
Invité
avatar


Démarrage difficile à froid sur S3 3.8 AWD Empty
MessageSujet: Re: Démarrage difficile à froid sur S3 3.8 AWD   Démarrage difficile à froid sur S3 3.8 AWD EmptyMer 6 Nov 2013 - 20:35

rouler pauvre au E85 ne creait pas de probleme moteur 60000km au e85 pas de soucis
Revenir en haut Aller en bas
Bricomax95
Chryslerien groupe 3
Chryslerien groupe 3
Bricomax95

Masculin
Nombre de messages : 469
Age : 50
Localisation : neuville sur oise
Véhicule (modèle cyl année) : 1993 2.5 td flower vegetal oil powered & 3.8 AWD 1997 E85; Pontiac 3.8 1993,
Date d'inscription : 22/05/2008

Démarrage difficile à froid sur S3 3.8 AWD Empty
MessageSujet: Re: Démarrage difficile à froid sur S3 3.8 AWD   Démarrage difficile à froid sur S3 3.8 AWD EmptyMer 6 Nov 2013 - 21:39

Chacun fait ce qu'il veut mais c est pas super. le juge de paix c est le calculo.

le reste chacun ses croyances.

moi je crois en le dieu OBDII et aux spécifications constructeurs, ou règles générales données pour qu'un moteur fonctionne correctement et longtemps...

maintenant si tu as des idées sur ce qui peut merder; je ne m'explique pas pourquoi ca merdois depuis quelques temps alors qu avec mêmes conditions ca allait mieux l an dernier.

D'autant plus que je crois avoir réduit , avec les réparations misent en oeuvre les soucis qui causent cela...et d 'autres pro blêmes.

Revenir en haut Aller en bas
http://www.flexogreen.com
Contenu sponsorisé




Démarrage difficile à froid sur S3 3.8 AWD Empty
MessageSujet: Re: Démarrage difficile à froid sur S3 3.8 AWD   Démarrage difficile à froid sur S3 3.8 AWD Empty

Revenir en haut Aller en bas
 
Démarrage difficile à froid sur S3 3.8 AWD
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Z1000J2 : démarrage difficile
» Z1000J : démarrage difficile (tome 3)
» Apex démarrage difficile a froid
» Démarrage difficile à froid avec Yamaha 25cv 2T
» Problème de démarrage par temps froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: