Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 probleme A604

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
popol025
Ancien catégorie 1
Ancien catégorie 1


Nombre de messages : 1174
Date d'inscription : 15/04/2006

MessageSujet: Re: probleme A604   Dim 29 Avr - 23:21

freddyspow a écrit:
popol025 a écrit:
j'espère pour toi que les soupapes de commandes ne sont pas obturer par de la boue
oui bonne question, elle sont ou ces soupapes de commandes

j'en profite puisque je suis dessus pour vour redonner les symptomes qui persistent malgé netoyage de la connectique

a froid: marche avant et arrière
à tres tiede: plus de marche errière
a chaud: une fois sur 4 plus de marche avat

les soupapes elles sont dans la boite et si tu n'y connais reien il faut surtout pas y toucher
Revenir en haut Aller en bas
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Dim 29 Avr - 23:26

popol025 a écrit:
es soupapes elles sont dans la boite et si tu n'y connais reien il faut surtout pas y toucher

ok donc j'oublie ces soupapes
elle t'inspirerai quoi cette panne alors?
Revenir en haut Aller en bas
http://www.andreota.fr
julien
Forumeur niveau 1
Forumeur niveau 1
avatar

Masculin
Nombre de messages : 110
Age : 44
Localisation : oise (Ermenonville 60)
Véhicule (modèle cyl année) : Dodge Caravan 1990 3.0L V6 et Plymouth Voyager 1992 3.0L V6
Spécialisation auto : boite auto / Climatisation
Date d'inscription : 14/06/2006

MessageSujet: Solenoid   Dim 29 Avr - 23:31

Bonsoir,

à mon avis il y a bien un problème lié à la pression interne au solenoid. (fuite interne au solenoid...)

L'idéal serait de pouvoir récupérer les codes erreurs de la boite pour connaître le symptome exact.

54 000Km, cela m'étonnerait que les disques internes soient morts (ça existe mais bon...)


http://cgi.ebay.com/ebaymotors/Chrysler-a604-41TE-Solenoid-Pack-OE-Brand-new_W0QQcmdZViewItemQQcategoryZ33727QQihZ020QQitemZ300105933052QQrdZ1QQsspagenameZWD2V#ebayphotohosting


Bon courage
julien
Revenir en haut Aller en bas
http://julien.manche.online.fr/chrysler
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Dim 29 Avr - 23:55

ouah, message de Julien himself!

merci pour ta réponse, et encore bravo pour toute la doc que tu as rassemblée

donc le solenoid comme j'y avais songé...
encore le tcm je pouvais le faire demonter et me le faire envoyer depuis montpellier, mais pour le solenoid j'ai pas les mains qu'il faut la-bas
merci pour le lien, je vais aussi appeler mystere 23 à son officine, des fois qu'il ait la pièce...

comme tu dis, ce serait de malchance qu'une boite avec ce kilometrage ai les disques rincés... d'autant que l'etat du compartiement moteur revele a l'evidence un entretien hyper soigneux et que le gars plutot collectionneur la bichonnait depuis 12 ans, ce n'est qu'une seconde main...

bon, la chasse au solenoid est ouverte

merci encore...
Revenir en haut Aller en bas
http://www.andreota.fr
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Lun 30 Avr - 0:00

ah oui, dernière précision, le vendeur m'a expliqué que contrairement a toutes les pannes qu'il avait connues sur les boites successives, celle-ci n'avait pas prévenu et etait survenue d'un coup...
Revenir en haut Aller en bas
http://www.andreota.fr
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Lun 30 Avr - 0:04

julien a écrit:
L'idéal serait de pouvoir récupérer les codes erreurs de la boite pour connaître le symptome exact.

sur l'ancien site mopar online j'avais trouvée une manip pour faire apparaitre le code erreur, il fallair successivement allume et etiendre le contact plusieurs fois, ou qquechose de ce genre...

ca marche ou y a que chez chrysler qu'on peut recuperer le code?
Revenir en haut Aller en bas
http://www.andreota.fr
Invité
Invité



MessageSujet: Re: probleme A604   Lun 30 Avr - 0:45

Pas de chance pour toi le coup du contact c'est pour le moteur et pas pour la boite Sad
J'y connais rien en boite auto mais sur ce que j'ai lu il n'y a que chrysler qui peut sortir les codes.
Bon courage

Wink
Revenir en haut Aller en bas
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: solution radicale   Dim 6 Mai - 14:37

Bon,

merci a tous pour vos posts mais n'ayant pas réussi à determiner de quel genre de panne il pouvait sagir, j'ai opté pour la solution radicale...

je suis descendu à montpellier pour recuperer la boite sur mon S1 n°1 (entre parenthèses je remonte à paris avec un 4eme S1 que je viens de faire acheter à un copain)

si vous avez des conseils pour tomber la boite entière, je l'ai jamais fait...
ca sera bienvenu
il ya avait autrefois une doc en ligne pour la manip sur l'ancien site mopaonline, l'un d'entre vous l'avait-il récuperée? je ne retrouve que celle qui m'avait servie quand j'avais changé les cardans...

merci d'avance et bon vote...
Revenir en haut Aller en bas
http://www.andreota.fr
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: deamande d'aide suite   Jeu 10 Mai - 16:38

j'ai les deux mêmes S1 cote a cote

ai déja:
-permuté les TCM
-permuté le block solenoid
-permuté certains capteurs

ca ne change rien

les vitesses s'enclenchent, y compris le leger "crrrr" typique de la marche arrière, mais à l'acceleration un infime semblant de poussée en D, rien en R

donc dernière demande d'avis avant de permuter les boites completes

merci d'avance
Revenir en haut Aller en bas
http://www.andreota.fr
ChristopheD
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4069
Age : 49
Localisation : Suisse Normande (NON, ce n'est pas en Suisse).
Véhicule (modèle cyl année) : Trop
Spécialisation auto : Ne sait pas changer une ampoule !
Date d'inscription : 30/04/2006

MessageSujet: Re: probleme A604   Jeu 10 Mai - 17:55

la perte de rapport de boite avec l'huile chaude (donc plus fluide) peut être due à un joint aux niveaux des arbres de boite qui commence à être usé.

Autre hypothèse vérifiée : j'ai déjà changé le valve body sur une A604 et ça a résolu le problème (par la suite en démontant l'ancien, j'ai vu que le filtre du valve body était bouché).
Revenir en haut Aller en bas
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Jeu 10 Mai - 23:10

merci pour ta réponse,

qu'appelles-tu le valve body?

j'essaie de reperer dans la doc de julien mais je vois pas...
Revenir en haut Aller en bas
http://www.andreota.fr
ChristopheD
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4069
Age : 49
Localisation : Suisse Normande (NON, ce n'est pas en Suisse).
Véhicule (modèle cyl année) : Trop
Spécialisation auto : Ne sait pas changer une ampoule !
Date d'inscription : 30/04/2006

MessageSujet: Re: probleme A604   Ven 11 Mai - 0:52

c'est la "grosse boite" en métal sur laquelle est fixée le filtre de boite.
Revenir en haut Aller en bas
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Ven 11 Mai - 1:17

ok, c'est donc le bloc hydraulique...

est-il remplacable par un autre sans que soient moidifiés tt les reglages?
Revenir en haut Aller en bas
http://www.andreota.fr
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: deux boites au sol   Dim 13 Mai - 0:37

re-bonjour a tous

suite à la panne non-resolue malgré vos conseils et suggestion j'ai tranché!
tres occupé depuis deux jours à un echange de boite entre 2 de mes S1...

y'a quand même un peu de boulot, je pensais pas...
mais ca se passe pas mal, remontage demain, pas de casse jusqu'à maintenant

F.
Revenir en haut Aller en bas
http://www.andreota.fr
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Echange terminé   Mer 16 Mai - 1:14

Voila c'est fait...

depose et repose de 2 BVA pour l'echange entre mes 2 S1

c'etait chaud mais joli challenge! je repars avec un tres beau voyager et l'ancien (snif) reste a chantilly apres avoir cedé sa boite à son remplacant...

je l'ai mis en vente dans le forum annonces...

merci a tous pour votre soutien!

amicalement

F.
Revenir en haut Aller en bas
http://www.andreota.fr
Contenu sponsorisé




MessageSujet: Re: probleme A604   

Revenir en haut Aller en bas
 
probleme A604
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» probleme A604
» probleme bva s4 2002
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Boites Automatiques BVA :: Boite auto 4 rapports (A604)-
Sauter vers: