Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 probleme A604

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: probleme A604   Lun 23 Avr - 12:47

re-bonjour à tous,

et de 3! je viens en effet d'acquérir un S1 magnifique, copie conforme de l'un de ceux que je possede déja avec lequel je roule depuis deux ans
le voici: http://www.andreota.fr/images/chrysler/DSC00313.JPG
il est beau hein?

manip prévue au départ, sur celui-ci l'A604 a un probleme, or sur mon premier identique en modèle/année/couleur maintenant bien fatigué, la boite est en revanche bonne...
d'ou l'idée de la recuperer et la monter sur le dernier

mais mais mais, d'une part je ne suis pas encore tout à fait pret a abandonner le premier à l'état de reservoir à pièces, et après une première étude des symptomes du probleme A604 sur mon dernier achat je me dis que c'est peut-être pas bien grave:

-la boite n'a que 54000 kms
-elle fonctionne au démarrage à froid, les rapports passent normalement
-au bout de quelque centaines de mètres, plus rien, le moteur tourne dans le vide
-pas de code d'erreur qui apparaisse
-on laisse refroidir et hop même manège...

qu'en pensez-vous? moi ca me fait penser à une pression qui chute, à quelque chose qui s'obture... ou alors un capteur?

vos avis me seront précieux

merci d'avance
Revenir en haut Aller en bas
http://www.andreota.fr
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: help   Lun 23 Avr - 20:49

ca n'inspire personne ma question?

je précise que je suis allé chercher dans le forum mais ce type de panne n'est ni signalé ni repertorié sur l'A604
-pas de blocage en 3ème
-simplement fonctionnement normal pui perte de transmission après une centaine de mètres
-re-transmission une fois refroidi puis rebelotte

si vous pouviez m'indiquer des pistes....
Revenir en haut Aller en bas
http://www.andreota.fr
BUZZ
Christophe
Christophe
avatar

Masculin
Nombre de messages : 86003
Age : 40
Localisation : La Wallifornie
Véhicule (modèle cyl année) : Plymouth Voyager 1984 - Chrysler PT Cruiser 2005 - Hollander 1984
Spécialisation auto : Administration et gestion du forum
Date d'inscription : 03/04/2006

MessageSujet: Re: probleme A604   Lun 23 Avr - 21:21

Il est chouette le second S1 que tu t'es offert, et effectivement se serait cool de le voir reprendre la route...

Pour ton soucis de boite tente de contacter les "pros de la mécanique" tels que Chrysler00, Mystère 43, Mica... Ils sont certainement les mieux placés pour t'aider Wink

__________________________________________________www.minivanchrysler.com
Attention, mon adresse hotmail a été piratée, ne plus me contacter sur cette adresse mais sur mon gmail Wink
L'huile c'est simple, et marqué sur toutes les revues et les manuels Chrysler : ATF+4 avec la norme Chrysler MS9602
Revenir en haut Aller en bas
http://www.minivanchrysler.com
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: ok ok   Lun 23 Avr - 21:44

merci pour ta réponse,

oui il est beau, et je l'ai eu pour vraiment (tres tres tres) pas cher

en fait c'est mon 3ème, j'en ai un beau qui m'attends pres de la suisse, tout gris, avec bva 3 vitesses en rade aussi, mais pour celui la je sais ce que c'est
Revenir en haut Aller en bas
http://www.andreota.fr
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5361
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: probleme A604   Lun 23 Avr - 22:08

èssai de changer le TCM.
et de reprogrammer le tout,vèrifier toutes les connections boite!
Cool
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Lun 23 Avr - 22:40

mystère 43 a écrit:
èssai de changer le TCM.
et de reprogrammer le tout,vèrifier toutes les connections boite!
Cool

ok, je vais regarder par là... merci!
Revenir en haut Aller en bas
http://www.andreota.fr
Invité
Invité



MessageSujet: Re: probleme A604   Mar 24 Avr - 10:31

Question à la c.n! as-tu vérifié ton niveau d'huile de boite?
Revenir en haut Aller en bas
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Mar 24 Avr - 13:46

patte a écrit:
Question à la c.n! as-tu vérifié ton niveau d'huile de boite?

Very Happy c'est toujours une bonne question, oui j'ai vérifié, ai retiré un leger trop plein à ce qu'il me semblait à froid... mais c'est un peu bizarre ce qui se passe en lecture de jauge

question subsidiaire, elle est censée contenir combien la boite?
Revenir en haut Aller en bas
http://www.andreota.fr
Invité
Invité



MessageSujet: Re: probleme A604   Mar 24 Avr - 15:15

Revenir en haut Aller en bas
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Mar 24 Avr - 15:36

patte a écrit:
salut,un lien bien sympa
http://julien.manche.free.fr/chrysler/a604/full_flush/transmission_full_flush.html

merci à toi, oui je connais la doc de julien...

bien utile, mais n'ai pas trouvé chez lui de description de symptome correspondant au mien
Revenir en haut Aller en bas
http://www.andreota.fr
lebeaujus2
Ancien catégorie 3
Ancien catégorie 3
avatar

Masculin
Nombre de messages : 1412
Age : 59
Localisation : Savoie
Véhicule (modèle cyl année) : voyager S2, 3.3l, 1994 JEEP Cherokee, 4l, de 1990 Voyager S2 AWD 3.3l Limited de 1992
Date d'inscription : 13/02/2007

MessageSujet: Re: probleme A604   Mer 25 Avr - 22:35

freddyspow a écrit:
oui j'ai vérifié, ai retiré un leger trop plein à ce qu'il me semblait à froid... mais c'est un peu bizarre ce qui se passe en lecture de jauge

une autre reflexion a la c.n, tu as bien fait le niveau moteur tournant?
Revenir en haut Aller en bas
http://savoie.forum-nation.com
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Mer 25 Avr - 23:23

c'est une bonne question,

le vendeur m'ayant dit que suite a l'arret de fonctionnement de la boite, il avait peut-etre remis trop d'huile, j'ai commencer par en aspirer 2 bons litres delon le trop plein qui apparaissait a la jauge... mais evidemment j'ai fait ca A FROID

donc des que j'ai fait tourner et bougé le selecteur puis roulé quelques metres, j'ai regardé la jauge et me suis apercu que j'etais tout en bas!

du coup j'ai remis une partie de ce que j'avais enlevé mais meme symptome...
maintenant il etait tard, elle est parquée chez un pote et je devais rentrer
je retourne voir la bête demain et vais lui accorder 24h d'attention afin de plus faire des trucs idiots et de m'y prendre methodiquement, accompagné de l'indispensable doc de julien.

j'ai déja fait pas mal de trucs sur mon 1er S1, changé supports moteurs, cardans, disques, moyeux, tambours arriere, joint collecteur etc...
mais bon comme la boite tournait comme une horloge je m'en suis jamais préoccupé...

donc en attaquant l'A604 du dernier je suis completement novice, d'ou tes qustions qui ne sont pas du tout a la censure en regard de mon ignorance crasse sur cet organe du bétail... rabbit

amicalement
Revenir en haut Aller en bas
http://www.andreota.fr
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Mer 25 Avr - 23:27

au fait dis donc, on est du même coin on dirait!
Revenir en haut Aller en bas
http://www.andreota.fr
lebeaujus2
Ancien catégorie 3
Ancien catégorie 3
avatar

Masculin
Nombre de messages : 1412
Age : 59
Localisation : Savoie
Véhicule (modèle cyl année) : voyager S2, 3.3l, 1994 JEEP Cherokee, 4l, de 1990 Voyager S2 AWD 3.3l Limited de 1992
Date d'inscription : 13/02/2007

MessageSujet: Re: probleme A604   Mer 25 Avr - 23:46

les reperes sur la jauge indique le niveau d'huile moteur en route depuis 1 minute pour remplir le convertisseur. sinon tout est faussé. Je peux pas t'aider plus car je n'ai jamais eu ce genre de panne
Revenir en haut Aller en bas
http://savoie.forum-nation.com
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Mer 25 Avr - 23:57

lebeaujus2 a écrit:
les reperes sur la jauge indique le niveau d'huile moteur en route depuis 1 minute pour remplir le convertisseur. sinon tout est faussé. Je peux pas t'aider plus car je n'ai jamais eu ce genre de panne

oui je le savais en plus! j'ai quand même vérifié le niveau de temps en temps sur mon premier S1!
mais bon la je sais pas ce qui m'a pris... l'émotion...
je vais les choses plus calmement demain...

merci en tout ca...

vous tiens au courant
Revenir en haut Aller en bas
http://www.andreota.fr
lebeaujus2
Ancien catégorie 3
Ancien catégorie 3
avatar

Masculin
Nombre de messages : 1412
Age : 59
Localisation : Savoie
Véhicule (modèle cyl année) : voyager S2, 3.3l, 1994 JEEP Cherokee, 4l, de 1990 Voyager S2 AWD 3.3l Limited de 1992
Date d'inscription : 13/02/2007

MessageSujet: Re: probleme A604   Sam 28 Avr - 12:21

freddyspow a écrit:
au fait dis donc, on est du même coin on dirait!

oui, on est pas tres loin...pour l'instant car je vais repartir en savoie....
Revenir en haut Aller en bas
http://savoie.forum-nation.com
popol025
Ancien catégorie 1
Ancien catégorie 1
avatar

Masculin
Nombre de messages : 1174
Age : 56
Localisation : arlon belgique marbehan
Véhicule (modèle cyl année) : cabrio LB 3LV6
Spécialisation auto : des cours théoriques mais il y a longtemps
Date d'inscription : 15/04/2006

MessageSujet: Re: probleme A604   Sam 28 Avr - 19:46

si tu ne connais pas l'état de la boite fait une vidange et change le filtre ,car bien souvent il y a des problèmes par manque d'entretien et tupeux aussi vérifier tous les connecteurs
Revenir en haut Aller en bas
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Sam 28 Avr - 20:59

popol025 a écrit:
si tu ne connais pas l'état de la boite fait une vidange et change le filtre ,car bien souvent il y a des problèmes par manque d'entretien et tupeux aussi vérifier tous les connecteurs

oui, je pense que je peux deja commencer par ca, merci pour ton post, je n'ai pas encore rejoint mon nouveau bébé depuis la dernière fois, demain aprem je me penche serieusement sur la question, avec du temps, la doc, les outils, etc...

je vous ferai savoir vous inquetez pas, dès que je sais plus j'invoque le dieu forum...

amicalement
Revenir en haut Aller en bas
http://www.andreota.fr
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Sam 28 Avr - 21:01

la seule chose sure, c'est c'est la troisieme boite sur ce voyager, qu'elle n'a que 54000 km, je ne pense pas qu'elle ait été vidangé depuis le montage.
Revenir en haut Aller en bas
http://www.andreota.fr
popol025
Ancien catégorie 1
Ancien catégorie 1
avatar

Masculin
Nombre de messages : 1174
Age : 56
Localisation : arlon belgique marbehan
Véhicule (modèle cyl année) : cabrio LB 3LV6
Spécialisation auto : des cours théoriques mais il y a longtemps
Date d'inscription : 15/04/2006

MessageSujet: Re: probleme A604   Sam 28 Avr - 23:11

j'espère pour toi que les soupapes de commandes ne sont pas obturer par de la boue
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme A604   Sam 28 Avr - 23:43

popol025 a écrit:
j'espère pour toi que les soupapes de commandes ne sont pas obturer par de la boue

Salut,
elles se trouvent ou ces soupapes ?
peut-on les nettoyées ou il faut tomber la boite ?

Merci

@+++
Revenir en haut Aller en bas
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Dim 29 Avr - 14:44

popol025 a écrit:
j'espère pour toi que les soupapes de commandes ne sont pas obturer par de la boue
oui bonne question, elle sont ou ces soupapes de commandes

j'en profite puisque je suis dessus pour vour redonner les symptomes qui persistent malgé netoyage de la connectique

a froid: marche avant et arrière
à tres tiede: plus de marche errière
a chaud: une fois sur 4 plus de marche avat
Revenir en haut Aller en bas
http://www.andreota.fr
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: Re: probleme A604   Dim 29 Avr - 15:27

il semblerait qu'en fait pas de marche arrière du tout... mais je ne pense pas que nous soyons face au mode limp car la boite cesse de transmettre des qu'elle est chaude...

je pense effectivement que t TCM a un souci, le probleme est que celui-ci est a chantilly, l'autre à montpellier, donc pour les test croisés c'est pas possible.

y'aurait-il un TCM qui traine par ici? Very Happy
Revenir en haut Aller en bas
http://www.andreota.fr
freddyspow
Forumeur niveau 2
Forumeur niveau 2
avatar

Masculin
Nombre de messages : 187
Age : 61
Localisation : montpellier
Véhicule (modèle cyl année) : S1 V6 3.0 1991
Date d'inscription : 22/01/2007

MessageSujet: résumé symptomes   Dim 29 Avr - 22:52

après longue inspection, connectique vérifiée, niveau et qualité huile vérifiés:
-pas de R
-O/D/L à froid
-plus rien a chaud ou au bout de quelques metres

je suis surpris que cette panne n'ai pas été rencontrée par l'un de ceux ici présents

je suis bien emm... il y a la solution d'aller chercher mon 1er S1 a montpellier pour le ramener a paris et recuperer la boite, mais sachant que celle qui me pose problème est beaucoup plus recente je me disais que si la panne n'était pas trop lourde ca valait le coup de la debloquer sans desabiller l'autre...

suis toujours preneur de vos suggestions...
Revenir en haut Aller en bas
http://www.andreota.fr
popol025
Ancien catégorie 1
Ancien catégorie 1
avatar

Masculin
Nombre de messages : 1174
Age : 56
Localisation : arlon belgique marbehan
Véhicule (modèle cyl année) : cabrio LB 3LV6
Spécialisation auto : des cours théoriques mais il y a longtemps
Date d'inscription : 15/04/2006

MessageSujet: Re: probleme A604   Dim 29 Avr - 23:21

freddyspow a écrit:
popol025 a écrit:
j'espère pour toi que les soupapes de commandes ne sont pas obturer par de la boue
oui bonne question, elle sont ou ces soupapes de commandes

j'en profite puisque je suis dessus pour vour redonner les symptomes qui persistent malgé netoyage de la connectique

a froid: marche avant et arrière
à tres tiede: plus de marche errière
a chaud: une fois sur 4 plus de marche avat

les soupapes elles sont dans la boite et si tu n'y connais reien il faut surtout pas y toucher
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme A604   

Revenir en haut Aller en bas
 
probleme A604
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» probleme A604
» probleme bva s4 2002
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Boites Automatiques BVA :: Boite auto 4 rapports (A604)-
Sauter vers: