Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Pas de son - remplacement autoradio S4

Aller en bas 
AuteurMessage
dedal
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 44
Age : 50
Localisation : Millau
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.8 CRD 2007, depuis juin 2012
Date d'inscription : 16/08/2011

MessageSujet: Pas de son - remplacement autoradio S4   Ven 24 Mai - 23:21

Je souhaite changer l'autoradio de mon S4 de 2007, par un 'standard' format 1 DIN.

J'ai trouvé ce post, mais il me manque les images en grand d'un tuto ou pas à pas pour le démontage de la console (souhaitant ne pas être passé à coté d'un autre post).

Autre question : y a-t-il un moyen quelconque de conserver les commandes au volant sur un autoradio tiers, genre Pioneer, etc… ?

Toute piste ou conseil sont absolument les bienvenus   Very Happy


Dernière édition par dedal le Jeu 12 Sep - 14:14, édité 2 fois
Revenir en haut Aller en bas
dedal
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 44
Age : 50
Localisation : Millau
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.8 CRD 2007, depuis juin 2012
Date d'inscription : 16/08/2011

MessageSujet: Re: Pas de son - remplacement autoradio S4   Sam 1 Juin - 0:08

Bon, snif… personne ?
Revenir en haut Aller en bas
lmc
Redact. newsletter
Redact. newsletter
avatar

Masculin
Nombre de messages : 2661
Age : 71
Localisation : 38510,MORESTEL
Véhicule (modèle cyl année) : Dodge S1 3,0 LE 1992 220 000 - Plymouth S2 1995 3,3 LE 120 000 Miles - Chrysler S3 1996 3,3 LE 302 000 & en stock > S2 GV 3,3 LE 1993 200 000
Date d'inscription : 24/01/2011

MessageSujet: Re: Pas de son - remplacement autoradio S4   Sam 1 Juin - 0:27

Revenir en haut Aller en bas
http://forum.autrocvital.com/
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 27667
Age : 67
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Pas de son - remplacement autoradio S4   Sam 1 Juin - 10:44

Les hpotos sont redimensionnées sur ce post

Tu peux revenir voir Wink


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
dedal
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 44
Age : 50
Localisation : Millau
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.8 CRD 2007, depuis juin 2012
Date d'inscription : 16/08/2011

MessageSujet: Re: Pas de son - remplacement autoradio S4   Jeu 12 Sep - 13:42

Je viens de retenter un remplacement, et j'ai toujours le même résultat : pas de son, rien.
Le nouveau poste est bien alimenté, il communique correctement avec un iPod branché, lui-même alimenté via le poste, etc… mais juste aucun son ne sort  Neutral
J'en suis donc à deux essais avec deux postes différents, même comportement. Quand je remet le poste d'origine, le son est là bien sûr.
J'ai pourtant suivi ce tuto, utilisé un faisceau de conversion qui semble en tout point identique.
Seul truc, peut-être, un cable marron sur le faisceau ebay reste non-branché, mais ça ressemble bien aux photos du tuto.
Et puis, tous les essais se sont faits antenne radio non branchée (pas encore reçu le bon adaptateur), mais ça me semble icongru que ça coupe le son de l'ensemble.

Aurais-je loupé une étape ?
Forcément… mais laquelle pale
Revenir en haut Aller en bas
dedal
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 44
Age : 50
Localisation : Millau
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.8 CRD 2007, depuis juin 2012
Date d'inscription : 16/08/2011

MessageSujet: Re: Pas de son - remplacement autoradio S4   Jeu 12 Sep - 14:14

J'en ai profité pour préciser le titre du post.

Edit :
J'essaie de fouiller à nouveau le forum… L'âge de mon S4, 2007, pourrait-il être en cause ?

Vraiment, ça me dépasse. Si ne je n'avais pas essayé avec un second poste, j'aurais mis sur le dos du nouveau poste.
Mais là, on dirait vraiment un pb de connexion, un fil qui manque ou un en trop… ???

Pourtant, avec le faisceau de conversion acheté sur ebay, la connexion semble absolument simple et sans surprise !
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 31208
Age : 48
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002 ( face avant 2005 )
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: Pas de son - remplacement autoradio S4   Jeu 12 Sep - 21:30

sujet déplacé dans la bonne rubrique

si tu as bien suivi le tuto cité plus haut , il y a deux fils à inverser , l'as tu fait ?

sinon :
http://www.minivanchrysler.com/t28535-pas-de-son

__________________________________________________www.minivanchrysler.com
.
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
dedal
Fait ses preuves
Fait ses preuves
avatar

Masculin
Nombre de messages : 44
Age : 50
Localisation : Millau
Véhicule (modèle cyl année) : Chrysler Grand Voyager 2.8 CRD 2007, depuis juin 2012
Date d'inscription : 16/08/2011

MessageSujet: Re: Pas de son - remplacement autoradio S4   Jeu 12 Sep - 22:02

Inverser le plus permanent (jaune) et le plus contact (rouge) ?
Grrr… non, je ne l'avais pas fait Evil or Very Mad
C'est obligatoire dans tous les cas ? Parce que le poste semble correctement alimenté, s'allume et tout…

Sinon j'étais en train d'étudier le post sur lequel tu renvoies (merci), et ça m'effraie un peu parce que ça dépasse plutôt mes compétences (je ne sais même pas où est la boite à fusibles Laughing) et parce que ça ressemble très nettement au symptôme que je rencontre.

Je sens que je ne vais pas y couper. Donc… il faut relier "Name Brand Speaker Relay 87" tout en bas à droite, au truc 24 tout seul en bas à gauche (sur le schéma ci-dessous) ?
Et si possible avec un fusible au milieu. Un fusible de combien ?

Question subsidiaire : ça n'est pas nécessaire sur tous les S4 ? Chrisslere n'a pas eu à le faire je crois.

Revenir en haut Aller en bas
SCAN34
Forumeur niveau 5
Forumeur niveau 5
avatar

Masculin
Nombre de messages : 325
Age : 40
Localisation : Prades le Lez
Véhicule (modèle cyl année) : Voyager S5 2,8L CRD Touring 2010 BVA
Spécialisation auto : 3eme VGER toujours pas mare ....
Date d'inscription : 26/12/2013

MessageSujet: Re: Pas de son - remplacement autoradio S4   Lun 7 Avr - 16:46

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de son - remplacement autoradio S4   

Revenir en haut Aller en bas
 
Pas de son - remplacement autoradio S4
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Poignée tournante en remplacement de la gachette
» pneu en remplacement des python
» [ Tutoriel ] Boitier de pédalier Wheels Manufacturing: Reconditionement ou remplacement roulement
» Remplacement amorto AR par amorto YAMAHA
» Remplacement des CABOCHONS plastiques des axes de roues avant (trike)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Electricité S4-
Sauter vers: