Forum des minivans Chrysler Voyager et caisses US


Le forum francophone de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager - Chrysler Pacifica - Lancia Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez
 

 S2 qui ne démarre plus...ou presque...

Aller en bas 
AuteurMessage
LEBARON0683
forumeur niveau 3
forumeur niveau 3
LEBARON0683

Masculin
Nombre de messages : 215
Age : 53
Localisation : VAR
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet '90 (3.0 L V6) + Continental Mark IV 1975 (V8-7.5 L) + Oldsmobile 88 Delta Royale '79 (5.7 L V8 diesel) + Chrysler Voyager '94 (2.5 L essence).
Spécialisation auto : Les ricaines des années 50/90
Date d'inscription : 08/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptySam 20 Avr - 0:47

Bonjour,

Mon S2 de 1994 (2.5L) essence équipé GPL. Lorsqu'il démarre c'est toujours sur l'essence. or depuis quelque temps j'ai un problème intermittent : le démarreur tourne 1 seconde puis s'arrête...et le S2 ne démarre pas. Normalement la procédure pour le démarrer est : mettre le contact, j'appuie sur le bouton de la télécommande et j'entends un bzzzz (pompe à essence ?) puis j'actionne le démarreur en débrayant à fond...
A noter que lorsque le moteur tourne sur essence il y a de gros trous à la moindre petite accélération, qu'il cale dès que le moteur n'est plus sur le ralenti auto. En revanche sur le GPL = no problem...

Lorsque le moteur refuse de démarrer, juste avant je n'entends pas le "bzzzzz" caractéristique quand j'appuie sur le bouton de la télécommande..est-ce un rapport avec l'alarme ou un antidémarrage par une coupure de l'alimentation ?

Au niveau code erreur j'en ai qu'un : le 27...: D'après la RTA c'est au niveau du circuit de commande d'injecteur : "l'entraineur de sortie d'injecteur ne réagit pas correctement au signal de commande"...Bon c'est un peu du Chinois pour moi...quelqu'un peut il m'aider à y voir plus clair ?
Merci d'avance.... Wink
Revenir en haut Aller en bas
sporty
Forumeur niveau 4
Forumeur niveau 4
sporty

Masculin
Nombre de messages : 260
Age : 54
Localisation : 62231 Bléroit-plage
Véhicule (modèle cyl année) : voyager 2,5TD 2000 , PT cruiser 2008 150cv
Date d'inscription : 12/03/2011

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptySam 20 Avr - 8:34

je ne connais pas les essence mais , y'aurai t'y pas un problème de pompe de gavage ??? le bzzz en question ..vois aussi ton filtre à essence
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29578
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptySam 20 Avr - 9:07

Pas de pompe de gavage, sur essence monopoint j'ai un doute que ça existe.

Voir les connections de l'injecteur, si pareil le changer.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  S2 qui ne démarre plus...ou presque... Sans_t10 - S2 qui ne démarre plus...ou presque... Sans_t11 - S2 qui ne démarre plus...ou presque... Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
LEBARON0683
forumeur niveau 3
forumeur niveau 3
LEBARON0683

Masculin
Nombre de messages : 215
Age : 53
Localisation : VAR
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet '90 (3.0 L V6) + Continental Mark IV 1975 (V8-7.5 L) + Oldsmobile 88 Delta Royale '79 (5.7 L V8 diesel) + Chrysler Voyager '94 (2.5 L essence).
Spécialisation auto : Les ricaines des années 50/90
Date d'inscription : 08/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptySam 20 Avr - 10:29

Non pas de pompe de gavage...C'est un essence...! Juste une pompe électrique dans le réservoir...et effectivement perte de puissance et "trous" à l'accélération (alors qu'au gaz il fonctionne très bien...Mais comme il ne démarre qu'en mode essence pour passer ensuite soit en automatique, soit en manuel (bouton sur la commande gaz GPL-essence). Cela me fait penser à une panne au niveau de la pompe essence.

A moins que l'injecteur commande la pompe et le démarreur ?....Car lorsqu'il a décidé de ne pas démarrer je n'entends pas le Bzzzzz habituel et caractéristique de la mise (sous tension ?) de la pompe électrique...je suppose ? (A noter que sur ma Chrysler le baron '90 V6 3L j'ai le même "Bzzzz" lorsque je mets le contact le bruit venant de l'arrière...J'en déduit que ce petit bruit provient de la pompe...).
De plus, le démarreur tourne 1 seconde environ et s'arrête tout de suite comme s'il n' y avait plus de jus (alors que la batterie est OK)...et le code erreur le 27...Cela pourrait être un problème de relais ? Peut être un problème de connexion avec l'injecteur mono-point ? tout semble pourtant en ordre et c'est une panne par intermittence : un fois démarre, une fois démarre pas...Du coup il est dans mon parking, je n'ose plus l'utiliser (alors que j'en ai besoin...Crying or Very sad). Si j'arrive à le redémarrer j'irais direct chez mon garagiste...Mais j'aimerai bien savoir avant si quelqu'un a eu une panne similaire...Et où faut-il chercher ?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29578
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptySam 20 Avr - 17:39

J'ai eu un problème un peu similaire sur mon 2.5 de 91

Cela venait du relai de coupure général qui avait les contacts internes oxydés.
Après un bon nettoyage il ne m'a plus refait ces coupures.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  S2 qui ne démarre plus...ou presque... Sans_t10 - S2 qui ne démarre plus...ou presque... Sans_t11 - S2 qui ne démarre plus...ou presque... Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
LEBARON0683
forumeur niveau 3
forumeur niveau 3
LEBARON0683

Masculin
Nombre de messages : 215
Age : 53
Localisation : VAR
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet '90 (3.0 L V6) + Continental Mark IV 1975 (V8-7.5 L) + Oldsmobile 88 Delta Royale '79 (5.7 L V8 diesel) + Chrysler Voyager '94 (2.5 L essence).
Spécialisation auto : Les ricaines des années 50/90
Date d'inscription : 08/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptySam 20 Avr - 19:13

Eug87 a écrit:
J'ai eu un problème un peu similaire sur mon 2.5 de 91

Cela venait du relai de coupure général qui avait les contacts internes oxydés.
Après un bon nettoyage il ne m'a plus refait ces coupures.

Il est où le relai de coupure général ?...Dans le compartiment moteur ?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29578
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptyDim 21 Avr - 8:28

Oui, compartiment moteur.
94 tu dois avoir le boitier je pense ...

Regardes ICI tu as le renseignement.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  S2 qui ne démarre plus...ou presque... Sans_t10 - S2 qui ne démarre plus...ou presque... Sans_t11 - S2 qui ne démarre plus...ou presque... Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
LEBARON0683
forumeur niveau 3
forumeur niveau 3
LEBARON0683

Masculin
Nombre de messages : 215
Age : 53
Localisation : VAR
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet '90 (3.0 L V6) + Continental Mark IV 1975 (V8-7.5 L) + Oldsmobile 88 Delta Royale '79 (5.7 L V8 diesel) + Chrysler Voyager '94 (2.5 L essence).
Spécialisation auto : Les ricaines des années 50/90
Date d'inscription : 08/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptyDim 21 Avr - 10:54

J'ai trouvé le relai mais il na pas l'air oxydé...mais il y a un truc bizzaroïde tout de même...Hier j'ai réussi à le démarrer du premier coup...Je coupe le contact et réessaye de le démarrer et rien...le démarreur tourne une demi seconde puis se coupe...Est-ce que le problème ne viendrait pas du système d'alarme qui bloque le démarrage ?

Si ce matin j'arrive à le démarrer à nouveau après 15 heures sans avoir essayé de le faire qu'en déduire ?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29578
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptyDim 21 Avr - 11:20

Pour le relai moi c'était le contact intérieur.
Il faut enlever le capot, 2 clips sur le socle de mémoire, afin de voir l'intérieur.

Après si tu as une alarme cela peut venir aussi d'elle ...
Mais bizarre tout de même que cela ne le fasse que de temps en temps.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  S2 qui ne démarre plus...ou presque... Sans_t10 - S2 qui ne démarre plus...ou presque... Sans_t11 - S2 qui ne démarre plus...ou presque... Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
LEBARON0683
forumeur niveau 3
forumeur niveau 3
LEBARON0683

Masculin
Nombre de messages : 215
Age : 53
Localisation : VAR
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet '90 (3.0 L V6) + Continental Mark IV 1975 (V8-7.5 L) + Oldsmobile 88 Delta Royale '79 (5.7 L V8 diesel) + Chrysler Voyager '94 (2.5 L essence).
Spécialisation auto : Les ricaines des années 50/90
Date d'inscription : 08/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptyDim 21 Avr - 13:19

Je n'ai pas essayé de débrancher la batterie et la remettre 1/2 - 1h après...Pour voir...je vais nettoyer tous les contacts à la bombe et les cosses des relais du boitier à la paille de fer 000...On verra bien...
Revenir en haut Aller en bas
LEBARON0683
forumeur niveau 3
forumeur niveau 3
LEBARON0683

Masculin
Nombre de messages : 215
Age : 53
Localisation : VAR
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet '90 (3.0 L V6) + Continental Mark IV 1975 (V8-7.5 L) + Oldsmobile 88 Delta Royale '79 (5.7 L V8 diesel) + Chrysler Voyager '94 (2.5 L essence).
Spécialisation auto : Les ricaines des années 50/90
Date d'inscription : 08/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptyVen 3 Mai - 10:00

Bon et bien le problème est résolu !...En fait c'était bien le système la coupure lié à l'alarme qui foutait le bazar...Le relai n'étant pas en cause...Sans doute un mauvais contact quelque part d'où cette panne intermittente...

Premièrement, au niveau du contacteur de la pédale d'embrayage (il fallait débrayer avant de tourner la clé de contact sur "ON" pour pouvoir démarrer) que j'ai viré en 1er et deuxièmement, apparemment, il y avait une autre sécurité anti-démarrage également au niveau de l'injecteur (mais là, c'est un électricien auto qui m'a aidé...).

D'ailleurs il y avait un autre symptôme je pense lié à cela : depuis quelques temps l'alimentation essence se faisait mal (ratés, perte de puissance, calage à chaud...) et mon S2 ne fonctionnait bien qu'au GPL . Et comme le gaz ne passe pas par l'injecteur cela me faisait penser à un problème sur l'injecteur...Depuis que le système d'alarme a été enlevé, il fonctionne super bien en mode essence également sans ratés et il ne cale plus...

Par conséquent tout le système d'alarme a été retiré...Et ouf ! sans que ce soit une grosse intervention ça tourne rond maintenant !
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
Eug87

Masculin
Nombre de messages : 29578
Age : 68
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptyLun 6 Mai - 9:56

Pour info :
Enfoncer la pédale d'embrayage pour démarrer est un montage d'origine Wink


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Vous avez un Chrysler Voyager !!!
Et il n'a jamais d'éclipse ..._______________________________Alors venez nous le présentez
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________  S2 qui ne démarre plus...ou presque... Sans_t10 - S2 qui ne démarre plus...ou presque... Sans_t11 - S2 qui ne démarre plus...ou presque... Attent10
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
LEBARON0683
forumeur niveau 3
forumeur niveau 3
LEBARON0683

Masculin
Nombre de messages : 215
Age : 53
Localisation : VAR
Véhicule (modèle cyl année) : Chrysler Le Baron cabriolet '90 (3.0 L V6) + Continental Mark IV 1975 (V8-7.5 L) + Oldsmobile 88 Delta Royale '79 (5.7 L V8 diesel) + Chrysler Voyager '94 (2.5 L essence).
Spécialisation auto : Les ricaines des années 50/90
Date d'inscription : 08/10/2009

S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... EmptyLun 6 Mai - 19:45

Eug87 a écrit:
Pour info :
Enfoncer la pédale d'embrayage pour démarrer est un montage d'origine Wink

Ok c'est bon à savoir...Sans doute un contacteur foiré...Bon de toute façon il y a plus d'alarme j'ai tout fait viré...
Revenir en haut Aller en bas
Contenu sponsorisé




S2 qui ne démarre plus...ou presque... Empty
MessageSujet: Re: S2 qui ne démarre plus...ou presque...   S2 qui ne démarre plus...ou presque... Empty

Revenir en haut Aller en bas
 
S2 qui ne démarre plus...ou presque...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Marre des perruques
» la peur de presque tout!!!
» Master Chef, diner presque parfait etc....
» y'en a marre
» Démarre puis cale puis démare et cale ......

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 2 (1991-1996) ES-
Sauter vers: