Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 Problème de coupure du moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Problème de coupure du moteur   Lun 15 Avr - 18:26

Bon voilà après avoir changé mes bougies + fils + sondes lambda et divers joints du collecteur d'admission , un problème assez curieux est apparu !

En effet j'ai des "coupures" du moteur totalement aléatoires et j'arrive pas à trouver le soucis. Ça se présente comme ça :

- moteur allumé, d'un coup le voyant check engine s'allume pendant une seconde, au même moment le moteur a une ratée puis tout repart ?!
- ça se produit de façon totalement aléatoire, à chaud, à froid, à 110, à l'arrêt, en cruise control ou pas
- si je suis en train d’accélérer quand ça se produit on sent une bonne secousse dans le moteur , le cruise control s’éteint s'il état allumé
- sinon c'est quasi imperceptible, juste le temps de voir le voyant s'allumer et l’aiguille de vitesse chuter puis repartir (le compte tour ne bouge pas ?!)
- si ça arrive à l'arrêt la voiture cale
- ce n'est pas lié à l'utilisation d'un accessoire , ça le fait aussi bien tout en marche que tout arrêté
- ce n'est pas lié au E85, j'ai testé avec du SP95 et pareil
- niveau fréquence ça peut monter à une ratée tous les 5 minutes, encore une fois c'est très aléatoire
- le soucis est bien apparu APRES que j'ai bidouillé pleins de choses sous la capot

Ayant des symptômes similaire sur une vieille Opel j'ai d'abord suspecté un faux contact quelque part, et finalement j'ai découvert que le fait de débrancher le négatif de la batterie résout le problème pendant environ 200-300 km Question Après ça recommence.

D'après mes connaissances très limitées on dirait un capteur/sonde ou calculateur qui foire ; il est remis à zéro en débranchant la batterie, puis après avoir roulé un peu il se plante .

Si quelqu'un a une piste ?
Revenir en haut Aller en bas
olivier06
Messager d'or
Messager d'or
avatar

Masculin
Nombre de messages : 4627
Age : 24
Localisation : nice
Véhicule (modèle cyl année) : Chrysler Voyager 2,5 L essence 1992-Chrysler Sebring cabriolet 2.0l LX 2002
Date d'inscription : 04/03/2009

MessageSujet: Re: Problème de coupure du moteur   Lun 15 Avr - 20:07

salut, essayes de voir si la manip des codes défauts marche sur ton van

http://julien.manche.online.fr/chrysler/codes.html

Après j'imagine que tu as déjà revérifié ce que tu as démonté mais revérifies encore et encore. Voir si rien n'a été cassé, percé, mal mis ou oublié...
Revenir en haut Aller en bas
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Re: Problème de coupure du moteur   Lun 15 Avr - 20:37

Oui les codes à la clé fonctionnent faut que je teste ça je l'ai pas refait depuis mes travaux. Par contre j'ai aucun code ODBII.
Je vais débrancher/rebrancher tous les capteurs auxquels j'ai touché on verra bien, le truc casse pied c'est qu'il faut que je refasse à chaque fois au moins 200 km pour le pb réapparaisse ( vu que je débranche toujours la batterie avant de bidouiller sous le capot).
Faudrait aussi que je teste ma batterie pour être certain .
Revenir en haut Aller en bas
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Re: Problème de coupure du moteur   Mar 23 Avr - 10:59

J'ai pris mes codes clé : 12, 51 et 55, le code 51 corresponde à "sonde lambda reste en position mélange pauvre", aucun code sur mon scanner ODBII.

Pour info les 2 sondes sont neuves , je roule à 100% d'E85 ce qui pourrait expliquer ce code.
Mais je vois pas le rapport avec mon soucis de moteur d'autant que ça le fait aussi avec 50% de sp95 et que j'avis jamais eu de soucis avant mes réparations avec 100% de bio.
Et de toute façon ça fait pas moteur qui broute et tout mou, c'est vraiment une espèce de coupure brusque et très brève d'une seconde à peine , vraiment comme un genre de court circuit.
Et d'ailleurs j'ai 2-3 accessoires qui marchent curieusement, après y'a t il un lien ? :

- essui glace arrière qui se met en route tout seul et impossible à couper quand ça le fait
- siège chauffant conducteur qui chauffe pas, celui de passager ok
- une enceinte qui merdouille aléatoirement, genre marche pendant 1 mois puis hs pendant 15 jours, puis ça remarche spontanément

Sinon j'ai changé les cosses de batterie et nettoyé tous les capteurs accessibles mais bof, par contre en débranchant le moins de la batterie ça remarche toujours pendant quelques temps Question

Je vais aller voir du coté des relais au cas où, ou alors c'est mes nouvelles sondes lambda ? bref je sèche Shocked
Revenir en haut Aller en bas
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24653
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Problème de coupure du moteur   Mar 23 Avr - 11:18

Comme tu as "gratté" cote lambda, jettes un oeil au branchement du capteur de position du villebrequin.
Il est coté boite sur l'arrière du bloc moteur.


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Re: Problème de coupure du moteur   Mar 23 Avr - 16:13

Je viens d'aller voir le fameux capteur, il était bien branché, j'ai passé un coup de WD40 au passage. Ce qui m'intrique le plus c'est que le fait de débrancher la batterie résolve le problème pour un temps Question
J'aime pas ce genre de panne rabbit
Revenir en haut Aller en bas
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Re: Problème de coupure du moteur   Mer 24 Avr - 19:04

Bon je crois que je vais être bon pour redemonter le plenum et tout pour voir si j'ai pas abîmé un câble quelque part, là c'est comme d'hab j'ai débranché la batterie pour vérifier 2-3 capteurs facilement accessible, je rebranche, la voiture marche nickel pendant 150 bornes (soit 4 A/R au boulot) puis je la reprend ce matin et ça déconne comme avant.
C'est surprenant la voiture marche PARFAITEMENT, je la gare et la reprend le matin suivant ça foire direct Question C'est forcément lié à une info stockée dans un calculateur ou autre, en débranchant ça fait une RAZ de la mémoire et ça remarche le temps que de nouveaux paramètre soient enregistrés et foirent tout ? Ceci est une hypothèse j'y connais rien Laughing

Dans ce que j'ai touché avant ma panne :

- les 2 sondes lambdas , mon suspect principal même si je pige pas trop
- les 6 bougies
- les 6 fils de bougies
- catalyseur vidé
- bobine testée, les valeurs sont bonnes
- j'avais démonté le plenum + les essuies glaces pour les bougies donc y'a eu plein de capteurs débranchés, les injecteurs etc ...

Ce week end je la prend pour faire pas mal de kilomètres je suis curieux de voir si mon problème va se produire au bout de 200 bornes sans s’être arrêté ou alors si ça se produit après avoir coupé le contact un certain nombre de fois . Question



Revenir en haut Aller en bas
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24653
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Problème de coupure du moteur   Jeu 25 Avr - 9:53

Si tu as touché coté plenum, il y a aussi un capteur, celui d'arbre à came, coté calorstat/bobine.
A voir aussi peut être ...


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Re: Problème de coupure du moteur   Mer 1 Mai - 11:16

Quelques retours d'expérience après un A/R en Belgique , j'ai voulu voir si mon problème pouvait par miracle disparaître spontanément en rouler plus de 100 km en continu ( j'ai jamais eu à faire plus de 40km d'une traite avec cette voiture pour le moment) ... et bien oui en partie ... :

- au bout d'environ cinquante km sur l'autoroute et alors que mon problème de coupure se produisait quasi tous les 5 minutes depuis le début du trajet, plus rien la voiture à tourné comme une horloge pendant les 200 km suivants !

- je fais une pause pour faire le plein, et en repartant le problème réapparaît direct pendant 50 bornes environ , puis tout redevient normal

- ça le refait à chaque fois que le contact est coupé, mais à chaque fois le voiture a fonctionné normalement un peu plus vite, le dernier tronçon j'ai du avoir qu'une seule coupure en 10km

- à ce moment j'étais à 100% d'E85 depuis longtemps, mais en Belgique j'ai du remettre du SP95 et là en repartant la voiture à foiré pendant au moins 150km jusqu'a la pause suivante, ensuite foirage pendant 50km puis normal à nouveau

- pour le dernier tronçon j'en avais marre j'ai débranché la batterie 5 minutes le temps d'aller boire un café et en repartant la voiture marche direct parfaitement pendant 200km ( bon ça c'est comme d'hab, je parie que ça va refoirer bientôt)

Ce coup ci je crois avoir vérifié tous les capteurs et je pense qu'on peut éliminer le bête court circuit genre fil dénudé , alors quoi ? une sonde lambda, le PCM ?

ps : j'ai été plutot surpris de ma consommation, j'étais quasiment à 10L/100 à 100% d'E85, en roulant à 110/120 km/h stabilisé Cool
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de coupure du moteur   Mer 1 Mai - 11:31

T'as pas pensé à un passage à la valise pour aller voir de plus près les codes défaut ?

Je me trompe peut être mais ton problème me fait penser à une mémoire de calculateur saturée par des codes défaut qui s'empilent...
Revenir en haut Aller en bas
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Re: Problème de coupure du moteur   Mer 1 Mai - 13:22

Une valise pro ça permet quoi par rapport à un scan odb 2 ? y'a des codes supplémentaires ? Car là avec mon lecteur j'ai aucun code sauf "lambda sur mélange pauvre" qui sort à la clé Question
Mais c'est clair que mon problème semble avoir un lien avec une mémoire vu que débrancher la batterie annule le problème pour un temps ... ceci dit je pensais qu'il fallait laisser débrancher pendant plusieurs heures pour effacer la mémoire ? là même pas 5 minutes suffisent Rolling Eyes
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de coupure du moteur   Mer 1 Mai - 16:16

Bah à ton avis:

Entre un lecteur ODB à "20€ made in China" (j'exagère peut être mais c'est pour l'exemple) et une valise pro à 7000€ comme celle que possède le Garage Morin avec le logiciel qui va bien dessus ?

A ton avis est-ce que le truc à 20 roros va te sortir les mêmes code que l'autre Question perso j'ai de gros doutes scratch

[Edit] Rennes - Boos = 313 Km en 3 heures Wink
Revenir en haut Aller en bas
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Re: Problème de coupure du moteur   Mer 1 Mai - 18:15

Bin en fait je pensais un peu naïvement que le scan à 20€ devait pouvoir sortir les codes du protocole ODB comme une valise à 7000€ rabbit
Après je parle pas de pouvoir paramétrer quoi que se soit dans le calculateur ou autre choses complexes .
Faudra donc que j'organise une expédition pour passer la voiture sur du matos digne de nom.
Revenir en haut Aller en bas
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Re: Problème de coupure du moteur   Jeu 26 Déc - 21:16

Je me permet de déterrer car mon soucis est résolu  Smile C'était le "crankshaft sensor" (capteur de vilebrequin en VF ?). Capteur à 20 € environ mais très pénible à changer, l'ancien s'est cassé à ras du bloc au moment de le sortir Razz 
Revenir en haut Aller en bas
eric2607
1st Administrateur
1st Administrateur
avatar

Masculin
Nombre de messages : 30868
Age : 47
Localisation : Valence (Drôme 26 )
Véhicule (modèle cyl année) : un 2.5 TD long SE de 1993 et S4 LX 2.5 CRD 2002
Spécialisation auto : mes connaissances en cricri, je les dois au forum
Date d'inscription : 19/10/2008

MessageSujet: Re: Problème de coupure du moteur   Jeu 26 Déc - 21:26

tu nous as pas fait 2 ou 3 photos ?

__________________________________________________www.minivanchrysler.com
vous voulez des réponses ? nous aussi : merci de donner un retour d'infos sur vos problèmes  Very Happy

Arrow     NOUVELLE CARTE MEMBRES : INSCRIVEZ-VOUS !!

Arrow   collecteur de tutos

 quand le mensonge prend l'ascenseur, la vérité prend l'escalier,
 elle met plus de temps mais finit toujours par arriver.

Il vaut mieux être en retard dans ce monde que trop en avance dans l'autre.
Revenir en haut Aller en bas
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Re: Problème de coupure du moteur   Jeu 26 Déc - 23:12

Non malheureusement pas de photos j'étais trop occupé à trouver un moyen de sortir le capteur cassé !
Finalement je l'ai entièrement détruit à la Dremel !

Sinon coté documentation j'ai utilisé :


bon evidement là le capteur vient tout seul  Shocked 

et là une image de l'emplacement ( ici vue " de dos" c'est moins évident en vrai)


En principe y'a juste un boulon pour l’empêcher de se balader et c'est juste inséré dans un trou sans joint ou autre, mais le mien était complètement scotché avec le temps.

Et comme c'est du plastique (avec un aimant au bout) ...
Revenir en haut Aller en bas
david50
Formateur
Formateur
avatar

Masculin
Nombre de messages : 1652
Age : 38
Localisation : 50550 (saint vaast la hougue)
Véhicule (modèle cyl année) : ancien chrysler grand voyager 3,3 v6 LE de 99
Spécialisation auto : aucune mais le forum est la pour m aider.
Date d'inscription : 28/11/2008

MessageSujet: Re: Problème de coupure du moteur   Ven 27 Déc - 1:32

c est bien ça le pmh est juste tenu par un boulon et un pmh j en ais un si tu veux
Revenir en haut Aller en bas
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24653
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Problème de coupure du moteur   Ven 27 Déc - 11:23

Et bien voila, capteur comme je te disais.

Merci du retour

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Bricomax95
Chryslerien groupe 3
Chryslerien groupe 3
avatar

Masculin
Nombre de messages : 469
Age : 47
Localisation : neuville sur oise
Véhicule (modèle cyl année) : 1993 2.5 td flower vegetal oil powered & 3.8 AWD 1997 E85; Pontiac 3.8 1993,
Date d'inscription : 22/05/2008

MessageSujet: Re: Problème de coupure du moteur   Ven 27 Déc - 22:23

B.Z.H.C. a écrit:
Bin en fait je pensais un peu naïvement que le scan à 20€ devait pouvoir sortir les codes du protocole ODB comme une valise à 7000€  rabbit  
Après je parle pas de pouvoir paramétrer quoi que se soit dans le calculateur ou autre choses complexes .
Faudra donc que j'organise une expédition pour passer la voiture sur du matos digne de nom.

le protocole OBDII contient aussi des codes propriétaires...

ces codes tu ne les lis pas en OBDII; ou tu ne sais pas a quoi ca correspond.

il te faut un appareil qui les documente en fonction de la marque et du modèle et l 'année de la voiture ,

sinon tu ne le vois pas; ou tu ne retrouve mais tu ne sais pas dire à quoi il correspond.

la preuve ton appareil ne trouvait pas ton capteur crank shaft...en défaut.
Revenir en haut Aller en bas
http://www.flexogreen.com
B.Z.H.C.
forumeur niveau 3
forumeur niveau 3
avatar

Masculin
Nombre de messages : 234
Age : 36
Localisation : Rennes
Véhicule (modèle cyl année) : Chrysler Voyager S3 3.3L V6 1997 Buick Park Avenue 3.8L V6 1995 Suzuki Ignis 1.3L VVT 2007
Date d'inscription : 14/06/2012

MessageSujet: Re: Problème de coupure du moteur   Sam 28 Déc - 13:01

Pour les codes défaut de ce capteur ,après pas mal de lecture sur les forums US, c'est très aléatoire de toute façon , ça ressort pas systématiquement ou alors on des codes pour le "camshaft sensor" à la place.
Quand à la cause de la panne toujours d'après les sources américaines le fait de rouler par exemple sur 5 cylindres avec le moteur qui fait un gros coup de pétard toutes les 2 secondes peut abîmer le capteur.
Et c'est pile poil ce qui m'était arrivé en changeant mes fils de bougies : j'en avais inversé deux  albino 
Mais bon problème résolu !

ps: pour les codes defauts sur un 3.3L même S4   les américains ont l'air de tout faire  avec des scans à 2 balles suffisant pour au moins cibler grossièrement la panne, y'a que le boitier de gestion ABS qui semble spécifique et inaccessible aux particuliers.
Pour le reste, en grosse panne électronique si ton TCM ou PCM foire ils le changent (même les pros).
C'est sans doute moins simple pour un CRD avec l'injection haute pression etc ...
Revenir en haut Aller en bas
Bricomax95
Chryslerien groupe 3
Chryslerien groupe 3
avatar

Masculin
Nombre de messages : 469
Age : 47
Localisation : neuville sur oise
Véhicule (modèle cyl année) : 1993 2.5 td flower vegetal oil powered & 3.8 AWD 1997 E85; Pontiac 3.8 1993,
Date d'inscription : 22/05/2008

MessageSujet: Re: Problème de coupure du moteur   Sam 28 Déc - 13:17

B.Z.H.C. a écrit:
Pour les codes défaut de ce capteur ,après pas mal de lecture sur les forums US, c'est très aléatoire de toute façon , ça ressort pas systématiquement ou alors on des codes pour le "camshaft sensor" à la place.
Quand à la cause de la panne toujours d'après les sources américaines le fait de rouler par exemple sur 5 cylindres avec le moteur qui fait un gros coup de pétard toutes les 2 secondes peut abîmer le capteur.
Et c'est pile poil ce qui m'était arrivé en changeant mes fils de bougies : j'en avais inversé deux  albino 
Mais bon problème résolu !

ps: pour les codes defauts sur un 3.3L même S4   les américains ont l'air de tout faire  avec des scans à 2 balles suffisant pour au moins cibler grossièrement la panne, y'a que le boitier de gestion ABS qui semble spécifique et inaccessible aux particuliers.
Pour le reste, en grosse panne électronique si ton TCM ou PCM foire ils le changent (même les pros).
C'est sans doute moins simple pour un CRD avec l'injection haute pression etc ...

possible mais CA ne s’appelle pas du dépannage dans ce cas...

du remplacement de pièces.
Revenir en haut Aller en bas
http://www.flexogreen.com
Eug87
1st Modérateur
1st Modérateur
avatar

Masculin
Nombre de messages : 24653
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: Problème de coupure du moteur   Sam 28 Déc - 19:08

Merci pour toutes ces explications.

Je verrouille.

__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de coupure du moteur   

Revenir en haut Aller en bas
 
Problème de coupure du moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de coupure du moteur
» [ VW Golf 3 Turbo diesel an 1996 ] Problème de coupure de moteur en roulant (résolu)
» [ ford focus 1.8 tddi an 2000 ] problème court circuit avec moteur essuie glace
» [Résolu] Problème de coupure moteur à chaud gti 16v!!
» Problème de coupure moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Voyager Série 3 (1996 - 2000) GS-
Sauter vers: