Forum des minivans Chrysler Voyager et caisses US


Le forum de discussion pour Minivan Chrysler Voyager - Dodge Caravan - Plymouth Voyager
 
AccueilPortail MinivanS'enregistrerConnexion

Partagez | 
 

 code 100.6

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: code 100.6   Lun 25 Mar - 20:36

Bonjour,

Sur mon 2.8, j'ai ce code default et je ne sais pas comment traduire l'explication "panne communication..", j'ai donc un default moteur, me moteur tourne bien,
leger detail par rapport a mon 2.5, quand je met le contact je n'entend pas la petite pompe a gazoil sur le 2.8 ?

aprés avoir débrancher la batterie plusieurs jour pour le gros entretien ,le default est revenu après plusieurs km, au moment même ou j'ai balancer du lave glasse par hasard et 20sec avant de tomber en réserve .
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5363
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: code 100.6   Mar 26 Mar - 1:22

fugueure a écrit:
Bonjour,

Sur mon 2.8, j'ai ce code default et je ne sais pas comment traduire l'explication "panne communication..", j'ai donc un default moteur, me moteur tourne bien,
leger detail par rapport a mon 2.5, quand je met le contact je n'entend pas la petite pompe a gazoil sur le 2.8 ?

aprés avoir débrancher la batterie plusieurs jour pour le gros entretien ,le default est revenu après plusieurs km, au moment même ou j'ai balancer du lave glasse par hasard et 20sec avant de tomber en réserve .


1/ avec quoi tu a sortie se code ??
2/ normal que tu n'entend pas la pompe de gavage dans le réservoir car il n'y en a pas !! c'est la pompe haute pression qui aspire le GO..
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
Invité
Invité



MessageSujet: Re: code 100.6   Mar 26 Mar - 8:52

j'ai sorti le code avec le test compteur

comme dit plus haut, aprés avoir recuperer la voiture plus de default moteur j'etait content et j'ai balancer du lave glasse et en meme temp le defaut est revenu.

J'ai (malheureusement) toujours mon S4 2.5 crd que j'arrive pas a vendre bizarre car il marche vraiment bien j'en suis vraiment content, mais je voulé la boite auto.. bref, a chaque fois que je met le contact j'entend un sifflement comme une pompe de gavage sur les hdi qui fait un bziiiii pas tres precis comme sil baladait aussi des bulles d'air. et elle démarre très bien.
l'avantage d'en avoir 2 c'est que je peut comparé et échanger des pièces, j'ai échanger le débitmètre mais sa change rien

Le 2.8 (celui qui a donc le défaut moteur voyant + erreur compteur) il a du mal a démarré il faut insisté plus longtemps et le démarrage se fait en douceur alors que le 2.5 est plus violent au démarrage.

Je precise que la batterie est neuve c'est (il me semble a quelque chose prêt) une Varta de 760A ca c'est sur et 70a il me semble elle est bleu et quand je l'ai mis déjà la voiture démarré mieux car y'avait une 640A. je précise que le défaut était arrivé avec l'ancienne batterie et qu'avec la nouvel j'ai fait dans les 500km et que tout fonctionne dans la voiture

Je voudrais vraiment pas l'amener en concession car pas les moyens pour ca et surtout je voudrais trouver moi (enfin nous...)

Merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: code 100.6   Mer 27 Mar - 23:47

Personne n'a d'idée '?
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 60
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: code 100.6   Mer 27 Mar - 23:51

Salut

Un peu confus dsl>>>>tu a le voyant orange OBD allumé en permanence ???
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5363
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: code 100.6   Mer 27 Mar - 23:51

fugueure a écrit:
Personne n'a d'idée '?

bah ècoute je connais pas t'on code erreur. c'est toujours P1000 ET PLUS .. .DONC VALISE la sortie des codes sur les S1 et S2 au contact d'acord mais sur les S4 la je me marre !!
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 60
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: code 100.6   Mer 27 Mar - 23:57

mystère 43 a écrit:
fugueure a écrit:
Personne n'a d'idée '?

bah ècoute je connais pas t'on code erreur. c'est toujours P1000 ET PLUS .. .DONC VALISE la sortie des codes sur les S1 et S2 au contact d'acord mais sur les S4 la je me marre !!

et pour son voyant obd orange
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: code 100.6   Mer 27 Mar - 23:57

Oui en permanence, j'ai j'ai débranché la batterie pendant 2 jours pour voir au bout de combien de temp il revient quand je roulerais avec. Sur le détail ils mettent pour se code panne un souci de communication entres les boîtiers Pcm et autres...

Comme dit plus haut et je sais pas si sa a un rapport, pourquoi j'entends une pompe pendant 5 sec quand je met le contact sur le 2.5 et rien sur le 2.8 ?
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 60
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: code 100.6   Jeu 28 Mar - 0:02

j'entends rien sur le mien quand je mets le contact
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5363
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: code 100.6   Jeu 28 Mar - 0:04

fugueure a écrit:
Oui en permanence, j'ai j'ai débranché la batterie pendant 2 jours pour voir au bout de combien de temp il revient quand je roulerais avec. Sur le détail ils mettent pour se code panne un souci de communication entres les boîtiers Pcm et autres...

Comme dit plus haut et je sais pas si sa a un rapport, pourquoi j'entends une pompe pendant 5 sec quand je met le contact sur le 2.5 et rien sur le 2.8 ?

ècris plus haut pour 2.8 l

2/ normal que tu n'entend pas la pompe de gavage dans le réservoir car il n'y en a pas !! c'est la pompe haute pression qui aspire le GO..
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 60
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: code 100.6   Jeu 28 Mar - 0:08

mystère 43 a écrit:
fugueure a écrit:
Oui en permanence, j'ai j'ai débranché la batterie pendant 2 jours pour voir au bout de combien de temp il revient quand je roulerais avec. Sur le détail ils mettent pour se code panne un souci de communication entres les boîtiers Pcm et autres...

Comme dit plus haut et je sais pas si sa a un rapport, pourquoi j'entends une pompe pendant 5 sec quand je met le contact sur le 2.5 et rien sur le 2.8 ?



2/ normal que tu n'entend pas la pompe de gavage dans le réservoir car il n'y en a pas !! c'est la pompe haute pression qui aspire le GO..

Tu est vraiment sur Etienne morte de rire morte de rire
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: code 100.6   Jeu 28 Mar - 0:09

Bon sa me rassure, en tout cas sur le 2.5 j'entends très clairement un sifflement vers le milieu du véhicule pendant 5 sec,

Pas. Mon webasto ne s'allume pas, des fois je l'entend , enfin une période des 3 jours il a siffler mais sans voir de fumer et depuis plus rien, mais sa, si c'est pas relier je laisse tomber car comme je la vend et que c'est le,seul truc qui marche pas bien je préfère ne pas m'en occuper.

Donc y'a une pompe de gavage sur le 2.5 et pas sur le 2.8. Si c'est ça ok , on peut passer ce détail.

Je cherche le maximum d'indices pour trouver ce défauts moteur....
Revenir en haut Aller en bas
mystère 43
Mécano en OR
Mécano en OR
avatar

Masculin
Nombre de messages : 5363
Age : 53
Localisation : NORMANDIE
Véhicule (modèle cyl année) : Toyota TUNDRA SR5 TRD 5.7l flex fuel- V8 reprog 432ch,chrysler 300c touring-Yamaha Fx Svho 1.8 16v compresser
Spécialisation auto : Garagiste et passionné de mècanique
Date d'inscription : 25/04/2006

MessageSujet: Re: code 100.6   Jeu 28 Mar - 0:14

je vais voir demain mais t'on code me dit rien.tu connais pas un garage qui est équiper d'une valise ??
Revenir en haut Aller en bas
http://www.garagemorin-boos.com/
saratoga08
Voyageriste classe 5
Voyageriste classe 5
avatar

Masculin
Nombre de messages : 1074
Age : 38
Localisation : Ardennes(08)
Véhicule (modèle cyl année) : voir signature
Spécialisation auto : Mécanicien auto/PL
Date d'inscription : 25/09/2008

MessageSujet: Re: code 100.6   Jeu 28 Mar - 0:16

Il te faut passer la valise.
ça c'est indéniable.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: code 100.6   Jeu 28 Mar - 0:19

J'ai Mercedes à Avignon mais ils sont pas sympa du tout et le garage Fiat ou je fait faire l'entretien ils peuvent pas lire les " ancien chrysler "

Le gars a qu je l'avais acheter ma dit que c'était en rapport avec le niveau de carburant restant dans le réservoir, au début le s'allumer quand il arriver en réserve ( comme ça ma fait la semaine dernière après avoir vidée la moitié du plein une fois la batterie re brancher et sans le défaut ) et ensuite ça lui faisait de plus en plus jusqu'à rester allumer tout le temp.
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 60
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: code 100.6   Jeu 28 Mar - 0:20

Oui pas tres bon de rouler avec le voyant "defaut moteur"allumé
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: code 100.6   Jeu 28 Mar - 0:22

Je suis d'accord c'est pour ça que ça me stress et que je voudrais trouver.. Si y'a le voyant c'est que y'a quelque chose , faut pas être super fort pour comprendre cela!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: code 100.6   Jeu 18 Avr - 13:01

Bonjour,

J'ai recupere mon GV est le défaut viendrais de la gestion de la boite (solénoïde) qui par moment détecte un défaut sur les passages de rapport.

le fait que la vidange de boite n'est jamais ete faite je pense (220 000km) quand je l'ai faite l'huile était noir et je l'ai refait 200km aprés l'huile etait mieux mais encore des traces de noire, vous pensez que les vidanges peuvent amélioré la situation car apparemment il y aurai en rapport avec l'ouverture de soupapes de gestion de la boite ?

Merci
Revenir en haut Aller en bas
zoee
V.I.P.
V.I.P.
avatar

Masculin
Nombre de messages : 6300
Age : 60
Localisation : Essonne
Véhicule (modèle cyl année) : Grand Voyager LX pack Luxe 2.8 crd 2005
Spécialisation auto : curieux
Date d'inscription : 02/10/2007

MessageSujet: Re: code 100.6   Jeu 18 Avr - 13:20

Salut

Les codes 100.1,2,3,4,5,6>>>>sont obsolétes sur le systeme OBD du 2.8 crd

Seul les codes détectés par la valise P----- sont signes de dysfonctionnement

Chef d'atelier Chrysler Monrouge(92)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: code 100.6   Jeu 18 Avr - 13:34

oui surement, c'est ce que j'ai dit, mais j'ai pas préciser que je l'ai récupérer de chez mercedes/chrysler qui eut l'ont brancher a la valise et c'est la qu'ils ont vu le résultat du défaut moteur

J'ai pris le sujet que j'avais ouvert par rapport au code defaut 100.6 qui avait peut etre un rapport avec le voyant défaut moteur
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: code 100.6   Jeu 18 Avr - 16:46

peut etre deplacé le sujet dans boite auto ?
Revenir en haut Aller en bas
Eug87
2nd Administrateur
2nd Administrateur
avatar

Masculin
Nombre de messages : 24948
Age : 66
Localisation : Isle (87)
Véhicule (modèle cyl année) : G V 3.3L 1993 (vendu) - Voyager 3.3L 2001 (vendu) - Fiat Freemont - Peugeot 404 Plateau 71 - Renault 4L 72
Date d'inscription : 20/10/2009

MessageSujet: Re: code 100.6   Ven 19 Avr - 9:37

fugueure a écrit:
peut etre deplacé le sujet dans boite auto ?

Fait Wink


__________________________________________________www.minivanchrysler.com
.
J'en connais un qui est con comme la lune !!!_________________Souvent pour vous aider il faut vous localiser
Et il n'a jamais d'éclipse ..._______________________________Alors inscrivez-vous sur la carte des membres
(Les brèves de comptoir)_________________________________________Cliquez ICI
 
SVP : Pensez à faire un retour d'info ... __________________   - -
Cela aidera d'autres membres.  
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: code 100.6   Ven 19 Avr - 12:34

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: code 100.6   

Revenir en haut Aller en bas
 
code 100.6
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Code Couleur] Votre véhicule et son code couleur
» Carte Code
» Code couleur peinture
» Comment trouver mon code couleur cuir intérieur
» [INFORMATION] Nom de code des véhicules en interne

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des minivans Chrysler Voyager et caisses US :: Les Boites Automatiques BVA :: Boite auto 4 rapports (A604)-
Sauter vers: